<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp taxlevel-2 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,78,99,99,99" data-resource-version="3.32.0" lang="en" data-adhesive-refresh="billboard3" data-mantle-resource-version="3.11.433" data-reference-resource-version="3.32.0" data-reference-green-resource-version="3.32.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="reference-green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//ad.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//grid-cdn.pdc.bidswitch.net">
    <link rel="preconnect" href="//grid.bidswitch.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					    <link rel="dns-prefetch" href="//tags.crwdcntrl.net">
    <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">
    <link rel="dns-prefetch" href="//pixel.adsafeprotected.com">

					
					<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/why-you-should-avoid-cosmetics-that-contain-squalene-5071114" />
<title>Why You Should Avoid Cosmetics That Contain Squalene</title>
<meta name="description" content="Squalene is shark liver oil that&#39;s a prized moisturizer in the beauty industry, but it&#39;s driving the decimation of deepwater shark populations around the world." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Katherine Martinko" />
<meta name="sailthru.tags" content="animals,wildlife" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Why You Should Avoid Cosmetics That Contain Squalene" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/why-you-should-avoid-cosmetics-that-contain-squalene-5071114" />
<meta property="og:title" content="Why You Should Avoid Cosmetics That Contain Squalene" />
<meta property="og:description" content="Squalene is shark liver oil that&#39;s a prized moisturizer in the beauty industry, but it&#39;s driving the decimation of deepwater shark populations around the world." />
<meta property="og:image" content="https://www.treehugger.com/thmb/T1SkGO_ZR6RJa3BSukvtgeJpxio=/1024x683/filters:fill(auto,1)/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="Why You Should Avoid Cosmetics That Contain Squalene" />
<meta name="twitter:description" content="Squalene is shark liver oil that&#39;s a prized moisturizer in the beauty industry, but it&#39;s driving the decimation of deepwater shark populations around the world." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/T1SkGO_ZR6RJa3BSukvtgeJpxio=/1024x683/filters:fill(auto,1)/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg" />
<meta name="lotame:tax2" content="tree_wildlife"/>
<meta name="lotame:tax1" content="tree_animals"/>
<meta name="lotame:tax0" content="tree"/>
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.32.0/cache/eNqdVVGSpCAMvdBSHmJ_9xIRIlIdiAW4PX37jTjOqAPatR-dkPDykgCxu5QhO93plLplib-6nceDCweH82BRTQQaRyaD8XuX_cQBQ07dQ2g-VtnejjhgxKBRNYFgyq-25dE46JzmkFZZAz2dsSh6RGfH_HuEYPGPSxkDxqqzWkQUB-Gm34AoqUfockdCW0S7g8HZOeKnqsEC_HVWnBy6PiIYHWffp_36nYpGQUvPe9MFe7b_g8ljhoNxxdG_yIVNXV1YZqbspk3XoBuXY3WBOme-Ru_OOrF2QGpgIn4eravCP4FpBLnUMkAhi7nzvh1dDxJK6eShWq-q9RRTjrPO8sbMl2ud-LO7RtoK1qoxnZWAMXsqojXoC-NA-OF6KbvBu-GoPMKeIZoW7AbiIXGIr3KOB6MG1kJSRG3TEvcgra1zsaoLHLHlImqYgaMX5PIpWq4eIerxZN6822EmSjoiBiXek3kTu1wV6FwCd-uLZgbmLE2v6obdcDaQRjWAd_Rak8hV_nTf53s_bpd_ivLfFdfEu_XdeZaMapm5dDCq3yRi_fga42IdjPaVB3wmwrywJ2fDPP30VAu9D_sHTWIJKQ.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.32.0/cache/eNp1kVtuxDAIRTdUy3sYqepvNcoG_CAp4wcpxhmlq69TjUaeyP0zhwsXjC5iBJ2-FR3JePBv-kEi2nLg3YT6hC1eKe4zxtizDbIn1ok8cMYfVslkifCUOEorZchStKU7cAMUEIpqtY_n_9rvCrwXYcyL9likB_0QVTCi9K0anLMack9pnPj4nAabyReT9Bu1FENLVpjYuHAaxTKYsBK2JV4rZmDIDsbWa7Wl2p5cp0sfymF1Ffu-walzMrsdfrfxf0dcVnlxMguoDeE-KlkkHRoX0QUl5-06YTtBdVIZvHKUpbGjrjjVTH8BZWjinA.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/static/3.32.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/3.32.0/icons/favicons/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/3.32.0/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/3.32.0/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/3.32.0/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/3.32.0/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/3.32.0/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/3.32.0/icons/favicons/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.32.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.32.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.32.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.32.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.32.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="mntl-dotdash-family-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 405.37 132.68"><path d="M19.33 94.19a19.25 19.25 0 100 38.49 19.25 19.25 0 000-38.49z" fill="#ea2200"/><path d="M294.73 67.45a32.69 32.69 0 00-8.35-5.68 23 23 0 00-10.13-2.31 17.75 17.75 0 00-7.55 1.6 5.6 5.6 0 00-3.46 5.51q0 3.72 3.82 5.33a83.38 83.38 0 0012.35 3.55 67.33 67.33 0 0110 3 35.92 35.92 0 019.15 5.15 24.82 24.82 0 016.57 7.82 22.91 22.91 0 012.49 11 26.56 26.56 0 01-12.17 23.46 38.07 38.07 0 01-12.17 5.15 58.87 58.87 0 01-13.51 1.6 66.69 66.69 0 01-21.23-3.47A44.5 44.5 0 01233.25 119l16.35-17.23a32.76 32.76 0 009.6 7.11 26.69 26.69 0 0012.08 2.84 15.82 15.82 0 007-1.69 6 6 0 003.46-6c0-2.72-1.42-4.74-4.26-6a76.64 76.64 0 00-13.33-4.09 69.41 69.41 0 01-9.24-2.84 29.43 29.43 0 01-8.26-4.8 23.66 23.66 0 01-5.95-7.46 22.73 22.73 0 01-2.31-10.66 25.86 25.86 0 013.37-13.6 28.55 28.55 0 018.71-9.15 38.7 38.7 0 0111.82-5.24 50.7 50.7 0 0112.88-1.69 62.34 62.34 0 0119.46 3.11 42 42 0 0116.08 9.33zM370.25 38.85c-8.76 0-16.14 2.56-21.71 7.46V.16h-27.47V130h27.47V81.53c0-12.24 7.94-16.6 15.37-16.6 11.57 0 14 8.93 14 16.42V130h27.47V74.07c-.01-20.74-14.45-35.22-35.13-35.22zM146.19 53.62a51 51 0 0118.22-11.2 62.55 62.55 0 0121.23-3.73q11.19 0 18.92 2.75A28.22 28.22 0 01217.09 50a36.3 36.3 0 017 14.57 86.07 86.07 0 012.22 20.87v44.41h-26.9v-9.22c-17 21.32-55.07 13.4-55.07-16.17 0-5.36 3.89-26.83 34.21-29.58 6-.55 11.39-.28 20.24-.28v-1.44q0-6.57-4.62-9.68a19.93 19.93 0 00-11.37-3.11 28.42 28.42 0 00-12 2.66 31.79 31.79 0 00-9 5.8zm53.49 37.85h-10.75c-8.78 0-13.57 3.69-15 5.22a8 8 0 00-2.25 5.71 6.9 6.9 0 001 3.86 8.13 8.13 0 002.65 2.57 11.26 11.26 0 003.7 1.37 21.22 21.22 0 004 .4q8 0 12.31-4.42t4.26-12zM107.18 0v46.23c-6.05-5-13.48-7.58-22.33-7.58-24.58 0-43.12 20.06-43.12 46.66s18.54 47.31 43.11 47.31c8.91 0 17.22-3 22.8-8.57v5.78h27V0zM110 94.13a24.5 24.5 0 01-4.38 7.47 21.67 21.67 0 01-6.84 5.29 20 20 0 01-9.11 2 20.47 20.47 0 01-9.3-2 20.87 20.87 0 01-6.75-5.29A22.5 22.5 0 0169.5 94a28.42 28.42 0 01-1.36-8.66 27.48 27.48 0 011.36-8.57 20.9 20.9 0 0110.85-12.54 20.47 20.47 0 019.3-2 20 20 0 019.11 2 21.67 21.67 0 016.84 5.29 24.6 24.6 0 014.4 24.61z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<svg class="is-hidden">
<defs>
<svg class="is-hidden">
<defs>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19">
<g fill-rule="evenodd" stroke-width=".528">
<rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/>
</g>
</svg>
</symbol>
<symbol id="icon-close">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25 24">
<g stroke-width=".571">
<path fill="#FCB9A2" stroke="#FCB9A2" d="M3.486 3.905a1.143 1.143 0 011.616 0l6.263 6.263 6.387-6.386a1.141 1.141 0 011.616 0l1.616 1.616c.446.446.446 1.17 0 1.616L14.597 13.4l6.264 6.263c.446.447.446 1.17 0 1.617l-1.673 1.672a1.141 1.141 0 01-1.616 0l-6.264-6.263-6.385 6.387a1.144 1.144 0 01-1.617 0L1.69 21.459a1.143 1.143 0 010-1.616l6.386-6.386-6.262-6.263a1.141 1.141 0 010-1.616l1.672-1.673z" />
<path stroke="#393845" d="M5.812 1.62a1.141 1.141 0 011.616 0l6.263 6.263 6.386-6.387a1.144 1.144 0 011.617 0l1.616 1.616c.446.446.446 1.17 0 1.616l-6.387 6.387 6.263 6.263c.447.446.447 1.17 0 1.616l-1.672 1.672a1.141 1.141 0 01-1.616 0l-6.264-6.262-6.386 6.386a1.143 1.143 0 01-1.616 0l-1.616-1.616a1.144 1.144 0 010-1.617l6.386-6.386-6.263-6.263a1.143 1.143 0 010-1.616l1.673-1.673z" />
</g>
</svg>
</symbol>
<symbol id="icon-paperplane">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21 17">
<path d="M19.8 1.2c-.2-.1-.4-.2-.6-.2H19L2 5.8c-.5.1-.9.5-1 1-.1.5.1 1 .5 1.3.3.2.8.6 1.3 1 .8.7 1.7 1.4 2.3 1.9v3.6c0 .5.4.8.9.8.2 0 .4-.1.6-.2l2-1.4c1 .8 1.8 1.5 2.3 1.8.3.2.6.3.9.3.5 0 .9-.2 1.2-.6l6.8-13.2c.1-.2.2-.5 0-.8.1 0 0 0 0-.1zM2.1 7.5c-.2-.1-.3-.3-.2-.5 0-.2.2-.4.4-.4l15.3-4.3-12 8c-.7-.5-1.5-1.2-2.3-1.8-.5-.4-.9-.7-1.2-1zm4 7c0 .1 0 .1 0 0 0 .1 0 .1 0 0-.1.1-.1.1-.1 0v-2.9l2 1.6-1.9 1.3zm6.2.4c-.2.2-.6.3-.8.1-.9-.8-3.6-2.9-5.2-4.2l12.5-8.3-6.5 12.4z" stroke-width=".5"/>
</svg>
</symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4">
<g stroke="#393845" stroke-width="1.5">
<path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/>
<path fill="none" stroke-linejoin="round" d="M13.5 7.6L25 18.2H2z"/>
<path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6L25 1H2z"/>
</g>
</svg>
</symbol>
<symbol id="icon-byline">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M2 0h16c1.1 0 2 .9 2 2v16c0 1.1-.9 2-2 2H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0z" fill-rule="evenodd" clip-rule="evenodd"/>
<path class="byline-icon-inner" d="M9.5 6c-.4 0-.8-.2-1.1-.5-.3-.3-.4-.6-.4-1s.1-.8.4-1.1.7-.4 1.1-.4.8.1 1.1.4.4.6.4 1.1c0 .4-.1.8-.4 1.1-.2.2-.6.4-1.1.4zm1.3 1.1v10H8.3v-10h2.5z"/>
</svg>
</symbol>
<symbol id="icon-triangle-corner">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 47 22">
<path d="M47 .5C28.3.5 11.4 8.8 0 22V.5h47z" fill-rule="evenodd" clip-rule="evenodd" />
</svg>
</symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8">
<circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/>
</svg>
</symbol>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9">
<path stroke-linecap="square" stroke-linejoin="bevel" d="M.6.9l4.6 5-4.6 5H8l4.6-5L8 .9z"/>
</svg>
</symbol>
<symbol id="icon-cite">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 20 20">
<path d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0z"/>
<path fill="currentColor" d="M15.79 8.746a5.455 5.455 0 0 1-5.384 5.455 5.466 5.466 0 0 0 2.646-3.064 2.418 2.418 0 0 1-2.114-2.395 2.426 2.426 0 1 1 4.851 0v.004zM9.724 8.746a5.456 5.456 0 0 1-5.383 5.455 5.47 5.47 0 0 0 2.645-3.064 2.418 2.418 0 0 1-2.113-2.395 2.426 2.426 0 0 1 4.851 0v.004z"/>
</svg>
</symbol>
<symbol id="icon-checkmark">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 22">
<g transform="translate(0 1)">
<circle cx="10" cy="10.1" r="10" fill-rule="evenodd" clip-rule="evenodd" stroke="#fff" fill="#fff"/>
<path fill="none" stroke-width="3" d="M5.8 8.1l4.2 4.4L21 0"/>
</g>
</svg>
</symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg">
<use xlink:href="#icon-caret-right"/>
</svg>
</symbol>
<symbol id="icon-search">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 35 42" xml:space="preserve">
<g>
<g transform="translate(0 1.396)">
<path d="M17.8 0c7.7 0 13.9 6.3 14 14 0 7.7-6.2 13.9-13.9 13.9-1.3 0-2.5-.2-3.6-.5L7.8 38.7c-.6 1-1.9 1.3-2.9.8l-3.3-1.9c-1-.6-1.3-1.9-.8-2.9l6.7-11.5C5.3 20.7 4 17.5 4 13.9 3.9 6.2 10.1 0 17.8 0z" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" />
</g>
<g transform="translate(1 1.396)">
<path class="st1" d="M1.8 34.8l8.4-14.5c.6-1 1.9-1.3 2.9-.8l3.3 1.9c1 .6 1.3 1.9.8 2.9L8.8 38.7c-.6 1-1.9 1.3-2.9.8l-3.3-1.9c-1-.6-1.3-1.8-.8-2.8z" fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" />
<ellipse class="st1" cx="18.9" cy="14" rx="13.9" ry="14" fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" />
</g>
<circle class="st2" cx="19.8" cy="15.5" r="7.4" fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" />
</g>
</svg>
</symbol>
<symbol id="icon-symbols">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 181 14" enable-background="new 0 0 181 14">
<g>
<g transform="translate(-120 -424)">
<g transform="translate(120 422)">
<g transform="translate(86 2.102336)">
<path d="M5.5 2c-.5 0-.9.1-1.3.3-.3.2-.6.5-.9 1-.2.5-.3.8-.3 1.2 0 .4.1.8.4 1.2.2.3.5.6.9.9.8.5 1.6.5 2.4 0 .4-.3.7-.5.9-.9.3-.4.4-.8.4-1.2 0-.5-.1-.9-.3-1.3-.2-.3-.6-.6-1-.9-.3-.2-.8-.3-1.2-.3m0 6c-.6 0-1.2-.2-1.7-.5-.6-.3-1-.8-1.3-1.2-.3-.6-.5-1.2-.5-1.8 0-.5.2-1.1.5-1.7.2-.4.6-1 1.2-1.3 1-.6 2.5-.6 3.5 0 .6.3 1 .8 1.3 1.3.3.5.5 1.1.5 1.7 0 .6-.2 1.2-.5 1.8-.3.5-.7.9-1.3 1.2-.5.3-1.1.5-1.7.5"/>
<path d="M6.4 13H4.7c0-.6.1-.9.1-1.2 0-.2.1-.5.1-1s0-.7-.1-.9c0-.3-.1-.6-.1-1.3V7.5v-1-1-1.1-1.1-1-1V.2h1.6v8.5c0 .5 0 .7.1.9.1.3.1.6.1 1.2s-.1.9-.1 1.2v1"/>
<g transform="translate(0 3)">
<path d="M.9 2.5c-.2-.1-.4-.1-.9-.1V.7C.6.7.9.8 1.2.8c.2 0 .5.1.9.1.5 0 .7 0 1-.1.3 0 .6-.1 1.2-.1h2.1s.1 0 .3.1c.3 0 1.5.1 2 .1h2.2v1.6H8.7c-.6 0-1.9 0-2.2-.1-.2 0-.2 0-.2-.1H4.2c-.5 0-.7 0-1 .1-.2.1-.5.2-1 .2-.6 0-1-.1-1.3-.1z"/>
</g>
</g>
<g>
<path d="M5.5 2c-.5 0-.9.1-1.3.3-.3.2-.6.5-.9 1-.2.5-.3.8-.3 1.2 0 .4.1.8.4 1.2.2.3.5.6.9.9.8.5 1.6.5 2.4 0 .4-.3.7-.5.9-.9.3-.4.4-.8.4-1.2 0-.5-.1-.9-.3-1.3-.2-.3-.6-.6-1-.9-.3-.2-.8-.3-1.2-.3m0 6c-.6 0-1.2-.2-1.7-.5-.6-.3-1-.8-1.3-1.2-.3-.6-.5-1.2-.5-1.8 0-.5.2-1.1.5-1.7.2-.4.6-1 1.2-1.3 1-.6 2.5-.6 3.5 0 .6.3 1 .8 1.3 1.3.3.5.5 1.1.5 1.7 0 .6-.2 1.2-.5 1.8-.3.5-.7.9-1.3 1.2-.5.3-1.1.5-1.7.5" transform="translate(170 2.102336)"/>
<path d="M6.4 13H4.7c0-.6.1-.9.1-1.2 0-.2.1-.5.1-1s0-.7-.1-.9c0-.3-.1-.6-.1-1.3V7.5v-1-1-1.1-1.1-1-1V.2h1.6v8.5c0 .5 0 .7.1.9.1.3.1.6.1 1.2s-.1.9-.1 1.2v1" transform="translate(170 2.102336)"/>
<path d="M.9 2.5c-.2-.1-.4-.1-.9-.1V.7C.6.7.9.8 1.2.8c.2 0 .5.1.9.1.5 0 .7 0 1-.1.3 0 .6-.1 1.2-.1h2.1s.1 0 .3.1c.3 0 1.5.1 2 .1h2.2v1.6H8.7c-.6 0-1.9 0-2.2-.1-.2 0-.2 0-.2-.1H4.2c-.5 0-.7 0-1 .1-.2.1-.5.2-1 .2-.6 0-1-.1-1.3-.1z" transform="translate(170 5.102336)"/>
</g>
<g transform="translate(66)">
<g transform="rotate(-21 12.89551717 2.10448283)">
<g>
<path d="M6.5 2.4c-.8 0-1.5.2-2.1.5-.5.3-.9.8-1.4 1.6-.4.8-.6 1.4-.6 2 0 .7.2 1.3.6 2 .3.6.8 1 1.5 1.4 1.3.7 2.7.7 4 0 .7-.4 1.2-.8 1.5-1.4.4-.7.6-1.4.6-2 0-.7-.2-1.5-.5-2.1-.3-.6-.9-1.1-1.5-1.5-.6-.3-1.4-.5-2.1-.5m0 9.7c-1 0-1.9-.3-2.8-.8-.9-.5-1.6-1.2-2.1-2C1 8.4.8 7.4.8 6.5c0-.9.3-1.8.9-2.8.4-.7 1-1.6 2-2.2 1.6-.9 4-1 5.7 0 .9.5 1.6 1.2 2.1 2.1.5.8.8 1.9.8 2.9 0 .9-.3 1.9-.8 2.8-.5.8-1.2 1.4-2.1 2-1 .6-1.9.8-2.9.8"/>
</g>
<path d="M5.2 1.9L7 .9C8.3 2.4 8 3 8.2 3.7c.3 1 .2 2-.5 2.8-.6.7-1.2 1-2.5 1.2h-.1c-1.5.3-1.7.4-1.4 2H2c-.5-2.8.2-3.4 2.6-3.9h.1c.8-.2 1.2-.3 1.3-.5.2-.3.3-.6.1-1 .1-.3.2-1.1-.9-2.4z"/>
</g>
<path d="M7.7 4.1L4.3 5.9l-.6 3.7L6 12.1l.5-2.1 3-3.7z"/>
</g>
<g>
<path d="M6.5 2.4c-.8 0-1.5.2-2.1.5-.5.3-.9.8-1.4 1.6-.4.8-.6 1.4-.6 2 0 .7.2 1.3.6 2 .3.6.8 1 1.5 1.4 1.3.7 2.7.7 4 0 .7-.4 1.2-.8 1.5-1.4.4-.7.6-1.4.6-2 0-.7-.2-1.5-.5-2.1-.3-.6-.9-1.1-1.5-1.5-.6-.3-1.4-.5-2.1-.5m0 9.7c-1 0-1.9-.3-2.8-.8-.9-.5-1.6-1.2-2.1-2C1 8.4.8 7.4.8 6.5c0-.9.3-1.8.9-2.8.4-.7 1-1.6 2-2.2 1.6-.9 4-1 5.7 0 .9.5 1.6 1.2 2.1 2.1.5.8.8 1.9.8 2.9 0 .9-.3 1.9-.8 2.8-.5.8-1.2 1.4-2.1 2-1 .6-1.9.8-2.9.8" transform="rotate(-21 87.89551717 -402.55930525)"/>
<path d="M5.2 1.9L7 .9C8.3 2.4 8 3 8.2 3.7c.3 1 .2 2-.5 2.8-.6.7-1.2 1-2.5 1.2h-.1c-1.5.3-1.7.4-1.4 2H2c-.5-2.8.2-3.4 2.6-3.9h.1c.8-.2 1.2-.3 1.3-.5.2-.3.3-.6.1-1 .1-.3.2-1.1-.9-2.4z" transform="rotate(-21 87.89551717 -402.55930525)"/>
<path d="M7.7 4.1L4.3 5.9l-.6 3.7L6 12.1l.5-2.1 3-3.7z" transform="translate(150)"/>
</g>
<g transform="translate(0 2.102336)">
<path d="M7.3 13H5.6c0-.6.1-.9.1-1.2 0-.2.1-.5.1-1s0-.7-.1-.9c0-.3-.1-.6-.1-1.3V7.5v-1-1-1.1-1.1-1-1V.2h1.6v8.5c0 .5 0 .7.1.9.1.3.1.6.1 1.2s-.1.9-.1 1.2v1"/>
<g transform="translate(0 4.25)">
<defs>
<filter filterUnits="userSpaceOnUse" x="0" y="1.4" width="13" height="1.8">
<feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0"/>
</filter>
</defs>
<mask maskUnits="userSpaceOnUse" x="0" y="1.4" width="13" height="1.8">
<g filter="url(#Adobe_OpacityMaskFilter)">
<path fill-rule="evenodd" clip-rule="evenodd" fill="#fff" d="M0 .6h13v3.3H0z"/>
</g>
</mask>
<path d="M2.2 3.2c-.6 0-.9-.1-1.2-.1C.7 3 .5 3 0 3V1.4c.6 0 .9.1 1.2.1.2 0 .5.1.9.1.5 0 .7 0 1-.1.3 0 .6-.1 1.2-.1H8.6c.6 0 .9 0 1.2.1.3 0 .5.1 1 .1H13v1.6h-2.2c-.6 0-.9 0-1.2-.1h-1L6.5 3H4.3c-.5 0-.7 0-1 .1-.3 0-.6.1-1.1.1" mask="url(#mask-6_1_)" fill-rule="evenodd" clip-rule="evenodd"/>
</g>
<path d="M10.6 11.6l-.8-.8c-.2-.2-.4-.4-.7-.8-.4-.3-.6-.4-.8-.6-.2-.1-.5-.3-.9-.7-.4-.4-.6-.7-.8-.9-.2-.2-.3-.4-.7-.7l-.7-.7c-.3-.2-.5-.4-.9-.8s-.6-.7-.8-.9c-.1-.2-.3-.4-.6-.7-.4-.4-.6-.6-.7-.8-.2-.2-.5-.3-.9-.7l1.2-1.2.7.7.8.8c.4.4.6.7.8.9.2.2.3.4.7.7.3.4.5.6.7.7l.8.8.8.8c.2.3.4.4.7.8.4.3.6.5.8.6.2.2.5.4.9.8l.8.8c.2.2.4.4.7.8l-1.1 1.1z"/>
<path d="M2.5 11.7l-1.2-1.2c.5-.3.7-.5.9-.7.2-.2.4-.4.8-.7.4-.4.6-.6.7-.8.1-.2.3-.4.7-.8L5.9 6c.4-.4.5-.6.7-.7.2-.3.4-.5.8-.9l1.5-1.5c.4-.5.6-.7.9-.9.2-.2.4-.3.8-.7l1.1 1.1-.8.8c-.2.2-.4.3-.8.7L8.5 5.5c-.3.4-.5.6-.6.7-.2.3-.4.5-.8.9L5.6 8.7c-.4.3-.6.5-.8.7l-.8.8-.8.8-.7.7"/>
<path d="M6.5 2.4c-.8 0-1.5.2-2.1.5-.5.3-.9.8-1.4 1.6-.4.8-.6 1.4-.6 2 0 .7.2 1.3.6 2 .3.6.8 1 1.5 1.4 1.3.7 2.7.7 4 0 .7-.4 1.2-.8 1.5-1.4.4-.7.6-1.4.6-2 0-.7-.2-1.5-.5-2.1-.3-.6-.9-1.1-1.5-1.5-.6-.3-1.4-.5-2.1-.5m0 9.7c-1 0-1.9-.3-2.8-.8-.9-.5-1.6-1.2-2.1-2C1 8.4.8 7.4.8 6.5c0-.9.3-1.8.9-2.8.4-.7 1-1.6 2-2.2 1.6-.9 4-1 5.7 0 .9.5 1.6 1.2 2.1 2.1.5.8.8 1.9.8 2.9 0 .9-.3 1.9-.8 2.8-.5.8-1.2 1.4-2.1 2-1 .6-1.9.8-2.9.8"/>
</g>
<path d="M45 10.2v.4c0 .6-.2.7-.1 1.3.1.7.5.8.1 1.2-.5.5-.6 0-1.3 0h-1.8v.1c0 .9.2 1.1 0 1.7-.1.6-.2 0-.4 0h-.4c-.2 0-.2-.1-.4-.1h-.4c-.2 0-.2.4-.4.4s-.2-.3-.4-.3-.2.6-.4 0c-.1-.6-.1-.8-.1-1.7-.2.1-.4.2-.8.2-.6 0-.6-.2-1.3-.2s-.8.5-1.2 0c-.5-.5-.2-.6-.2-1.2v-1.3-.4c-.7 0-.9.1-1.5 0s-.3-.2-.3-.4v-.4c0-.2.2-.2.2-.4s-.1-.2-.1-.4.5-.2.5-.4-.5-.2-.5-.4-.4-.2.3-.4c.6-.1.9 0 1.8 0h.1v-.8c0-.6-.3-.6-.3-1.3 0-.6-.4-.8.1-1.3.7-.4.9-.1 1.5-.1h1.3c.4-.1.6 0 .8 0 0-.7-.1-1 0-1.5.1-.6.2-.3.4-.3h.4c.2 0 .2.2.4.2s.2-.1.4-.1.2.5.4.5.2-.5.4-.5.2-.4.4.3c.1.6 0 .9 0 1.8.1 0 .2.1.4.1.6 0 .6-.4 1.3-.4.6 0 .8-.3 1.3.2s0 .6 0 1.3.1.6.1 1.3c0 .5.1.6.1.9.8 0 .9-.1 1.5 0s0 .2 0 .4v.4c0 .2-.1.2-.1.4v.4c0 .2.4.2.4.4s-.3.2-.3.4.6.2 0 .4c-.8-.4-1-.4-1.9-.4z"/>
<path d="M129 10.2v.4c0 .6-.2.7-.1 1.3.1.7.5.8.1 1.2-.5.5-.6 0-1.3 0h-1.8v.1c0 .9.2 1.1 0 1.7-.1.6-.2 0-.4 0h-.4c-.2 0-.2-.1-.4-.1h-.4c-.2 0-.2.4-.4.4s-.2-.3-.4-.3-.2.6-.4 0c-.1-.6-.1-.8-.1-1.7-.2.1-.4.2-.8.2-.6 0-.6-.2-1.3-.2s-.8.5-1.2 0c-.5-.5-.2-.6-.2-1.2v-1.3-.4c-.7 0-.9.1-1.5 0s-.3-.2-.3-.4v-.4c0-.2.2-.2.2-.4s-.1-.2-.1-.4.5-.2.5-.4-.5-.2-.5-.4-.4-.2.3-.4c.6-.1.9 0 1.8 0h.1v-.8c0-.6-.3-.6-.3-1.3 0-.6-.4-.8.1-1.3s.6-.2 1.3-.2h1.3c.5 0 .6.1.8.1 0-.7-.1-1 0-1.5.1-.6.2-.3.4-.3h.4c.2 0 .2.2.4.2s.2-.1.4-.1.2.5.4.5.2-.5.4-.5.2-.4.4.3c.1.6 0 .9 0 1.8.1 0 .2.1.4.1.6 0 .6-.4 1.3-.4.6 0 .8-.3 1.3.2s0 .6 0 1.3.1.6.1 1.3c0 .5.1.6.1.9.8 0 .9-.1 1.5 0s0 .2 0 .4v.4c0 .2-.1.2-.1.4v.4c0 .2.4.2.4.4s-.3.2-.3.4.6.2 0 .4c-.6-.4-.8-.4-1.7-.4z"/>
<path d="M61 7.2v-.5-.6c0-.2-.1-.4-.2-.6-.1-.2-.2-.3-.3-.5-.1-.2-.2-.3-.4-.5-.1-.1-.1-.4-.3-.5-.2-.1-.4-.1-.6-.2-.2-.1-.2-.4-.4-.5-.2-.1-.4 0-.6-.1-.2 0-.4-.2-.6-.2-.2 0-.4.2-.6.2-.2 0-.4 0-.6.1-.2.1-.4.1-.6.2-.2.1-.3.3-.4.5-.2.1-.3.3-.4.4-.1.2-.3.3-.4.5-.1.2-.1.4-.2.6l-.3.6v.6c0 .1.1.3.1.4-.2 0-.4.1-.6.2l-.6.3c-.2.1-.4.1-.6.3-.3.1-.4.3-.5.4-.1.2-.3.3-.4.5-.1.2 0 .4-.1.6-.1.2-.2.4-.2.6 0 .2-.2.4-.2.6 0 .2.1.4.1.6 0 .2.1.4.1.6l.3.6c.1.2.3.3.5.4.1.2.2.3.4.5.2.1.3.2.5.3.2.1.3.2.5.3.2.1.4.1.6.1.2 0 .4.1.6.1.2 0 .4-.1.6-.1.2 0 .5.1.7 0 .2-.1.3-.3.5-.5.2-.1.4-.1.6-.3.2-.1.3-.4.4-.6.1.2.4.3.5.5.2.1.2.4.4.6.2.1.5 0 .7.1l.6.3h.7c.2 0 .4.2.6.1.2 0 .4-.3.5-.4.2-.1.4-.1.6-.2.2-.1.4-.2.5-.3.2-.1.4-.2.5-.4.1-.2.1-.4.2-.6.1-.2.2-.3.3-.5.1-.2.3-.3.3-.5v-.6c0-.2.1-.4.1-.6 0-.2-.3-.3-.4-.5-.1-.2 0-.4-.1-.6-.1-.2-.4-.2-.5-.4-.1-.2-.3-.3-.4-.4-.2-.1-.2-.4-.4-.5-.2-.1-.4-.1-.6-.2 0-.3-.3-.2-.5-.3"/>
<path d="M145 7.2v-.5-.6c0-.2-.1-.4-.2-.6-.1-.2-.2-.3-.3-.5-.1-.2-.2-.3-.4-.5-.1-.1-.1-.4-.3-.5-.2-.1-.4-.1-.6-.2-.2-.1-.3-.4-.5-.5-.2-.1-.4 0-.6-.1-.2 0-.4-.2-.6-.2-.2 0-.4.2-.6.2-.2 0-.4 0-.6.1-.2.1-.4.1-.6.2-.2.1-.3.3-.4.5-.2.1-.3.3-.4.4-.1.2-.3.3-.4.5-.1.2-.1.4-.2.6l-.3.6v.6c0 .1.1.3.1.4-.2 0-.4.1-.6.2l-.6.3c-.2.1-.4.1-.6.3-.2.1-.2.4-.4.5-.1.2-.3.3-.4.5-.1.2 0 .4-.1.6-.1.2-.2.4-.2.6 0 .2-.2.4-.2.6 0 .2.1.4.1.6 0 .2.1.4.1.6l.3.6c.1.2.3.3.5.4.1.2.2.3.4.5.2.1.3.2.5.3.2.1.3.2.5.3.2.1.4.1.6.1.2 0 .4.1.6.1.2 0 .4-.1.6-.1.2 0 .5.1.7 0 .2-.1.3-.3.5-.5.2-.1.4-.1.6-.3.2-.1.3-.4.4-.6.1.2.4.3.5.5.2.1.2.4.4.6.2.1.5 0 .7.1l.6.3h.7c.2 0 .4.2.6.1.2 0 .4-.3.5-.4.2-.1.4-.1.6-.2.2-.1.4-.2.5-.3.2-.1.4-.2.5-.4.1-.2.1-.4.2-.6.1-.2.2-.3.3-.5.1-.2.3-.3.3-.5v-.6c0-.2.1-.4.1-.6 0-.2-.3-.3-.4-.5-.1-.2 0-.4-.1-.6-.1-.2-.4-.2-.5-.4-.1-.2-.3-.3-.4-.4-.2-.1-.2-.4-.4-.5-.2-.1-.4-.1-.6-.2 0-.4-.3-.3-.5-.4"/>
<path d="M27.7 10.8c0 .4-.2.6-.1 1.1.2.7.7.9.3 1.4-.5.5-.7.1-1.4.1-.5 0-.6-.2-1-.2-.1.1-.2.1-.3.2-.5.5-.3.7-.7 1.1-.5.5-.4.6-1.1.6-.7 0-.5-.3-1-.8l-.9-.9c-.1-.1-.2-.3-.3-.3-.6 0-.6.3-1.2.3-.7 0-.8.1-1.2-.3-.5-.5-.1-.6-.1-1.2v-1.3-.3c-.3-.1-.6-.1-.9-.4-.6-.6-.8-.5-.8-1.2s.3-.4.8-.9.3-.6.8-1.1c.1-.1.2-.2.3-.2 0-.6-.4-.6-.4-1.3 0-.7-.1-.7.3-1.2.5-.5.5-.1 1.2-.1s.7-.2 1.3-.2h.4c.3-.2.6-.1 1-.5.5-.5.1-1.2.8-1.2.7 0 .4.6.9 1.1l.6.6h.3c.7 0 .7.4 1.3.4.7 0 .9-.7 1.4-.3.5.5-.1.7-.1 1.4v1.5l.2.2c.5.5.4.7.9 1 .5.4 1 .1 1 .8 0 .7-.5.6-.9 1-.5.5-.6.3-1.1.8l-.3.3z"/>
<path d="M111.7 10.8c0 .4-.2.6-.1 1.1.2.7.7.9.3 1.4-.5.5-.7.1-1.4.1-.5 0-.6-.2-1-.2-.1.1-.2.1-.3.2-.5.5-.3.7-.7 1.1s-.4.6-1.1.6c-.7 0-.5-.3-1-.8l-.9-.9c-.1-.1-.2-.3-.3-.3-.6 0-.6.3-1.2.3-.7 0-.8.1-1.2-.3-.5-.5-.1-.6-.1-1.2v-1.3-.3c-.3-.1-.6-.1-.9-.4-.5-.5-.6-.4-.6-1.1 0-.7.3-.4.8-.9s.3-.6.8-1.1c.1-.1.2-.2.3-.2 0-.6-.4-.6-.4-1.3 0-.7-.1-.7.3-1.2.5-.5.5-.1 1.2-.1s.7-.2 1.3-.2h.4c.3-.2.6-.1 1-.5.5-.5.1-1.2.8-1.2.7 0 .4.6.9 1.1l.6.6h.3c.7 0 .7.4 1.3.4s.9-.7 1.4-.3c.5.5-.1.7-.1 1.4v1.5l.2.2c.5.5.4.7.9 1 .6.4 1.2.1 1.2.8 0 .7-.5.6-.9 1-.5.5-.6.3-1.1.8-.5 0-.6.1-.7.2z"/>
</g>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
<path d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0z"/>
<path fill="currentColor" d="M10 10.621L6.818 7.44a1.5 1.5 0 0 0-2.121 2.122l4.242 4.242a1.5 1.5 0 0 0 2.122 0l4.242-4.242a1.5 1.5 0 0 0-2.121-2.122L10 10.621z"/>
</svg>
</symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
<g transform = "rotate(180, 10, 10)">
<path d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0z"/>
<path fill="currentColor" d="M10 10.621L6.818 7.44a1.5 1.5 0 0 0-2.121 2.122l4.242 4.242a1.5 1.5 0 0 0 2.122 0l4.242-4.242a1.5 1.5 0 0 0-2.121-2.122L10 10.621z"/>
</g>
</svg>
</symbol>
<symbol id="icon-submit-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19">
<path fill-rule="evenodd" d="M25.66 10.484l-6.104-6.482c-.454-.482-.825-.33-.825.338v1.82h-6.868c-.511 0-.894.081-1.15.245-.256.165-.45.452-.586.863-.483 1.588-1.102 2.75-1.856 3.49-.752.739-1.72 1.122-2.904 1.15-1.05 0-1.943-.363-2.684-1.088-.74-.726-1.109-1.595-1.109-2.608 0-.301.06-.54.182-.719.12-.177.275-.266.463-.266.055 0 .108.006.162.02a.82.82 0 01.161.062c0 1.04.25 1.861.747 2.464.498.602 1.15.903 1.956.903 1.13 0 2.045-.472 2.744-1.417.7-.944 1.049-2.183 1.049-3.716 0-1.643-.39-2.977-1.17-4.003C7.088.513 6.066 0 4.802 0c-1.426 0-2.583.685-3.47 2.053C.444 3.422 0 5.201 0 7.39c0 2.766.706 4.983 2.118 6.652 1.412 1.67 3.29 2.506 5.629 2.506H18.73v1.833c0 .668.371.82.825.337l6.104-6.48a1.302 1.302 0 000-1.754" />
</svg>
</symbol>
<symbol id="icon-submit-arrow-hover">
<svg xmlns="http://www.w3.org/2000/svg" width="26" height="19" viewBox="0 0 26 19">
<path fill="#FFF" fill-rule="evenodd" d="M25.66 10.484l-6.104-6.482c-.454-.482-.825-.33-.825.338v1.82h-6.868c-.511 0-.894.081-1.15.245-.256.165-.45.452-.586.863-.483 1.588-1.102 2.75-1.856 3.49-.752.739-1.72 1.122-2.904 1.15-1.05 0-1.943-.363-2.684-1.088-.74-.726-1.109-1.595-1.109-2.608 0-.301.06-.54.182-.719.12-.177.275-.266.463-.266.055 0 .108.006.162.02a.82.82 0 01.161.062c0 1.04.25 1.861.747 2.464.498.602 1.15.903 1.956.903 1.13 0 2.045-.472 2.744-1.417.7-.944 1.049-2.183 1.049-3.716 0-1.643-.39-2.977-1.17-4.003C7.088.513 6.066 0 4.802 0c-1.426 0-2.583.685-3.47 2.053C.444 3.422 0 5.201 0 7.39c0 2.766.706 4.983 2.118 6.652 1.412 1.67 3.29 2.506 5.629 2.506H18.73v1.833c0 .668.371.82.825.337l6.104-6.48a1.302 1.302 0 000-1.754"/>
</svg>
</symbol>
<symbol id="icon-social-block-body">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 27">
<path fill="#393845" fill-rule="evenodd" d="M24.886 1.341c-.61-.672-1.547-1.008-2.81-1.008H3.724c-1.264 0-2.2.336-2.81 1.008C.304 2.013 0 3.042 0 4.429v7.138c0 1.387.305 2.417.914 3.088.61.672 1.546 1.008 2.81 1.008h2.303c.428 0 .733-.088.914-.264.18-.176.271-.474.271-.892V6.48c0-.485.191-.727.575-.727.249 0 .44.088.576.264v18.96c0 .418.084.715.254.891.17.177.457.264.863.264h6.84c.406 0 .694-.087.863-.264.17-.176.254-.473.254-.892V6.018c.136-.176.327-.264.576-.264.383 0 .575.242.575.727v8.026c0 .418.09.716.271.892.18.176.485.264.914.264h2.303c1.263 0 2.2-.336 2.81-1.008.61-.671.914-1.7.914-3.088V4.43c0-1.387-.305-2.416-.914-3.088"/>
</svg>
</symbol>
<symbol id="icon-social-block-body-tip">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 16"><path d="M24 0c-2.4.8-4.5 2.2-6.5 4.2s-4.6 5.4-7.9 10.3C9 15.5 8.1 16 6.8 16H3.1C1 16 0 14.8 0 12.4V0h24z" fill-rule="evenodd" clip-rule="evenodd" fill="#a2fde9"/></svg>
</symbol>
<symbol id="mnn-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0.3 -359 668.8 668.8">
<path fill="#2999D7" d="M334.7-359C149.7-359 .3-209.6.3-24.6s149.4 334.4 334.4 334.4S669.1 160.3 669.1-24.6 519.6-359 334.7-359zM298.3 39.8H248v-77.6c0-15.7-7.4-23.9-19.8-23.9-11.6 0-20.6 8.3-20.6 23.9v77.6H158v-77.6c0-15.7-8.3-23.9-19.8-23.9-11.6 0-20.6 8.3-20.6 23.9v77.6H68v-142h50.4v19.8c9.1-11.6 22.3-22.3 42.1-22.3 19 0 33 8.3 41.3 23.1 12.4-14 27.2-23.1 47.9-23.1 30.5 0 48.7 19 48.7 52-.1 0-.1 92.5-.1 92.5zm151.1 0h-49.5V-37c0-15.7-8.3-23.9-20.6-23.9s-20.6 8.3-20.6 23.9v76.8h-50.4v-142h50.4v19.8c9.1-11.6 22.3-23.1 42.9-23.1 30.5 0 48.7 19.8 48.7 52v93.3h-.9zm101.6 0V-37c0-15.7-8.3-23.9-20.6-23.9-12.4 0-20.6 8.3-20.6 23.9v76.8h-50.4v-142h50.4v19.8c9.1-11.6 22.3-23.1 42.9-23.1 30.5 0 48.7 19.8 48.7 52v93.3H551z" />
</svg>
</symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg>
</symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
<path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"/>
</svg>
</symbol>
<symbol id="icon-instagram">
<svg viewBox="0 0 503.8 503.8">
<path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/>
<path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/>
<circle class="st0" cx="386.4" cy="117.4" r="30.2"/>
</svg>
</symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/>
</g>
</svg>
</symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2">
<g data-name="Layer 2">
<g data-name="Layer 1">
<circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/>
<path d="M12.9 0a12.952 12.952 0 00-4.7 25 15.261 15.261 0 010-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 01-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 01-1.1 4.3 1.867 1.867 0 001.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 00-5.4-5.3A5.549 5.549 0 007 12.7a4.913 4.913 0 001 3c.1.1.1.2.1.4a15.463 15.463 0 01-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 01-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 01-1.6 3.4 12.088 12.088 0 003.8.6 12.931 12.931 0 0012.9-12.9A13.042 13.042 0 0012.9 0z"/>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17">
<g fill="none" fill-rule="evenodd">
<path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z" />
<path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z" />
</g>
</svg>
</symbol>
</defs>
</svg>
<symbol id="icon-caret-right">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<polygon points="33,99 82.1,50 33,0.9 "/>
</svg>
</symbol>
<symbol id="icon-caret-left">
<svg xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<use xlink:href="#icon-caret-right" transform="rotate(180 12 12)"/>
</svg>
</symbol>
<symbol id="icon-caret-up">
<svg xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<use xlink:href="#icon-caret-right" transform="rotate(270 12 12)"/>
</svg>
</symbol>
<symbol id="icon-caret-down">
<svg xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24">
<use xlink:href="#icon-caret-right" transform="rotate(90 12 12)"/>
</svg>
</symbol>
<symbol id="icon-expand-arrow">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 83.7 73.9">
<polygon class="st0" points="41.9,73.9 83.7,32 83.7,0 41.9,41.8 0,0 0,32 "/>
</svg>
</symbol>
<symbol id="icon-camera">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<g>
<circle fill="#333333" cx="49.5" cy="55.2" r="21.6"/>
<circle fill="#FFFFFF" cx="49.5" cy="55.2" r="12.8"/>
<path fill="#333333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/>
</g>
</svg>
</symbol>
<symbol id="icon-email">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<g>
<g>
<path fill="#333333" d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z"/>
</g>
<g>
<polygon fill="#333333" points="1.1,13.9 49.6,62.3 97.8,13.9 "/>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-menu">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<g>
<rect y="45" fill="#333333" width="100" height="11"/>
</g>
<g>
<rect y="88" fill="#333333" width="100" height="12"/>
</g>
<g>
<rect fill="#333333" width="100" height="12"/>
</g>
</svg>
</symbol>
<symbol id="icon-search">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<path d="M98.5,91.4L60.8,53.7c4.4-5.6,7-12.7,7-20.3c0-18.3-14.9-33.2-33.2-33.2C16.4,0.2,1.5,15.1,1.5,33.4
c0,18.3,14.9,33.2,33.2,33.2c6.4,0,12.3-1.8,17.4-4.9l38.1,38.1L98.5,91.4z M13.3,33.4c0-11.8,9.6-21.4,21.4-21.4
C46.4,12,56,21.6,56,33.4c0,11.8-9.6,21.4-21.4,21.4C22.9,54.8,13.3,45.2,13.3,33.4z"/>
</svg>
</symbol>
<symbol id="icon-video">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31"><circle class="cls-1" fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/><polygon class="cls-2" fill="#FFFFFF" points="59.72 94.48 59.72 43.84 93.04 69.16 59.72 94.48"/></svg>
</symbol>
<symbol id="icon-video-timer">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 74.9">
<path d="M100 0L79.4 18.9V14H48l-3.8-8.2H10.8V14H0v60.9h79.4v-39L100 55.8V0zM68.8 64.2H10.7V24.7h58.1v39.5z"/>
</svg>
</symbol>
<symbol id="icon-close">
<style type="text/css">
.icon-close{fill: #333333;}
</style>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<polygon points="99.7,8 91.6,0 49.8,41.8 8,0 0,8 41.8,49.8 0,91.6 8,99.7 49.8,57.9 91.6,99.7 99.7,91.6 57.9,49.8
"/>
</svg>
</symbol>
<symbol id="icon-trending">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 172 700 375" enable-background="new 0 172 700 375" xml:space="preserve">
<path fill="#F76446" d="M699.4,207.3c-0.9-16.2-14-32.8-29.8-33.3l-125.5-0.2c-15.8-0.4-29.3,13.1-29.8,28.9
c-0.5,15.8,10.8,28,26.6,28.4l54.3,0L379.3,447l-29.5-154.4c-2.2-11.7-10.7-21.2-22-24.8c-11.3-3.6-23.8-0.7-32.3,7.6L166.2,400.2
l-7.8-45.1c-2.1-11.9-10.5-21.7-22-25.3c-11.4-3.7-24-0.8-32.7,7.7l-92.2,90.2c-12.8,12.5-13,33.1-0.5,45.9
c12.5,12.8,33.1,13,45.9,0.5l48.1-47.1l7.7,44.6c2.1,11.8,10.5,21.6,21.9,25.3c11.4,3.7,23.9,0.8,32.6-7.5l130.2-125.6l29.7,155.7
c2.2,11.8,10.9,21.4,22.3,24.9c3.1,1,6.3,1.4,9.5,1.4c8.5,0,16.8-3.3,22.9-9.5l259.1-259l0.3,51.3c0.4,15.8,13.5,28.9,29.3,29.3
c8.1,0,15.3-2.7,20.7-8.1c5.4-5.4,8.6-12.2,8.6-20.3L699.4,207.3z"/>
</svg>
</symbol>
<symbol id="icon-hand" viewBox="0 0 278.4 367.1">
<g>
<path d="M46.3,100.5c4.3,0,8-2.6,9.6-6.4c0.7-2.2-0.1-7.2-0.7-10.2c-0.2-0.8-0.4-1.6-0.5-2.4c0-0.1,0-0.2,0-0.2l0,0
c-0.6-3.1-0.9-6.3-0.9-9.5c0-28.3,22.8-51.1,50.8-51.1c28.1,0,50.8,22.7,50.8,51c0,2.6-0.2,5.1-0.6,7.7l0,0c0,0,0,0.1-0.1,0.2
c-0.3,1.8-0.6,3.7-1.1,5.4c0,0,0,0.1-0.1,0.1c-0.5,2.7-0.8,5.7-0.5,7.4c1.3,4.2,5.2,7.3,9.8,7.3c1.6,0,3.2-0.4,4.5-1.1l0,0
c0,0,0.6-0.3,1.5-0.9c0.1,0,0.1-0.1,0.2-0.1c0.3-0.3,0.7-0.6,1.1-1c0,0,0,0,0,0c1.2-1.2,2.5-3,3.1-5.6c0,0,0-0.1,0-0.1
c1.7-5.4,2.6-12.6,2.6-19.2C176,32.1,144,0,104.6,0C65.1,0,33.2,32,33.2,71.7c0,7.1,1,14.8,2.9,20.3C37,96.9,41.2,100.5,46.3,100.5
z"/>
<path d="M276.7,184.1c-1.4-23.9-21.2-37.2-44.8-33c-1.4,0.3-2.8,0.2-4,0.2c-10.8-20.2-24-25.6-47.8-19.5
c-9.5-15.3-23.5-20.4-41.6-16.4c0-10.7,0.1-20.8,0-30.8c-0.1-5.4-0.2-10.9-1.1-16.2c-3.2-18.8-21.3-31-39.8-27.3
c-17,3.4-27.5,17.2-27.5,36.9c-0.1,42.5,0,85,0,127.5v12c-5-7.8-9-15.9-14-23.5c-7.4-11.3-20.4-16.8-32.5-14.1
c-12.8,2.8-22.2,11.5-23.3,24.5c-0.7,9.3-0.3,19.6,3.1,28.2c9.8,25.2,20,50.5,32.6,74.4c10.1,19.3,23.6,36.8,36.2,54.7
c4.7,6.6,12.7,6.9,17.4,2.3c4.9-4.8,4.5-11.4-1-17.7c-3.9-4.4-7.9-8.9-11.3-13.7c-23.8-34-39.7-71.9-53.9-110.7
c-1.4-3.8-2.1-7.9-2-12c0.2-6.3,6.4-10,11.9-7c2.6,1.4,4.8,4.2,6.4,6.8c9.9,16.8,19.6,33.7,29.3,50.6c5.8,10,10.1,13,16.9,10.9
c8.8-2.7,7.8-10.3,7.8-17.2c0.1-57.6,0-115.1,0-172.7c0-2.5-0.1-5,0.2-7.4c1-6.2,5-9.5,11.1-10c5.8-0.4,10.8,4.2,11.6,10.2
c0.3,2.4,0.2,4.9,0.2,7.4c0,40,0,80,0,120c0,8.9,3.9,13.5,11.1,13.6c7.5,0.1,11-4.1,11.1-13.3c0.1-16.3,0-32.6,0-48.9
c0-9.8,4.6-15.5,12.1-15.3c7.3,0.1,11.5,5.4,11.5,15c0.1,17.8-0.1,35.6,0.1,53.4c0.1,8,4.6,12.7,11.5,12.5
c6.7-0.2,10.6-4.5,10.6-12.3c0.1-12.6,0-25.2,0-37.8c0.1-10.2,4.1-15.5,11.7-15.7c7.7-0.1,11.8,5.1,11.9,15.3
c0.1,12.6-0.1,25.2,0.1,37.8c0.1,7.9,4.4,12.8,11.2,12.8c6.8,0,10.8-4.6,10.9-12.9c0.1-6.9-0.2-13.8,0.2-20.7
c0.4-6,3.7-10.2,9.8-11.3c6-1.1,10,2.3,12.1,7.6c1.3,3.4,2.3,7.1,2.3,10.7c0.7,52,3.5,104.3-13.7,154.7c-2.1,6.2,1.1,11.9,7.3,14.2
c5.7,2.1,11.1-0.2,13.6-6.6c2-5,3.7-10.2,5-15.4C279.7,287.8,279.9,236,276.7,184.1z"/>
</g>
</symbol>
<symbol id="icon-bullet">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
viewBox="0 0 18 18" enable-background="new 0 0 18 18" xml:space="preserve">
<g>
<path fill="#D04940" d="M9.3,17.3c-0.5,0-1,0-1.5-0.1C3.3,16.4,0.3,12,1.1,7.5S6.3,0,10.8,0.8c2.2,0.4,4.1,1.6,5.3,3.4
c1.3,1.8,1.7,4,1.4,6.2s-1.6,4.1-3.4,5.3C12.6,16.8,11,17.3,9.3,17.3z M9.3,5.3C7.5,5.3,6,6.6,5.7,8.3c-0.4,2,1,3.9,3,4.3
c1,0.2,2,0,2.8-0.6s1.4-1.4,1.5-2.4l0,0c0.2-1,0-2-0.6-2.8c-0.6-0.8-1.4-1.4-2.4-1.5C9.7,5.3,9.5,5.3,9.3,5.3z"/>
</g>
</svg>
</symbol>
<symbol id="icon-print" viewBox="0 0 176 170">
<rect x="46.7" y="12.3" class="print-st0" width="79" height="21"/>
<path class="print-st0" d="M46.7,156.3h79v-74h-79V156.3z M60.3,99.7l54.7,0.1l0,7.5l-54.7-0.1L60.3,99.7z M60.3,116.7l54.7,0.1l0,7.5
l-54.7-0.1L60.3,116.7z M60.3,133.7l39.4,0.1l0,7.5l-39.4-0.1L60.3,133.7z"/>
<circle class="print-st0" cx="147.6" cy="58.6" r="7.5"/>
<path class="print-st1" d="M155.9,33.3h-17.2v-33h-105v33H19c-9.5,0-18.3,8.6-18.3,18v81.7c0,0.4,1.4,0.2,1.8,0.2h31.2v36h105v-36h17.2
c9.5,0,18.8-7.2,18.8-16.7V51.4C174.7,41.9,165.4,33.3,155.9,33.3z M125.7,156.3h-79v-74h79V156.3z M125.7,33.3h-79v-21h79V33.3z
M147.6,66.2c-4.2,0-7.5-3.4-7.5-7.5c0-4.2,3.4-7.5,7.5-7.5s7.5,3.4,7.5,7.5C155.1,62.8,151.8,66.2,147.6,66.2z"/>
<rect x="83.8" y="76.2" transform="matrix(1.617113e-03 -1 1 1.617113e-03 -16.0677 190.9893)" class="print-st1" width="7.5" height="54.7"/>
<rect x="83.8" y="93.2" transform="matrix(1.618229e-03 -1 1 1.618229e-03 -33.0527 207.9466)" class="print-st1" width="7.5" height="54.7"/>
<rect x="76.2" y="117.8" transform="matrix(2.247220e-03 -1 1 2.247220e-03 -57.7291 217.1637)" class="print-st1" width="7.5" height="39.4"/>
</symbol>
<symbol id="icon-cite">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 20 20">
<path d="M10 0C4.477 0 0 4.476 0 10c0 5.523 4.477 10 10 10s10-4.477 10-10c0-5.524-4.477-10-10-10z"/>
<path fill="currentColor" d="M15.79 8.746a5.455 5.455 0 0 1-5.384 5.455 5.466 5.466 0 0 0 2.646-3.065 2.418 2.418 0 0 1-2.114-2.394 2.426 2.426 0 1 1 4.851 0v.004zM9.724 8.746A5.456 5.456 0 0 1 4.341 14.2a5.47 5.47 0 0 0 2.645-3.065 2.418 2.418 0 0 1-2.113-2.394 2.426 2.426 0 0 1 4.851 0v.004z"/>
</svg>
</symbol>
<symbol id="icon-checkmark">
<svg viewBox="0 0 19 19"><path d="M7.7,16.6l-5.8-5.8l2.8-2.8l3.2,3.2l8.6-8.2C14.8,1.2,12.3,0,9.5,0C4.3,0,0,4.3,0,9.5C0,14.7,4.3,19,9.5,19
S19,14.7,19,9.5c0-1.2-0.2-2.4-0.7-3.5L7.7,16.6z"/></svg>
</symbol>
<symbol id="icon-toc">
<svg viewBox="0 0 14 10">
<style type="text/css">
.toc-st0{fill:none;stroke-width:2;stroke-linecap:round;}
</style>
<g>
<g transform="translate(-405 -796)">
<g transform="translate(405 796)">
<path d="M5 5h8" class="toc-st0"/>
<path d="M1 5h.8" class="toc-st0"/>
<path d="M1 9h.8" class="toc-st0"/>
<path d="M5 9h8" class="toc-st0"/>
<path d="M1 1h12" class="toc-st0"/>
</g>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-minus">
<svg viewBox="0 0 11 2">
<path fill="none" stroke-width="2" d="M0 1h11"/>
</svg>
</symbol>
<symbol id="icon-plus">
<svg viewBox="0 0 12 12">
<style type="text/css">
.icon-plus-st0{fill:none;stroke-width:2;}
</style>
<g>
<g transform="translate(-1316 -660)">
<g transform="translate(1316 660)">
<path d="M0 6h12" class="icon-plus-st0"/>
<path d="M6 0v12" class="icon-plus-st0"/>
</g>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-byline">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26.4 26.4">
<g data-name="Layer 2">
<g data-name="Layer 1">
<path d="M13.2 26.4a13.2 13.2 0 1 1 13.2-13.2 13.21 13.21 0 0 1-13.2 13.2zm0-23.4a10.2 10.2 0 1 0 10.2 10.2A10.22 10.22 0 0 0 13.2 3z"/>
<path d="M11.54 10.81h3.5v9.99h-3.5zM11.29 5.43h4v4h-4z"/>
</g>
</g>
</svg>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 43.8 34">
<g><path d="M22.4,30.1V18.9h3.7l0.6-4.4h-4.3v-2.8c0-1.3,0.3-2.1,2.2-2.1h2.3V5.8c-0.4-0.1-1.8-0.2-3.4-0.2c-3.3,0-5.6,2-5.6,5.7v3.2h-3.8v4.4h3.8v11.2L22.4,30.1L22.4,30.1z"/></g>
</symbol>
<symbol id="icon-pinterest" viewBox="-1217.8 0 640 480">
<g><path d="M-888.5,96c-77.6,0-120,52.2-120,108.7c0,26.8,14.1,59.3,36.7,70.6c2.8,1.4,5.6,1.4,5.6-2.8c0-2.8,4.2-14.1,5.6-21.2c0-1.4,0-2.8-1.4-5.6c-7.1-8.5-14.1-25.4-14.1-40.9c0-39.5,29.6-79.1,81.9-79.1c43.8,0,74.8,29.6,74.8,73.4c0,49.4-24,83.3-56.5,83.3c-18.4,0-31.1-14.1-26.8-32.5c5.6-21.2,15.5-45.2,15.5-60.7c0-14.1-7.1-25.4-22.6-25.4c-18.4,0-32.5,18.4-32.5,43.8c0,15.5,5.6,26.8,5.6,26.8s-18.4,76.2-21.2,90.4c-5.6,24,1.4,62.1,1.4,66.4c0,1.4,2.8,2.8,2.8,1.4c1.4-2.8,24-35.3,29.6-57.9c2.8-8.5,11.3-42.4,11.3-42.4c5.6,11.3,22.6,21.2,40.9,21.2c55.1,0,93.2-50.8,93.2-112.9C-776.9,141.2-824.9,96-888.5,96z"/></g></g>
</symbol>
<symbol id="icon-twitter" viewBox="-2440 0 640 480">
<g><path d="M-1938.8,145.4c-11.3,5.6-24,8.5-38.1,9.9c14.1-8.5,24-21.2,29.6-36.7c-12.7,7.1-26.8,12.7-42.4,15.5c-12.7-12.7-29.6-21.2-48-21.2c-36.7,0-66.4,29.6-66.4,66.4c0,5.6,0,9.9,1.4,15.5c-55.1-2.8-103.1-29.6-135.5-69.2c-5.6,9.9-8.5,21.2-8.5,33.9c0,22.6,11.3,43.8,29.6,55.1c-11.3,0-21.2-2.8-29.6-8.5c0,0,0,0,0,1.4c0,32.5,22.6,59.3,53.6,64.9c-5.6,1.4-11.3,2.8-16.9,2.8c-4.2,0-8.5,0-12.7-1.4c8.5,26.8,32.5,45.2,62.1,46.6c-22.6,18.4-50.8,28.2-81.9,28.2c-5.6,0-11.3,0-15.5-1.4c29.6,18.4,63.5,29.6,101.6,29.6c121.4,0,187.8-100.2,187.8-187.8c0-2.8,0-5.6,0-8.5C-1958.6,170.8-1947.3,159.5-1938.8,145.4z"/></g>
</symbol>
<symbol id="icon-instagram">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 43.8 34" enable-background="new 0 0 43.8 34" xml:space="preserve">
<g><g><path d="M21.8,8.5c2.9,0,3.2,0,4.4,0.1c1.1,0,1.6,0.2,2,0.4c0.5,0.2,0.9,0.4,1.2,0.8c0.4,0.4,0.6,0.7,0.8,1.2c0.1,0.4,0.3,1,0.4,2c0.1,1.1,0.1,1.5,0.1,4.4s0,3.2-0.1,4.4c0,1.1-0.2,1.6-0.4,2c-0.2,0.5-0.4,0.9-0.8,1.2c-0.4,0.4-0.7,0.6-1.2,0.8c-0.4,0.1-1,0.3-2,0.4c-1.1,0.1-1.5,0.1-4.4,0.1s-3.2,0-4.4-0.1c-1.1,0-1.6-0.2-2-0.4c-0.5-0.2-0.9-0.4-1.2-0.8c-0.4-0.4-0.6-0.7-0.8-1.2c-0.1-0.4-0.3-1-0.4-2c-0.1-1.1-0.1-1.5-0.1-4.4s0-3.2,0.1-4.4c0-1.1,0.2-1.6,0.4-2c0.2-0.5,0.4-0.9,0.8-1.2c0.4-0.4,0.7-0.6,1.2-0.8c0.4-0.1,1-0.3,2-0.4C18.6,8.5,18.9,8.5,21.8,8.5 M21.8,6.6c-2.9,0-3.3,0-4.5,0.1c-1.2,0.1-1.9,0.2-2.6,0.5c-0.7,0.3-1.3,0.6-1.9,1.2c-0.6,0.6-1,1.2-1.2,1.9c-0.3,0.7-0.4,1.5-0.5,2.6C11,14.1,11,14.4,11,17.4c0,2.9,0,3.3,0.1,4.5c0.1,1.2,0.2,1.9,0.5,2.6c0.3,0.7,0.6,1.3,1.2,1.9c0.6,0.6,1.2,1,1.9,1.2c0.7,0.3,1.5,0.4,2.6,0.5c1.2,0.1,1.5,0.1,4.5,0.1s3.3,0,4.5-0.1c1.2-0.1,1.9-0.2,2.6-0.5c0.7-0.3,1.3-0.6,1.9-1.2c0.6-0.6,1-1.2,1.2-1.9c0.3-0.7,0.4-1.5,0.5-2.6c0.1-1.2,0.1-1.5,0.1-4.5s0-3.3-0.1-4.5c-0.1-1.2-0.2-1.9-0.5-2.6c-0.3-0.7-0.6-1.3-1.2-1.9c-0.6-0.6-1.2-1-1.9-1.2c-0.7-0.3-1.5-0.4-2.6-0.5C25.1,6.6,24.7,6.6,21.8,6.6L21.8,6.6z"/><path d="M21.8,11.8c-3.1,0-5.5,2.5-5.5,5.5s2.5,5.5,5.5,5.5s5.5-2.5,5.5-5.5S24.9,11.8,21.8,11.8zM21.8,21c-2,0-3.6-1.6-3.6-3.6s1.6-3.6,3.6-3.6s3.6,1.6,3.6,3.6S23.8,21,21.8,21z"/><circle cx="27.6" cy="11.6" r="1.3"/></g></g>
</svg>
</symbol>
<symbol id="icon-flipboard" viewBox="240.4 241 17.3 17.3">
<g>
<polygon points="252,241 246.2,241 240.4,241 240.4,246.7 240.4,252.5 240.4,258.3 246.2,258.3 246.2,252.6
251.9,252.6 251.9,246.8 257.7,246.8 257.7,241 "/>
<polygon points="252,241 246.2,241 246.2,246.8 252,246.8 257.7,246.8 257.7,241 "/>
<rect x="246.2" y="246.8" width="5.8" height="5.8"/>
</g>
</symbol>
<symbol id="icon-linkedin">
<svg viewBox="0 0 41.8 41.8">
<path d="M12.2 18.2h3.9v12.7h-3.9V18.2zm1.9-6.3c1.3 0 2.3 1 2.3 2.3s-1 2.3-2.3 2.3-2.3-1-2.3-2.3c0-1.3 1.1-2.3 2.3-2.3M18.6 18.2h3.8v1.7h.1c.8-1.3 2.2-2.1 3.7-2 4 0 4.7 2.6 4.7 6v7H27v-6.2c0-1.5 0-3.4-2-3.4s-2.3 1.6-2.3 3.2v6.3h-3.9l-.2-12.6z" />
</svg>
</symbol>
<symbol id="icon-envelope" viewBox="0 0 100 100">
<path d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z"/>
<polygon points="1.1,13.9 49.6,62.3 97.8,13.9"/>
</symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
<path d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0z"/>
<path fill="currentColor" d="M10 10.621L6.818 7.44a1.5 1.5 0 0 0-2.121 2.122l4.242 4.242a1.5 1.5 0 0 0 2.122 0l4.242-4.242a1.5 1.5 0 0 0-2.121-2.122L10 10.621z"/>
</svg>
</symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
<g transform = "rotate(180, 10, 10)">
<path d="M10 0C4.477 0 0 4.477 0 10s4.477 10 10 10 10-4.477 10-10S15.523 0 10 0z"/>
<path fill="currentColor" fill-rule="nonzero" d="M10 10.621L6.818 7.44a1.5 1.5 0 0 0-2.121 2.122l4.242 4.242a1.5 1.5 0 0 0 2.122 0l4.242-4.242a1.5 1.5 0 0 0-2.121-2.122L10 10.621z"/>
</g>
</svg>
</symbol>
</defs>
</svg>
<div class="header-container">
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 859.467 150" class="logo-img">
<defs>
<style>.cls-1,.cls-2{fill:#fff}.cls-2,.cls-3{fill-rule:evenodd}.cls-3{fill:#2f2f33}</style>
</defs>
<g id="Layer_2" data-name="Layer 2">
<g id="Layer_1-2" data-name="Layer 1">
<path class="cls-1" d="M178.259 45.07l-13.376-2.602-9.743 2.602-10.073 8.297-1.651 7.596 10.733-1.156 24.11-14.737zM832.038 41.147l-18.495 7.101-11.56 12.055h19.695l16.14-4.789 2.642-7.432-8.422-6.935zM584.497 24.027l14.752 2.533 14.973-1.267 1.761-6.44-6.825-6.715-8.918-.881-8.257 1.981-7.486 10.789zM666.405 24.138l15.523 3.192 10.789-.77 3.743-7.046-.88-4.954s-3.854-2.533-5.175-2.753-9.358-.55-9.358-.55l-8.147 2.752zM557.635 127.4l-7.266 2.312-3.083 6.055 8.037 6.276s15.633 3.853 16.294 3.743 14.091.224 14.642 0 10.9-3.305 11.229-3.305 8.367-6.826 8.367-6.826l-2.2-4.624-6.275-1.871-10.131 2.54-8.256 1.431-9.138-2.2zM638.662 126.192l-6.605 4.734-1.431 3.964s4.954 7.6 5.5 7.6 11.56 2.422 12.33 2.422 14.114.11 15.424 0 19.145-2.422 19.145-2.422l4.074-5.85s-3.083-5.379-3.964-5.82-7.6-1.871-8.257-1.541-10.568 3.038-11.669 3.115-24-6.2-24-6.2M783.888 79.117H763.84l-8.717-7.338h-25.424l3.424 12.455 21.066 11.32 21.896-2.396 7.803-13.601M538.506 87.483h-14.119v7.168l6.606 6.606 6.319-6.32 1.194-7.454zM275.919 79.117h-50.926V90.11l19.074 2.064 28.486-1.734 3.366-11.323z" />
<path class="cls-2" d="M791.068 40.08q12.621 0 17.172 7.485a27.547 27.547 0 019.538-6.971 30.573 30.573 0 0112.181-2.275q10.71 0 17.61 5.87a18.792 18.792 0 016.9 14.969 15.547 15.547 0 01-5.577 12.4q-5.578 4.772-14.382 4.769-8.661 0-14.162-4.4a13.692 13.692 0 01-5.5-11.154 12.232 12.232 0 013.963-9.393 14.323 14.323 0 0110.125-3.669 2.821 2.821 0 00.441-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.153 4.916 16.494 16.494 0 00-4.7 11.815 16.954 16.954 0 003.3 10.345 22.331 22.331 0 009.465 7.118 5.658 5.658 0 012.715 1.981 7.728 7.728 0 01.661 3.743v25.829q0 4.7-4.99 4.7H791.8q-4.551 0-4.549-4.7v-51.8q0-5.137-1.467-7.852a14.1 14.1 0 00-5.431-5.063 3.715 3.715 0 01-1.247-.954 1.832 1.832 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM734.144 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.182 2.182 0 011.1-.22h1.761a1.416 1.416 0 011.395.734 6.589 6.589 0 01.366 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.647 46.647 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1 36.876 36.876 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.684 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.171-7.045a2.115 2.115 0 00-1.541.661 2.287 2.287 0 00-.656 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.641 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.79 2.79 0 00-2.348 1.174zM668.937 27.459a9.03 9.03 0 013.009-6.9 10.687 10.687 0 017.557-2.788 10.242 10.242 0 015.137 1.173 2.4 2.4 0 00.734-1.76q0-1.322-1.762-2.128a11.407 11.407 0 00-4.695-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.821 12.821 0 002.788 7.926 21.265 21.265 0 008.072 6.163q11.589 5.578 16.583 12.034t4.99 16a30.381 30.381 0 01-4.771 16.8 31.854 31.854 0 01-13.721 11.593 48.764 48.764 0 01-20.839 4.182q-14.97 0-25.242-6.457a3.506 3.506 0 00-1.175 2.5q0 2.058 3.45 3.962a34.277 34.277 0 009.612 3.156 67.306 67.306 0 0013.355 1.248q5.868-.144 11.007-.735t9.391-.733q9.687 0 15.19 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.559 0-25.095-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.378 23.378 0 012.568-10.86 22.121 22.121 0 017.265-8.218 28.511 28.511 0 01-9.687-22.014 28.979 28.979 0 014.7-16.069 33.056 33.056 0 0113.355-11.594 43.391 43.391 0 0119.665-4.329q1.322 0 2.641.074a16.539 16.539 0 012.642.367 20.975 20.975 0 01-1.908-4.55 22.9 22.9 0 01-.881-6.31 17 17 0 016.165-13.5q6.164-5.281 15.554-5.282 8.807 0 14.236 4.33a13.7 13.7 0 015.43 11.227 12.615 12.615 0 01-4.55 10.053 17.213 17.213 0 01-11.594 3.888 16.922 16.922 0 01-10.493-3.155 9.631 9.631 0 01-4.182-8m6.457 107.719a52.519 52.519 0 01-19.812 3.669q-14.527 0-25.1-6.457a2.925 2.925 0 00-1.174 2.494q0 3.228 8.145 5.8a61.764 61.764 0 0018.565 2.567 56.518 56.518 0 0014.235-1.613q6.165-1.619 6.163-4.4a2.383 2.383 0 00-1.027-2.054m-17.752-39.628q2.642 0 2.641-3.962v-42.56q0-3.963-2.641-3.963T655 49.032v42.56q0 3.963 2.641 3.962M586.853 27.459a9.03 9.03 0 013.009-6.9 10.691 10.691 0 017.558-2.788 10.238 10.238 0 015.136 1.173 2.4 2.4 0 00.735-1.76q0-1.322-1.762-2.128a11.415 11.415 0 00-4.7-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.827 12.827 0 002.788 7.926 21.28 21.28 0 008.072 6.163q11.59 5.578 16.583 12.034t4.99 16a30.38 30.38 0 01-4.77 16.8 31.863 31.863 0 01-13.722 11.593A48.76 48.76 0 01575.7 102.3q-14.971 0-25.243-6.457a3.5 3.5 0 00-1.174 2.5q0 2.058 3.449 3.962a34.285 34.285 0 009.613 3.156 67.306 67.306 0 0013.355 1.248q5.866-.144 11.006-.735t9.392-.733q9.685 0 15.189 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.558 0-25.1-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.367 23.367 0 012.569-10.86 22.118 22.118 0 017.264-8.218 28.51 28.51 0 01-9.686-22.014 28.971 28.971 0 014.7-16.069 33.053 33.053 0 0113.354-11.594 43.4 43.4 0 0119.666-4.329q1.32 0 2.641.074a16.527 16.527 0 012.641.367 21.075 21.075 0 01-1.908-4.55 22.9 22.9 0 01-.88-6.31 17 17 0 016.164-13.5q6.163-5.282 15.556-5.283 8.8 0 14.235 4.33a13.7 13.7 0 015.43 11.227 12.612 12.612 0 01-4.55 10.053 17.211 17.211 0 01-11.593 3.888 16.918 16.918 0 01-10.493-3.155 9.63 9.63 0 01-4.183-8m6.457 107.719a52.512 52.512 0 01-19.812 3.669q-14.528 0-25.1-6.457a2.927 2.927 0 00-1.173 2.494q0 3.228 8.144 5.8a61.764 61.764 0 0018.565 2.567 56.512 56.512 0 0014.235-1.613q6.165-1.619 6.164-4.4a2.381 2.381 0 00-1.028-2.054m-17.747-39.627q2.641 0 2.642-3.962v-42.56q0-3.963-2.642-3.963t-2.641 3.963v42.56q0 3.963 2.641 3.962M478.517 40.08q2.786 0 3.889 1.1a4.941 4.941 0 011.1 3.6v50.481a4.42 4.42 0 00.734 2.641 2.377 2.377 0 002.06 1.028 2.709 2.709 0 002.5-1.175V44.777a4.941 4.941 0 011.1-3.6q1.1-1.1 3.889-1.1H520.2a5.47 5.47 0 013.815 1.1 4.747 4.747 0 011.175 3.6v47.695a8.585 8.585 0 00.44 3.375 1.516 1.516 0 001.467.881A1.984 1.984 0 00529 95.554 16.549 16.549 0 00530.029 91a11.049 11.049 0 01.587-3 1.236 1.236 0 011.174-.513h2.494a1.3 1.3 0 011.248 1.026 11.061 11.061 0 01.367 3.376q0 11.447-6.311 17.978t-17.464 6.531a24.458 24.458 0 01-12.474-3.229 21.244 21.244 0 01-8.513-9.1 22.623 22.623 0 01-9.1 9.1 26.977 26.977 0 01-13.208 3.229q-10.567 0-16.143-6.312t-5.577-17.9V58.132q0-5.137-1.467-7.852a14.1 14.1 0 00-5.43-5.063 3.733 3.733 0 01-1.248-.954 1.842 1.842 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM361.457 27.165q0-5.134-1.468-7.851a14.107 14.107 0 00-5.43-5.063 3.677 3.677 0 01-1.247-.954 1.828 1.828 0 01-.22-.954v-1.761q0-1.466 1.76-1.468h38.011q2.786 0 3.889 1.1a4.946 4.946 0 011.1 3.6v33.457q7.19-8.95 19.959-8.951 10.566 0 16.143 6.309t5.577 17.9v47.4a4.941 4.941 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.417q-2.79 0-3.889-1.1a4.941 4.941 0 01-1.1-3.6V59.452a4.458 4.458 0 00-.733-2.642 2.387 2.387 0 00-2.055-1.026 2.71 2.71 0 00-2.5 1.173v52.979a4.946 4.946 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.413q-2.789 0-3.889-1.1a4.946 4.946 0 01-1.1-3.6zM310.689 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.392 8.392 0 011.247-1.1 2.184 2.184 0 011.1-.22h1.761a1.414 1.414 0 011.394.734 6.585 6.585 0 01.367 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.641 46.641 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.4 37.4 0 01-5.651-20.4 38.313 38.313 0 015.284-20.1 36.869 36.869 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.685 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.167-7.044a2.113 2.113 0 00-1.541.661 2.287 2.287 0 00-.66 1.687zm4.4-10.126a2.783 2.783 0 002.349 1.174q2.642 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.791 2.791 0 00-2.349 1.174zM225.424 80.731q0 3.378 5.724 6.238a28.155 28.155 0 0012.767 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.184 2.184 0 011.1-.22h1.761a1.415 1.415 0 011.394.734 6.585 6.585 0 01.367 2.642 30.634 30.634 0 01-4.917 16.8 35.555 35.555 0 01-13.941 12.4 43.069 43.069 0 01-20.179 4.7 46.648 46.648 0 01-21.427-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1A36.872 36.872 0 01211.7 43.382q9.757-5.062 22.82-5.063a48.065 48.065 0 0117.687 3.081 28.931 28.931 0 0112.4 8.805 20.638 20.638 0 014.55 13.208 20.35 20.35 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.17-7.045a2.113 2.113 0 00-1.541.661 2.284 2.284 0 00-.658 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.642 0 2.642-2.935V48.005q0-2.934-2.642-2.935a2.79 2.79 0 00-2.348 1.174zM127.742 40.08q12.62 0 17.171 7.485a27.556 27.556 0 019.538-6.971 30.577 30.577 0 0112.181-2.275q10.712 0 17.611 5.87a18.791 18.791 0 016.9 14.969 15.546 15.546 0 01-5.576 12.4q-5.58 4.772-14.382 4.769-8.661 0-14.162-4.4a13.693 13.693 0 01-5.5-11.154 12.229 12.229 0 013.964-9.393 14.321 14.321 0 0110.125-3.669 2.819 2.819 0 00.44-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.152 4.916 16.489 16.489 0 00-4.7 11.815 16.947 16.947 0 003.3 10.345 22.325 22.325 0 009.465 7.118 5.66 5.66 0 012.714 1.981 7.714 7.714 0 01.662 3.743v25.829q0 4.7-4.991 4.7h-29.792q-4.551 0-4.55-4.7v-51.8q0-5.137-1.466-7.852a14.11 14.11 0 00-5.431-5.063 3.722 3.722 0 01-1.248-.954 1.842 1.842 0 01-.219-.955v-1.76q0-1.466 1.76-1.468zM107.866 4.477Q103.9 0 95.685 0H16.143Q7.923 0 3.962 4.477T0 18.2v31.713q0 9.245 3.962 13.721t12.181 4.477h9.98a5.47 5.47 0 003.961-1.175 5.479 5.479 0 001.176-3.962V27.313q0-3.228 2.493-3.229a2.939 2.939 0 012.5 1.174V109.5a5.724 5.724 0 001.1 3.962 4.965 4.965 0 003.742 1.174h29.642a4.965 4.965 0 003.742-1.174 5.724 5.724 0 001.1-3.962V25.258a2.938 2.938 0 012.5-1.174q2.493 0 2.493 3.229v35.661a5.466 5.466 0 001.176 3.962 5.466 5.466 0 003.962 1.175h9.979q8.217 0 12.181-4.477t3.961-13.721V18.2q-.004-9.247-3.965-13.723z" />
<path class="cls-3" d="M796.068 40.08q12.621 0 17.172 7.485a27.547 27.547 0 019.538-6.971 30.573 30.573 0 0112.181-2.275q10.71 0 17.61 5.87a18.792 18.792 0 016.9 14.969 15.547 15.547 0 01-5.577 12.4q-5.578 4.772-14.382 4.769-8.661 0-14.162-4.4a13.692 13.692 0 01-5.5-11.154 12.232 12.232 0 013.963-9.393 14.323 14.323 0 0110.125-3.669 2.821 2.821 0 00.441-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.153 4.916 16.494 16.494 0 00-4.7 11.815 16.954 16.954 0 003.3 10.345 22.331 22.331 0 009.465 7.118 5.658 5.658 0 012.715 1.981 7.728 7.728 0 01.661 3.743v25.829q0 4.7-4.99 4.7H796.8q-4.551 0-4.549-4.7v-51.8q0-5.137-1.467-7.852a14.1 14.1 0 00-5.431-5.063 3.715 3.715 0 01-1.247-.954 1.832 1.832 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM739.144 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.182 2.182 0 011.1-.22h1.761a1.416 1.416 0 011.395.734 6.589 6.589 0 01.366 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.647 46.647 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1 36.876 36.876 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.684 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.171-7.045a2.115 2.115 0 00-1.541.661 2.287 2.287 0 00-.656 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.641 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.79 2.79 0 00-2.348 1.174zM673.937 27.459a9.03 9.03 0 013.009-6.9 10.687 10.687 0 017.557-2.788 10.242 10.242 0 015.137 1.173 2.4 2.4 0 00.734-1.76q0-1.322-1.762-2.128a11.407 11.407 0 00-4.695-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.821 12.821 0 002.788 7.926 21.265 21.265 0 008.072 6.163q11.589 5.578 16.583 12.034t4.99 16a30.381 30.381 0 01-4.771 16.8 31.854 31.854 0 01-13.721 11.593 48.764 48.764 0 01-20.839 4.182q-14.97 0-25.242-6.457a3.506 3.506 0 00-1.175 2.5q0 2.058 3.45 3.962a34.277 34.277 0 009.612 3.156 67.306 67.306 0 0013.355 1.248q5.868-.144 11.007-.735t9.391-.733q9.687 0 15.19 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.559 0-25.095-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.378 23.378 0 012.568-10.86 22.121 22.121 0 017.265-8.218 28.511 28.511 0 01-9.687-22.014 28.979 28.979 0 014.7-16.069 33.056 33.056 0 0113.355-11.594 43.391 43.391 0 0119.665-4.329q1.322 0 2.641.074a16.539 16.539 0 012.642.367 20.975 20.975 0 01-1.908-4.55 22.9 22.9 0 01-.881-6.31 17 17 0 016.165-13.5q6.164-5.281 15.554-5.282 8.807 0 14.236 4.33a13.7 13.7 0 015.43 11.227 12.615 12.615 0 01-4.55 10.053 17.213 17.213 0 01-11.594 3.888 16.922 16.922 0 01-10.493-3.155 9.631 9.631 0 01-4.182-8m6.457 107.719a52.519 52.519 0 01-19.812 3.669q-14.527 0-25.1-6.457a2.925 2.925 0 00-1.174 2.494q0 3.228 8.145 5.8a61.764 61.764 0 0018.565 2.567 56.518 56.518 0 0014.235-1.613q6.165-1.619 6.163-4.4a2.383 2.383 0 00-1.027-2.054m-17.752-39.628q2.642 0 2.641-3.962v-42.56q0-3.963-2.641-3.963T660 49.032v42.56q0 3.963 2.641 3.962M591.853 27.459a9.03 9.03 0 013.009-6.9 10.691 10.691 0 017.558-2.788 10.238 10.238 0 015.136 1.173 2.4 2.4 0 00.735-1.76q0-1.322-1.762-2.128a11.415 11.415 0 00-4.7-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.827 12.827 0 002.788 7.926 21.28 21.28 0 008.072 6.163q11.59 5.578 16.583 12.034t4.99 16a30.38 30.38 0 01-4.77 16.8 31.863 31.863 0 01-13.722 11.593A48.76 48.76 0 01580.7 102.3q-14.971 0-25.243-6.457a3.5 3.5 0 00-1.174 2.5q0 2.058 3.449 3.962a34.285 34.285 0 009.613 3.156 67.306 67.306 0 0013.355 1.248q5.866-.144 11.006-.735t9.392-.733q9.685 0 15.189 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.558 0-25.1-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.367 23.367 0 012.569-10.86 22.118 22.118 0 017.264-8.218 28.51 28.51 0 01-9.686-22.014 28.971 28.971 0 014.7-16.069 33.053 33.053 0 0113.354-11.594 43.4 43.4 0 0119.666-4.329q1.32 0 2.641.074a16.527 16.527 0 012.641.367 21.075 21.075 0 01-1.908-4.55 22.9 22.9 0 01-.88-6.31 17 17 0 016.164-13.5q6.163-5.282 15.556-5.283 8.8 0 14.235 4.33a13.7 13.7 0 015.43 11.227 12.612 12.612 0 01-4.55 10.053 17.211 17.211 0 01-11.593 3.888 16.918 16.918 0 01-10.493-3.155 9.63 9.63 0 01-4.183-8m6.457 107.719a52.512 52.512 0 01-19.812 3.669q-14.528 0-25.1-6.457a2.927 2.927 0 00-1.173 2.494q0 3.228 8.144 5.8a61.764 61.764 0 0018.565 2.567 56.512 56.512 0 0014.235-1.613q6.165-1.619 6.164-4.4a2.381 2.381 0 00-1.028-2.054m-17.747-39.627q2.641 0 2.642-3.962v-42.56q0-3.963-2.642-3.963t-2.641 3.963v42.56q0 3.963 2.641 3.962M483.517 40.08q2.786 0 3.889 1.1a4.941 4.941 0 011.1 3.6v50.481a4.42 4.42 0 00.734 2.641 2.377 2.377 0 002.06 1.028 2.709 2.709 0 002.5-1.175V44.777a4.941 4.941 0 011.1-3.6q1.1-1.1 3.889-1.1H525.2a5.47 5.47 0 013.815 1.1 4.747 4.747 0 011.175 3.6v47.695a8.585 8.585 0 00.44 3.375 1.516 1.516 0 001.467.881A1.984 1.984 0 00534 95.554 16.549 16.549 0 00535.029 91a11.049 11.049 0 01.587-3 1.236 1.236 0 011.174-.513h2.494a1.3 1.3 0 011.248 1.026 11.061 11.061 0 01.367 3.376q0 11.447-6.311 17.978t-17.464 6.531a24.458 24.458 0 01-12.474-3.229 21.244 21.244 0 01-8.513-9.1 22.623 22.623 0 01-9.1 9.1 26.977 26.977 0 01-13.208 3.229q-10.567 0-16.143-6.312t-5.577-17.9V58.132q0-5.137-1.467-7.852a14.1 14.1 0 00-5.43-5.063 3.733 3.733 0 01-1.248-.954 1.842 1.842 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM366.457 27.165q0-5.134-1.468-7.851a14.107 14.107 0 00-5.43-5.063 3.677 3.677 0 01-1.247-.954 1.828 1.828 0 01-.22-.954v-1.761q0-1.466 1.76-1.468h38.011q2.786 0 3.889 1.1a4.946 4.946 0 011.1 3.6v33.457q7.19-8.95 19.959-8.951 10.566 0 16.143 6.309t5.577 17.9v47.4a4.941 4.941 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.417q-2.79 0-3.889-1.1a4.941 4.941 0 01-1.1-3.6V59.452a4.458 4.458 0 00-.733-2.642 2.387 2.387 0 00-2.055-1.026 2.71 2.71 0 00-2.5 1.173v52.979a4.946 4.946 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.413q-2.789 0-3.889-1.1a4.946 4.946 0 01-1.1-3.6zM315.689 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.392 8.392 0 011.247-1.1 2.184 2.184 0 011.1-.22h1.761a1.414 1.414 0 011.394.734 6.585 6.585 0 01.367 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.641 46.641 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.4 37.4 0 01-5.651-20.4 38.313 38.313 0 015.284-20.1 36.869 36.869 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.685 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.167-7.044a2.113 2.113 0 00-1.541.661 2.287 2.287 0 00-.66 1.687zm4.4-10.126a2.783 2.783 0 002.349 1.174q2.642 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.791 2.791 0 00-2.349 1.174zM230.424 80.731q0 3.378 5.724 6.238a28.155 28.155 0 0012.767 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.184 2.184 0 011.1-.22h1.761a1.415 1.415 0 011.394.734 6.585 6.585 0 01.367 2.642 30.634 30.634 0 01-4.917 16.8 35.555 35.555 0 01-13.941 12.4 43.069 43.069 0 01-20.179 4.7 46.648 46.648 0 01-21.427-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1A36.872 36.872 0 01216.7 43.382q9.757-5.062 22.82-5.063a48.065 48.065 0 0117.687 3.081 28.931 28.931 0 0112.4 8.805 20.638 20.638 0 014.55 13.208 20.35 20.35 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.17-7.045a2.113 2.113 0 00-1.541.661 2.284 2.284 0 00-.658 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.642 0 2.642-2.935V48.005q0-2.934-2.642-2.935a2.79 2.79 0 00-2.348 1.174zM132.742 40.08q12.62 0 17.171 7.485a27.556 27.556 0 019.538-6.971 30.577 30.577 0 0112.181-2.275q10.712 0 17.611 5.87a18.791 18.791 0 016.9 14.969 15.546 15.546 0 01-5.576 12.4q-5.58 4.772-14.382 4.769-8.661 0-14.162-4.4a13.693 13.693 0 01-5.5-11.154 12.229 12.229 0 013.964-9.393 14.321 14.321 0 0110.125-3.669 2.819 2.819 0 00.44-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.152 4.916 16.489 16.489 0 00-4.7 11.815 16.947 16.947 0 003.3 10.345 22.325 22.325 0 009.465 7.118 5.66 5.66 0 012.714 1.981 7.714 7.714 0 01.662 3.743v25.829q0 4.7-4.991 4.7h-29.792q-4.551 0-4.55-4.7v-51.8q0-5.137-1.466-7.852a14.11 14.11 0 00-5.431-5.063 3.722 3.722 0 01-1.248-.954 1.842 1.842 0 01-.219-.955v-1.76q0-1.466 1.76-1.468zM112.866 4.477Q108.9 0 100.685 0H21.143q-8.22 0-12.181 4.477T5 18.2v31.713q0 9.245 3.962 13.721t12.181 4.477h9.98a5.47 5.47 0 003.961-1.175 5.479 5.479 0 001.176-3.962V27.313q0-3.228 2.493-3.229a2.939 2.939 0 012.5 1.174V109.5a5.724 5.724 0 001.1 3.962 4.965 4.965 0 003.742 1.174h29.642a4.965 4.965 0 003.742-1.174 5.724 5.724 0 001.1-3.962V25.258a2.938 2.938 0 012.5-1.174q2.493 0 2.493 3.229v35.661a5.466 5.466 0 001.176 3.962 5.466 5.466 0 003.962 1.175h9.979q8.217 0 12.181-4.477t3.961-13.721V18.2q-.004-9.247-3.965-13.723z" />
</g>
</g>
</svg>
</a>
</div>
<div class="header-title">Why You Should Avoid Cosmetics That Contain Squalene</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close"></span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">GO</button>
</div>
</form>
</div>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div class="breadcrumbs-tags-section">
<div id="breadcrumbs-list_1-0" class="comp is-expandable breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/wildlife-4846032"
>Wildlife</a>
</span>
<ul class="breadcrumbs-list-list">
</ul>
</div>
</div>
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<a
href="https://www.treehugger.com/environment-4846081"
> Environment
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/planet-earth-4846080"
> Planet Earth
</a> </li>
<li>
<a
href="https://www.treehugger.com/climate-crisis-4846076"
> Climate Crisis
</a> </li>
<li>
<a
href="https://www.treehugger.com/pollution-4846075"
> Pollution
</a> </li>
<li>
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
> Recycling & Waste
</a> </li>
<li>
<a
href="https://www.treehugger.com/natural-disasters-4846069"
> Natural Disasters
</a> </li>
<li>
<a
href="https://www.treehugger.com/transportation-4846071"
> Transportation
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
> Business & Policy
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
> Corporate Responsibility
</a> </li>
<li>
<a
href="https://www.treehugger.com/environmental-policy-4846046"
> Environmental Policy
</a> </li>
<li>
<a
href="https://www.treehugger.com/economics-4846045"
> Economics
</a> </li>
<li>
<a
href="https://www.treehugger.com/food-issues-4846044"
> Food Issues
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
> Home & Garden
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/home-4846063"
> Home
</a> </li>
<li>
<a
href="https://www.treehugger.com/garden-4846054"
> Garden
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<a
href="https://www.treehugger.com/news-4846010"
> News
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/environment-news-4846089"
> Environment
</a> </li>
<li>
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
> Business & Policy
</a> </li>
<li>
<a
href="https://www.treehugger.com/science-news-4846088"
> Science
</a> </li>
<li>
<a
href="https://www.treehugger.com/animal-news-4846084"
> Animals
</a> </li>
<li>
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
> Home & Design
</a> </li>
<li>
<a
href="https://www.treehugger.com/current-events-4846083"
> Current Events
</a> </li>
<li>
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
> Treehugger Voices
</a> </li>
</uL>
</li>
</uL>
<ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#contact-us"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#editorial-guidelines"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#privacy-policy"
>Privacy Policy</a></li>
</ul>
</nav>
</div>
</header>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard " data-collapse-point="1" data-device-height="800" data-lock="true">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank"></iframe>
<article id="article_1-0" class="comp right-rail article" data-title="Why You Should Avoid Cosmetics That Contain Squalene" data-tt="STRUCTUREDCONTENT" data-aid role="article" data-doc-id="5071114" data-au="233437" data-url="https://www.treehugger.com/why-you-should-avoid-cosmetics-that-contain-squalene-5071114" data-t="110" data-tracking-container="true">
<header class="loc article-header article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/animals-4846035"
class="breadcrumbs-link"
>Animals</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/wildlife-4846032"
class="breadcrumbs-link"
> Wildlife</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
Why You Should Avoid Cosmetics That Contain Squalene
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
Millions of sharks are killed annually for a compound that comes from shark liver oil.</h2>
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline mntl-byline mntl-block">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
By</span>
<div id="mntl-byline__name_1-0" class="comp mntl-byline__name mntl-block" data-tooltip>
<div id="mntl-bio-tooltip_1-0" class="comp mntl-bio-tooltip bio-tooltip mntl-block" data-tracking-container="true">
<div id="mntl-bio-tooltip__top_1-0" class="comp mntl-bio-tooltip__top mntl-block">
<div id="mntl-bio-tooltip__header_1-0" class="comp mntl-bio-tooltip__header mntl-block">
<div id="mntl-bio-tooltip__image-wrapper_1-0" class="comp mntl-bio-tooltip__image-wrapper mntl-block">
<img
src="https://www.treehugger.com/thmb/RH-6veBF7dYtHt69KxVyqYzrqNs=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Katherine-Martinko-bw-ae5224ea084d4d9c8acb22e51074339f.jpg"
alt="Katherine Martinko"
class=" mntl-bio-tooltip__image mntl-image "
url=""
/>
</div>
<div id="mntl-bio-tooltip__header-content_1-0" class="comp mntl-bio-tooltip__header-content mntl-block">
<div id="mntl-bio-tooltip__name_1-0" class="comp mntl-bio-tooltip__name mntl-block">
<span id="mntl-bio-tooltip__prelink_1-0" class="comp mntl-bio-tooltip__prelink mntl-text-block"></span>
<a
href="https://www.treehugger.com/katherine-martinko-4845359"
id="mntl-bio-tooltip__link_1-0"
class=" mntl-bio-tooltip__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Katherine Martinko</span></a>
<span id="mntl-bio-tooltip__postlink_1-0" class="comp mntl-bio-tooltip__postlink mntl-text-block"></span>
</div>
<div id="mntl-bio-tooltip__job-title_1-0" class="comp mntl-bio-tooltip__job-title mntl-block">
<span id="mntl-bio-tooltip__job-title-text_1-0" class="comp mntl-bio-tooltip__job-title-text mntl-text-block">
Senior Writer</span>
</div>
</div>
</div>
<ul id="mntl-bio-tooltip__education_1-0" class="comp mntl-bio-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_1-0" class="comp mntl-bio-tooltip__education-item mntl-text-block">
University of Toronto</li>
</ul>
<div id="mntl-bio-tooltip__bio_1-0" class="comp mntl-bio-tooltip__bio mntl-text-block">
Katherine Martinko is a writer and expert in sustainable living. She holds a degree in English Literature and History from the University of Toronto.</div>
</div>
<div id="mntl-bio-tooltip__bottom_1-0" class="comp mntl-bio-tooltip__bottom mntl-block">
<div id="mntl-bio-tooltip__learn-more_1-0" class="comp mntl-bio-tooltip__learn-more mntl-block">
<a
href="/about-us-5024862#editorial-guidelines"
id="mntl-text-link_1-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">our editorial process</span></a>
</div>
<div id="bio-tooltip__social-follow-wrapper_1-0" class="comp bio-tooltip__social-follow-wrapper mntl-block">
<div id="bio-tooltip__social-follow_1-0" class="comp extended bio-tooltip__social-follow social-follow" data-tracking-container="true">
<ul class="bio-tooltip__social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/feistyredhair" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a
href="https://www.treehugger.com/katherine-martinko-4845359"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Katherine Martinko</span></a>
</div>
</div>
<div id="updated-label_1-0" class="comp updated-label article-updated-label">
Updated July 22, 2020
</div>
</div>
</header>
<div class="loc post-header right-rail__offset">
<figure id="figure-article_1-0" class="comp lock-primary right-rail__offset figure-article figure-article-primary-image figure-landscape">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%; height:0; background-color:#c7c7c7;">
<img
src="https://www.treehugger.com/thmb/eaqlAVxTcdyNrBOHrsMSfh4Okg0=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg"
srcset="https://www.treehugger.com/thmb/BorGypBZpM--PN2t3nw9UMKF7Y8=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg 300w, https://www.treehugger.com/thmb/m1E6S9SBun0fI2vCaM72e0R8zpI=/417x0/filters:no_upscale():max_bytes(150000):strip_icc()/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg 417w, https://www.treehugger.com/thmb/U-lzH6riBZosi8RtX45lxB2qUHk=/534x0/filters:no_upscale():max_bytes(150000):strip_icc()/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg 534w, https://www.treehugger.com/thmb/eaqlAVxTcdyNrBOHrsMSfh4Okg0=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg 768w"
sizes="(max-width: 300px) 300px, (max-width: 417px) 417px, (max-width: 534px) 534px, 768px"
alt="a great white shark in Mexico"
class="primary-image mntl-primary-image "
/>
</div>
</div>
<figcaption class="figure-article-caption">
<svg class="icon figure-article-caption-icon icon-camera">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera">
</use>
</svg>
A great white shark off the coast of Mexico.
<p><a href="https://www.gettyimages.ca/search/photographer?family=editorial&amp;photographer=Dave+J+Hogan">Dave J Hogan</a>&nbsp;/ Getty Images&nbsp;</p>
</figcaption>
</figure>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Why You Should Avoid Cosmetics That Contain Squalene" data-description="Squalene is shark liver oil that&#39;s a prized moisturizer in the beauty industry, but it&#39;s driving the decimation of deepwater shark populations around the world." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=190445748994485&display=popup&href=https%3A%2F%2Fwww.treehugger.com%2Fwhy-you-should-avoid-cosmetics-that-contain-squalene-5071114%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.treehugger.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</a>
</li>
<li class="share-item share-item-twitter">
<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Fwhy-you-should-avoid-cosmetics-that-contain-squalene-5071114%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=Why+You+Should+Avoid+Cosmetics+That+Contain+Squalene"
data-network="twitter"
class="share-link share-link-twitter"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</a>
</li>
<li class="share-item share-item-pinterest">
<a data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Fwhy-you-should-avoid-cosmetics-that-contain-squalene-5071114%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Why+You+Should+Avoid+Cosmetics+That+Contain+Squalene&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2FH9M7wdJQdL268wAvRUzsHXN1RkY%3D%2F750x0%2Fgreatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg"
data-network="pinterest"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</a>
</li>
<li class="share-item share-item-email">
<a data-href="https://www.treehugger.com/why-you-should-avoid-cosmetics-that-contain-squalene-5071114?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</a>
</li>
</ul>
</div>
</div>
<div id="breadcrumbs-list_2-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/wildlife-4846032"
>Animals</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/wildlife-4846032"
data-ordinal="1"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Wildlife
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/pets-4846034"
data-ordinal="2"
class="breadcrumbs-list-link"
> Pets
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/animal-rights-4846031"
data-ordinal="3"
class="breadcrumbs-list-link"
> Animal Rights
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/endangered-species-4846029"
data-ordinal="4"
class="breadcrumbs-list-link"
> Endangered Species
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content expert-content mntl-sc-page mntl-block" data-sc-sticky-offset="110" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-sc-content-positions="[1,1050,1250,1550,1950,2350,2750,3150]" data-bind-scroll-on-start="true">
<div id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
<p>Earlier this year I was asked to review a list of beauty products that were vying for environmental prizes. I acted as a sustainability consultant of sorts, looking at ingredient lists and analyzing packaging to help determine which were the most eco-friendly products. On several occasions, I saw the word &#34;squalene&#34; in the ingredient list, which made my job easy; the product was immediately dismissed from the list (unless it was certified by Leaping Bunny, which none were). </p>
</div>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
<p>Squalene is a common ingredient in cosmetics and skincare products, a naturally-occurring moisturizing oil that can come from sharks. An estimated 2.7 million sharks are killed every year for their livers alone, which are a rich source of squalene. Deep-sea sharks are most desirable because they have the fattiest livers; these help them stay buoyant beneath the intense pressure of the ocean.</p>
</div>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
<p>Hunting for squalene, however, has made certain shark populations vulnerable to decimation. <a href="https://www.sharkallies.com/sharks-alive" rel="noopener noreferrer" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Shark Allies reports</a>, &#34;These deepwater sharks are some of the most vulnerable to exploitation because of their <a href="https://static1.squarespace.com/static/5914f3bc3e00be9632fe1a5a/t/5ecf08b5216c751548c2388e/1590626486719/The&#43;Truth&#43;About&#43;Shark&#43;Products.pdf" rel="noopener noreferrer" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">extremely low reproductive potential</a>. In other words, their populations are more likely to be easily decimated if sexually mature sharks with the largest livers are the ones being fished.&#34;</p>
</div>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
<p>This is why the Gulper shark fishery has collapsed in the Maldives, only twenty years after it started, and the Portuguese shark is in steep decline. With sharks also being hunted extensively for their nutritionally-deficient fins and low-grade meat, we do not need yet another reason to kill them for our daily skincare routines.</p>
</div>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-html">
<p>Squalene can be <a href="https://www.nationalgeographic.com/animals/2018/07/sharks-news-cosmetics-squalene-health/" rel="noopener noreferrer" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">sourced from plants</a> such as olives, wheat germ, amaranth seed, and rice bran, but it costs 30 percent more than using shark-sourced squalene, which is already a pricey product, costing $12-15 per kilogram. Nor are some companies aware of where their squalene comes from, since the industry is overshadowed by secrecy and mislabelling. Shark Allies explains:</p>
</div>
<div id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-html">
<blockquote>&#34;Many brands are using unknown sources of squalene and therefore do not specify where the squalene is sourced from on their labels. It is common to see squalene listed without &#39;animal-derived&#39; or &#39;plant-based,&#39; so that is where the consumer has to dig to get the correct information. Essentially, these companies could either be unaware or just uninformed, buying whatever source is cheapest.&#34;</blockquote>
</div>
<div id="mntl-sc-block_1-0-11" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
<p>Shoppers cannot assume that a &#34;Cruelty Free&#34; label means a product doesn&#39;t contain animal ingredients. Cruelty Free only means that a final product wasn&#39;t tested on animals, but its individual ingredients could have been. Therefore, you must look for an item that is both <a href="https://www.treehugger.com/difference-between-vegan-and-cruelty-free-makeup-4858570" rel="noopener noreferrer" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Cruelty Free <em>and</em> vegan</a>. (Vegan products can, in theory, engage in animal testing, although it seems anathema to its whole mission.) That is why, when in doubt, look for the Leaping Bunny logo, as it&#39;s the &#34;only label claim that is checked and certified.&#34; </p>
</div>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-html">
<p>Treehugger has warned about the harms associated with <a href="https://www.treehugger.com/there-may-be-something-fishy-your-cosmetics-4852538" rel="noopener noreferrer" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">squalene in cosmetics</a>, but it has not yet become a product that is widely recognized as cruel or unsustainable by the public – at least, not in the way that palm oil has. </p>
</div>
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-html">
<p>Shark Allies hopes to change this with a <a href="https://www.sharkallies.com/shark-free-products" rel="noopener noreferrer" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">new campaign</a> to educate people about how cosmetics purchasing affects shark populations. It wants people to commit to avoiding animal-based squalene in beauty products, to demand shark-free products from retailers and manufacturers, and to help spread awareness of the problem among friends and communities. Its website contains letters and fact sheets that can be used to educate, inform, and support arguments. </p>
</div>
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-html">
<p>&#34;Use a friendly approach with your community based businesses,&#34; Shark Allies urges. &#34;Give people a chance to absorb new information.&#34; It may come as a shock to many that beauty products contain such a fishy ingredient, but it doesn&#39;t take much to convince them that it&#39;s a bad idea, especially when plant-based substitutes exist. We just have to be willing to pay a little bit more, which seems a small price for the life of a magnificent shark somewhere in the ocean.</p>
</div>
<div id="mntl-block_4-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250], [300, 600], [160, 600], [300, 1050], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c466e63868a4402f85e7ec1862cfa114" data-auction-floor-value="165"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard2-sticky_1-0" class="comp scads-to-load right-rail__item billboard2-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [160, 600], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="231d07d702254b5d9404903c6c5f2fa8" data-auction-floor-value="155"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="native-placeholder_2-0" class="comp native-placeholder mntl-block"></div>
<div id="native_2-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1,3], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard3-sticky_2-0" class="comp scads-to-load right-rail__item billboard3-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard3-dynamic_1-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [250, 250], [200, 200], [180, 150], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="20d8384c84b64624988a03835bb7c484" data-auction-floor-value="115"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard4-sticky_2-0" class="comp scads-to-load right-rail__item billboard4-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard4-dynamic_1-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 600], [300, 250], [300, 253], [250, 250], [200, 200], [180, 150], [4, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="75d15f064e5243c7b1d097330f06eed6" data-auction-floor-value="135"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="billboard5-sticky_2-0" class="comp scads-to-load right-rail__item billboard5-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard5-dynamic_1-0" class="comp billboard5-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [250, 250], [200, 200], [180, 150], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e13c8107599b400abfb5243a660f5230" data-auction-floor-value="160"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="billboard6-sticky_1-0" class="comp scads-to-load right-rail__item billboard6-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard6-dynamic_1-0" class="comp billboard6-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250], [300, 255], [250, 250], [200, 200], [180, 150], [7, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="44bdc27779684c4e95f495c4f6466bdc" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_12-0" class="comp mntl-block">
<div id="billboard7-sticky_1-0" class="comp scads-to-load right-rail__item billboard7-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard7-dynamic_1-0" class="comp billboard7-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250], [300, 256], [250, 250], [200, 200], [180, 150], [8, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bb6a058ec740486dbe735747cb8893ab" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_1-0" class="comp disqus mntl-disqus" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
<div id="embedded-video_1-0" class="comp embedded-video" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[1200, 450], [728, 90], [970, 250], [1,11]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="093048fe3ead4f00a44f289c6f7c67ed" data-auction-floor-value="160"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card card" data-doc-id="4852538" data-tax-levels href="https://www.treehugger.com/there-may-be-something-fishy-your-cosmetics-4852538" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/f9LtcPx9jUzI132z6jlB1UI8-gU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__06__HealthyOceans_ViewFinderDisk-78209782a11a47c2965a8ff8663bca87.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>Is There a Fishy Ingredient in Your Cosmetics?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card card" data-doc-id="4858570" data-tax-levels href="https://www.treehugger.com/difference-between-vegan-and-cruelty-free-makeup-4858570" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/drvf8HeLqfsZ1v9KK5fh97B9I-I=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__09__urban_decay-9786b210cdfd4f75960bc3e82b6081e3.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>What Is the Difference Between Vegan and Cruelty-Free Makeup?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card card" data-doc-id="4863923" data-tax-levels href="https://www.treehugger.com/green-product-certification-symbols-you-should-4863923" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/ghxAJlYsWDTOJG4O1fZpnS7KMTc=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2013__10__green_product_certification_feat-c55e8b1b507c48ceb75db3188f82ed55.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.767"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Corporate Responsibility"></div>
<div class="card__title"><span>Green Product Certification: 21 Symbols You Should Recognize</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card card" data-doc-id="4856222" data-tax-levels href="https://www.treehugger.com/what-would-world-without-sharks-be-4856222" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/hXbFautiod-1Bzs0hfJR0-E0Oj8=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__07__shark-fish-00c9092d74364a0c82b05ee376178057.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Wildlife"></div>
<div class="card__title"><span>What Would a World Without Sharks Be Like?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card card" data-doc-id="4858658" data-tax-levels href="https://www.treehugger.com/amazing-endangered-shark-species-how-many-do-you-know-4858658" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/j4U01jQu2jm80sQuKbLa-a245OU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2012__08__5707448649_5245b73da5_b-2abfc600dbc6443ba89243cfc016058c.jpeg"
src="//:0"
alt="Sharks"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Endangered Species"></div>
<div class="card__title"><span>10 Amazing but Endangered Shark Species: How Many Do You Know?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card card" data-doc-id="4858315" data-tax-levels href="https://www.treehugger.com/gross-ingredients-found-cosmetics-4858315" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/2BfzDj3Hgtvxdj7IzwubirfTN14=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__04__eyeshadow_palette-b36ac76ae04b4653b06c3abb97ac72eb.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>7 Gross Ingredients Found in Cosmetics</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card card" data-doc-id="4857536" data-tax-levels href="https://www.treehugger.com/how-identify-truly-green-products-4857536" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/hLQXMiHQxRmdJ5qmHzCxGNVmr2k=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__08__green_beauty_products-702c91194d2944199dfb60ee12560683.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Green Living"></div>
<div class="card__title"><span>How to Identify Truly Green Products</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card card" data-doc-id="4858042" data-tax-levels href="https://www.treehugger.com/how-to-go-green-natural-skin-care-4858042" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/QSaLjrLydHluZl5DA63ZuiocwJQ=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2014__06__SaferCosmetics-182e74b0d96f459484450a53e00810f4.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>Everything You Need to Know About Natural Skin Care</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3809bacd7e0b451489af7ecd826153ae" data-auction-floor-value="190"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card card" data-doc-id="4855255" data-tax-levels href="https://www.treehugger.com/lush-ethics-director-talks-animal-testing-4855255" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/m5bG-6d7y6rLjQ0w6MJNOZrHpoM=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__10__Hilary_Portrait_Edited-2-f74570a208d4457fa8ca656b45c81f36.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Corporate Responsibility"></div>
<div class="card__title"><span>Lush Ethics Director Talks Animal Testing, Ingredient Sourcing, and What It&#39;s Like to Have Such a Cool Employer</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card card" data-doc-id="4850660" data-tax-levels href="https://www.treehugger.com/urb-apothecary-nourishes-skin-organic-botanical-infused-products-4850660" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/H9ttnEG1wXm4T6OcEEl-iHgB6rs=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__11__urb-659d467be5904821a5aa9ed49a7f1964.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>Urb Apothecary Nourishes Skin With Organic Botanical-Infused Products</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card card" data-doc-id="4854957" data-tax-levels href="https://www.treehugger.com/lush-most-political-cosmetics-company-youll-ever-find-4854957" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/6BScZPKqlJC7bR3PeuKtr0DoKM0=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__02__summit_ident_hublandscape-01-5c2b3382051a4710ba4a401b956f40d2.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>Lush Brings Together Cosmetics and Activism</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card card" data-doc-id="4858383" data-tax-levels href="https://www.treehugger.com/beyond-parabens-common-cosmetics-ingredients-you-need-to-avoid-4858383" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/FqlHnrj69iSn7kpGYGlGSzNUMZc=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2011__10__beauty-products-fbd917feb11c49768109f021efefb82e.jpg"
src="//:0"
alt="Beauty products photo"
class="lazyload card__img "
data-dim-ratio="1.56"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>Beyond Parabens: 7 Common Cosmetics Ingredients You Need to Avoid</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card card" data-doc-id="4866704" data-tax-levels href="https://www.treehugger.com/peel-back-label-tackles-fear-based-marketing-4866704" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/AKOrYC9-93oTC3aIykRyMqpqjRM=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2017__09__non_gmo_produce-d6b988d39fd44129aa92db1ad9c9da5a.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Eating"></div>
<div class="card__title"><span>&#39;Peel Back the Label&#39; Tackles Fear-Based Marketing on Food Products</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card card" data-doc-id="4857785" data-tax-levels href="https://www.treehugger.com/eco-friendly-beauty-brands-around-world-4857785" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/ufSDapLzj0GcuYKjo_Uk2DxFXkE=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__03__Crawford_Street_Skin-127a4499ded349eda2408c98bc889495.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.658"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>8 Eco-Friendly Beauty Brands From Around the World </span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card card" data-doc-id="4858649" data-tax-levels href="https://www.treehugger.com/makeup-brands-are-fighting-plastic-packaging-4858649" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Ja4kzpfCIBIn9PE78FizfO_3j2A=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__11__fullsizeoutput_2e36-e23de2a805764ac49a8ab9d55c60276d.jpeg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.516"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Clean Beauty"></div>
<div class="card__title"><span>8 Makeup Brands That Are Fighting Plastic Packaging</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card card" data-doc-id="4858800" data-tax-levels href="https://www.treehugger.com/perfect-vegan-gifts-give-year-4858800" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/z7zobw9vqXNRwh-ObGmlEBbhQA4=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__11__vegan-gifts-20a2a8943dd142669a6c52c7520b7c79.jpg"
src="//:0"
class="lazyload card__img "
data-dim-ratio="1.511"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Green Living"></div>
<div class="card__title"><span>15 Perfect Vegan Gifts to Give This Year</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f9e5a75fbe7745eea1ea6f2f79d0a77d" data-auction-floor-value="190"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 859.467 150" class="logo-img">
<defs>
<style>.cls-1,.cls-2{fill:#fff}.cls-2,.cls-3{fill-rule:evenodd}.cls-3{fill:#2f2f33}</style>
</defs>
<g id="Layer_2" data-name="Layer 2">
<g id="Layer_1-2" data-name="Layer 1">
<path class="cls-1" d="M178.259 45.07l-13.376-2.602-9.743 2.602-10.073 8.297-1.651 7.596 10.733-1.156 24.11-14.737zM832.038 41.147l-18.495 7.101-11.56 12.055h19.695l16.14-4.789 2.642-7.432-8.422-6.935zM584.497 24.027l14.752 2.533 14.973-1.267 1.761-6.44-6.825-6.715-8.918-.881-8.257 1.981-7.486 10.789zM666.405 24.138l15.523 3.192 10.789-.77 3.743-7.046-.88-4.954s-3.854-2.533-5.175-2.753-9.358-.55-9.358-.55l-8.147 2.752zM557.635 127.4l-7.266 2.312-3.083 6.055 8.037 6.276s15.633 3.853 16.294 3.743 14.091.224 14.642 0 10.9-3.305 11.229-3.305 8.367-6.826 8.367-6.826l-2.2-4.624-6.275-1.871-10.131 2.54-8.256 1.431-9.138-2.2zM638.662 126.192l-6.605 4.734-1.431 3.964s4.954 7.6 5.5 7.6 11.56 2.422 12.33 2.422 14.114.11 15.424 0 19.145-2.422 19.145-2.422l4.074-5.85s-3.083-5.379-3.964-5.82-7.6-1.871-8.257-1.541-10.568 3.038-11.669 3.115-24-6.2-24-6.2M783.888 79.117H763.84l-8.717-7.338h-25.424l3.424 12.455 21.066 11.32 21.896-2.396 7.803-13.601M538.506 87.483h-14.119v7.168l6.606 6.606 6.319-6.32 1.194-7.454zM275.919 79.117h-50.926V90.11l19.074 2.064 28.486-1.734 3.366-11.323z" />
<path class="cls-2" d="M791.068 40.08q12.621 0 17.172 7.485a27.547 27.547 0 019.538-6.971 30.573 30.573 0 0112.181-2.275q10.71 0 17.61 5.87a18.792 18.792 0 016.9 14.969 15.547 15.547 0 01-5.577 12.4q-5.578 4.772-14.382 4.769-8.661 0-14.162-4.4a13.692 13.692 0 01-5.5-11.154 12.232 12.232 0 013.963-9.393 14.323 14.323 0 0110.125-3.669 2.821 2.821 0 00.441-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.153 4.916 16.494 16.494 0 00-4.7 11.815 16.954 16.954 0 003.3 10.345 22.331 22.331 0 009.465 7.118 5.658 5.658 0 012.715 1.981 7.728 7.728 0 01.661 3.743v25.829q0 4.7-4.99 4.7H791.8q-4.551 0-4.549-4.7v-51.8q0-5.137-1.467-7.852a14.1 14.1 0 00-5.431-5.063 3.715 3.715 0 01-1.247-.954 1.832 1.832 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM734.144 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.182 2.182 0 011.1-.22h1.761a1.416 1.416 0 011.395.734 6.589 6.589 0 01.366 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.647 46.647 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1 36.876 36.876 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.684 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.171-7.045a2.115 2.115 0 00-1.541.661 2.287 2.287 0 00-.656 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.641 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.79 2.79 0 00-2.348 1.174zM668.937 27.459a9.03 9.03 0 013.009-6.9 10.687 10.687 0 017.557-2.788 10.242 10.242 0 015.137 1.173 2.4 2.4 0 00.734-1.76q0-1.322-1.762-2.128a11.407 11.407 0 00-4.695-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.821 12.821 0 002.788 7.926 21.265 21.265 0 008.072 6.163q11.589 5.578 16.583 12.034t4.99 16a30.381 30.381 0 01-4.771 16.8 31.854 31.854 0 01-13.721 11.593 48.764 48.764 0 01-20.839 4.182q-14.97 0-25.242-6.457a3.506 3.506 0 00-1.175 2.5q0 2.058 3.45 3.962a34.277 34.277 0 009.612 3.156 67.306 67.306 0 0013.355 1.248q5.868-.144 11.007-.735t9.391-.733q9.687 0 15.19 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.559 0-25.095-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.378 23.378 0 012.568-10.86 22.121 22.121 0 017.265-8.218 28.511 28.511 0 01-9.687-22.014 28.979 28.979 0 014.7-16.069 33.056 33.056 0 0113.355-11.594 43.391 43.391 0 0119.665-4.329q1.322 0 2.641.074a16.539 16.539 0 012.642.367 20.975 20.975 0 01-1.908-4.55 22.9 22.9 0 01-.881-6.31 17 17 0 016.165-13.5q6.164-5.281 15.554-5.282 8.807 0 14.236 4.33a13.7 13.7 0 015.43 11.227 12.615 12.615 0 01-4.55 10.053 17.213 17.213 0 01-11.594 3.888 16.922 16.922 0 01-10.493-3.155 9.631 9.631 0 01-4.182-8m6.457 107.719a52.519 52.519 0 01-19.812 3.669q-14.527 0-25.1-6.457a2.925 2.925 0 00-1.174 2.494q0 3.228 8.145 5.8a61.764 61.764 0 0018.565 2.567 56.518 56.518 0 0014.235-1.613q6.165-1.619 6.163-4.4a2.383 2.383 0 00-1.027-2.054m-17.752-39.628q2.642 0 2.641-3.962v-42.56q0-3.963-2.641-3.963T655 49.032v42.56q0 3.963 2.641 3.962M586.853 27.459a9.03 9.03 0 013.009-6.9 10.691 10.691 0 017.558-2.788 10.238 10.238 0 015.136 1.173 2.4 2.4 0 00.735-1.76q0-1.322-1.762-2.128a11.415 11.415 0 00-4.7-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.827 12.827 0 002.788 7.926 21.28 21.28 0 008.072 6.163q11.59 5.578 16.583 12.034t4.99 16a30.38 30.38 0 01-4.77 16.8 31.863 31.863 0 01-13.722 11.593A48.76 48.76 0 01575.7 102.3q-14.971 0-25.243-6.457a3.5 3.5 0 00-1.174 2.5q0 2.058 3.449 3.962a34.285 34.285 0 009.613 3.156 67.306 67.306 0 0013.355 1.248q5.866-.144 11.006-.735t9.392-.733q9.685 0 15.189 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.558 0-25.1-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.367 23.367 0 012.569-10.86 22.118 22.118 0 017.264-8.218 28.51 28.51 0 01-9.686-22.014 28.971 28.971 0 014.7-16.069 33.053 33.053 0 0113.354-11.594 43.4 43.4 0 0119.666-4.329q1.32 0 2.641.074a16.527 16.527 0 012.641.367 21.075 21.075 0 01-1.908-4.55 22.9 22.9 0 01-.88-6.31 17 17 0 016.164-13.5q6.163-5.282 15.556-5.283 8.8 0 14.235 4.33a13.7 13.7 0 015.43 11.227 12.612 12.612 0 01-4.55 10.053 17.211 17.211 0 01-11.593 3.888 16.918 16.918 0 01-10.493-3.155 9.63 9.63 0 01-4.183-8m6.457 107.719a52.512 52.512 0 01-19.812 3.669q-14.528 0-25.1-6.457a2.927 2.927 0 00-1.173 2.494q0 3.228 8.144 5.8a61.764 61.764 0 0018.565 2.567 56.512 56.512 0 0014.235-1.613q6.165-1.619 6.164-4.4a2.381 2.381 0 00-1.028-2.054m-17.747-39.627q2.641 0 2.642-3.962v-42.56q0-3.963-2.642-3.963t-2.641 3.963v42.56q0 3.963 2.641 3.962M478.517 40.08q2.786 0 3.889 1.1a4.941 4.941 0 011.1 3.6v50.481a4.42 4.42 0 00.734 2.641 2.377 2.377 0 002.06 1.028 2.709 2.709 0 002.5-1.175V44.777a4.941 4.941 0 011.1-3.6q1.1-1.1 3.889-1.1H520.2a5.47 5.47 0 013.815 1.1 4.747 4.747 0 011.175 3.6v47.695a8.585 8.585 0 00.44 3.375 1.516 1.516 0 001.467.881A1.984 1.984 0 00529 95.554 16.549 16.549 0 00530.029 91a11.049 11.049 0 01.587-3 1.236 1.236 0 011.174-.513h2.494a1.3 1.3 0 011.248 1.026 11.061 11.061 0 01.367 3.376q0 11.447-6.311 17.978t-17.464 6.531a24.458 24.458 0 01-12.474-3.229 21.244 21.244 0 01-8.513-9.1 22.623 22.623 0 01-9.1 9.1 26.977 26.977 0 01-13.208 3.229q-10.567 0-16.143-6.312t-5.577-17.9V58.132q0-5.137-1.467-7.852a14.1 14.1 0 00-5.43-5.063 3.733 3.733 0 01-1.248-.954 1.842 1.842 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM361.457 27.165q0-5.134-1.468-7.851a14.107 14.107 0 00-5.43-5.063 3.677 3.677 0 01-1.247-.954 1.828 1.828 0 01-.22-.954v-1.761q0-1.466 1.76-1.468h38.011q2.786 0 3.889 1.1a4.946 4.946 0 011.1 3.6v33.457q7.19-8.95 19.959-8.951 10.566 0 16.143 6.309t5.577 17.9v47.4a4.941 4.941 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.417q-2.79 0-3.889-1.1a4.941 4.941 0 01-1.1-3.6V59.452a4.458 4.458 0 00-.733-2.642 2.387 2.387 0 00-2.055-1.026 2.71 2.71 0 00-2.5 1.173v52.979a4.946 4.946 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.413q-2.789 0-3.889-1.1a4.946 4.946 0 01-1.1-3.6zM310.689 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.392 8.392 0 011.247-1.1 2.184 2.184 0 011.1-.22h1.761a1.414 1.414 0 011.394.734 6.585 6.585 0 01.367 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.641 46.641 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.4 37.4 0 01-5.651-20.4 38.313 38.313 0 015.284-20.1 36.869 36.869 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.685 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.167-7.044a2.113 2.113 0 00-1.541.661 2.287 2.287 0 00-.66 1.687zm4.4-10.126a2.783 2.783 0 002.349 1.174q2.642 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.791 2.791 0 00-2.349 1.174zM225.424 80.731q0 3.378 5.724 6.238a28.155 28.155 0 0012.767 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.184 2.184 0 011.1-.22h1.761a1.415 1.415 0 011.394.734 6.585 6.585 0 01.367 2.642 30.634 30.634 0 01-4.917 16.8 35.555 35.555 0 01-13.941 12.4 43.069 43.069 0 01-20.179 4.7 46.648 46.648 0 01-21.427-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1A36.872 36.872 0 01211.7 43.382q9.757-5.062 22.82-5.063a48.065 48.065 0 0117.687 3.081 28.931 28.931 0 0112.4 8.805 20.638 20.638 0 014.55 13.208 20.35 20.35 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.17-7.045a2.113 2.113 0 00-1.541.661 2.284 2.284 0 00-.658 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.642 0 2.642-2.935V48.005q0-2.934-2.642-2.935a2.79 2.79 0 00-2.348 1.174zM127.742 40.08q12.62 0 17.171 7.485a27.556 27.556 0 019.538-6.971 30.577 30.577 0 0112.181-2.275q10.712 0 17.611 5.87a18.791 18.791 0 016.9 14.969 15.546 15.546 0 01-5.576 12.4q-5.58 4.772-14.382 4.769-8.661 0-14.162-4.4a13.693 13.693 0 01-5.5-11.154 12.229 12.229 0 013.964-9.393 14.321 14.321 0 0110.125-3.669 2.819 2.819 0 00.44-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.152 4.916 16.489 16.489 0 00-4.7 11.815 16.947 16.947 0 003.3 10.345 22.325 22.325 0 009.465 7.118 5.66 5.66 0 012.714 1.981 7.714 7.714 0 01.662 3.743v25.829q0 4.7-4.991 4.7h-29.792q-4.551 0-4.55-4.7v-51.8q0-5.137-1.466-7.852a14.11 14.11 0 00-5.431-5.063 3.722 3.722 0 01-1.248-.954 1.842 1.842 0 01-.219-.955v-1.76q0-1.466 1.76-1.468zM107.866 4.477Q103.9 0 95.685 0H16.143Q7.923 0 3.962 4.477T0 18.2v31.713q0 9.245 3.962 13.721t12.181 4.477h9.98a5.47 5.47 0 003.961-1.175 5.479 5.479 0 001.176-3.962V27.313q0-3.228 2.493-3.229a2.939 2.939 0 012.5 1.174V109.5a5.724 5.724 0 001.1 3.962 4.965 4.965 0 003.742 1.174h29.642a4.965 4.965 0 003.742-1.174 5.724 5.724 0 001.1-3.962V25.258a2.938 2.938 0 012.5-1.174q2.493 0 2.493 3.229v35.661a5.466 5.466 0 001.176 3.962 5.466 5.466 0 003.962 1.175h9.979q8.217 0 12.181-4.477t3.961-13.721V18.2q-.004-9.247-3.965-13.723z" />
<path class="cls-3" d="M796.068 40.08q12.621 0 17.172 7.485a27.547 27.547 0 019.538-6.971 30.573 30.573 0 0112.181-2.275q10.71 0 17.61 5.87a18.792 18.792 0 016.9 14.969 15.547 15.547 0 01-5.577 12.4q-5.578 4.772-14.382 4.769-8.661 0-14.162-4.4a13.692 13.692 0 01-5.5-11.154 12.232 12.232 0 013.963-9.393 14.323 14.323 0 0110.125-3.669 2.821 2.821 0 00.441-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.153 4.916 16.494 16.494 0 00-4.7 11.815 16.954 16.954 0 003.3 10.345 22.331 22.331 0 009.465 7.118 5.658 5.658 0 012.715 1.981 7.728 7.728 0 01.661 3.743v25.829q0 4.7-4.99 4.7H796.8q-4.551 0-4.549-4.7v-51.8q0-5.137-1.467-7.852a14.1 14.1 0 00-5.431-5.063 3.715 3.715 0 01-1.247-.954 1.832 1.832 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM739.144 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.182 2.182 0 011.1-.22h1.761a1.416 1.416 0 011.395.734 6.589 6.589 0 01.366 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.647 46.647 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1 36.876 36.876 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.684 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.171-7.045a2.115 2.115 0 00-1.541.661 2.287 2.287 0 00-.656 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.641 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.79 2.79 0 00-2.348 1.174zM673.937 27.459a9.03 9.03 0 013.009-6.9 10.687 10.687 0 017.557-2.788 10.242 10.242 0 015.137 1.173 2.4 2.4 0 00.734-1.76q0-1.322-1.762-2.128a11.407 11.407 0 00-4.695-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.821 12.821 0 002.788 7.926 21.265 21.265 0 008.072 6.163q11.589 5.578 16.583 12.034t4.99 16a30.381 30.381 0 01-4.771 16.8 31.854 31.854 0 01-13.721 11.593 48.764 48.764 0 01-20.839 4.182q-14.97 0-25.242-6.457a3.506 3.506 0 00-1.175 2.5q0 2.058 3.45 3.962a34.277 34.277 0 009.612 3.156 67.306 67.306 0 0013.355 1.248q5.868-.144 11.007-.735t9.391-.733q9.687 0 15.19 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.559 0-25.095-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.378 23.378 0 012.568-10.86 22.121 22.121 0 017.265-8.218 28.511 28.511 0 01-9.687-22.014 28.979 28.979 0 014.7-16.069 33.056 33.056 0 0113.355-11.594 43.391 43.391 0 0119.665-4.329q1.322 0 2.641.074a16.539 16.539 0 012.642.367 20.975 20.975 0 01-1.908-4.55 22.9 22.9 0 01-.881-6.31 17 17 0 016.165-13.5q6.164-5.281 15.554-5.282 8.807 0 14.236 4.33a13.7 13.7 0 015.43 11.227 12.615 12.615 0 01-4.55 10.053 17.213 17.213 0 01-11.594 3.888 16.922 16.922 0 01-10.493-3.155 9.631 9.631 0 01-4.182-8m6.457 107.719a52.519 52.519 0 01-19.812 3.669q-14.527 0-25.1-6.457a2.925 2.925 0 00-1.174 2.494q0 3.228 8.145 5.8a61.764 61.764 0 0018.565 2.567 56.518 56.518 0 0014.235-1.613q6.165-1.619 6.163-4.4a2.383 2.383 0 00-1.027-2.054m-17.752-39.628q2.642 0 2.641-3.962v-42.56q0-3.963-2.641-3.963T660 49.032v42.56q0 3.963 2.641 3.962M591.853 27.459a9.03 9.03 0 013.009-6.9 10.691 10.691 0 017.558-2.788 10.238 10.238 0 015.136 1.173 2.4 2.4 0 00.735-1.76q0-1.322-1.762-2.128a11.415 11.415 0 00-4.7-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.827 12.827 0 002.788 7.926 21.28 21.28 0 008.072 6.163q11.59 5.578 16.583 12.034t4.99 16a30.38 30.38 0 01-4.77 16.8 31.863 31.863 0 01-13.722 11.593A48.76 48.76 0 01580.7 102.3q-14.971 0-25.243-6.457a3.5 3.5 0 00-1.174 2.5q0 2.058 3.449 3.962a34.285 34.285 0 009.613 3.156 67.306 67.306 0 0013.355 1.248q5.866-.144 11.006-.735t9.392-.733q9.685 0 15.189 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.558 0-25.1-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.367 23.367 0 012.569-10.86 22.118 22.118 0 017.264-8.218 28.51 28.51 0 01-9.686-22.014 28.971 28.971 0 014.7-16.069 33.053 33.053 0 0113.354-11.594 43.4 43.4 0 0119.666-4.329q1.32 0 2.641.074a16.527 16.527 0 012.641.367 21.075 21.075 0 01-1.908-4.55 22.9 22.9 0 01-.88-6.31 17 17 0 016.164-13.5q6.163-5.282 15.556-5.283 8.8 0 14.235 4.33a13.7 13.7 0 015.43 11.227 12.612 12.612 0 01-4.55 10.053 17.211 17.211 0 01-11.593 3.888 16.918 16.918 0 01-10.493-3.155 9.63 9.63 0 01-4.183-8m6.457 107.719a52.512 52.512 0 01-19.812 3.669q-14.528 0-25.1-6.457a2.927 2.927 0 00-1.173 2.494q0 3.228 8.144 5.8a61.764 61.764 0 0018.565 2.567 56.512 56.512 0 0014.235-1.613q6.165-1.619 6.164-4.4a2.381 2.381 0 00-1.028-2.054m-17.747-39.627q2.641 0 2.642-3.962v-42.56q0-3.963-2.642-3.963t-2.641 3.963v42.56q0 3.963 2.641 3.962M483.517 40.08q2.786 0 3.889 1.1a4.941 4.941 0 011.1 3.6v50.481a4.42 4.42 0 00.734 2.641 2.377 2.377 0 002.06 1.028 2.709 2.709 0 002.5-1.175V44.777a4.941 4.941 0 011.1-3.6q1.1-1.1 3.889-1.1H525.2a5.47 5.47 0 013.815 1.1 4.747 4.747 0 011.175 3.6v47.695a8.585 8.585 0 00.44 3.375 1.516 1.516 0 001.467.881A1.984 1.984 0 00534 95.554 16.549 16.549 0 00535.029 91a11.049 11.049 0 01.587-3 1.236 1.236 0 011.174-.513h2.494a1.3 1.3 0 011.248 1.026 11.061 11.061 0 01.367 3.376q0 11.447-6.311 17.978t-17.464 6.531a24.458 24.458 0 01-12.474-3.229 21.244 21.244 0 01-8.513-9.1 22.623 22.623 0 01-9.1 9.1 26.977 26.977 0 01-13.208 3.229q-10.567 0-16.143-6.312t-5.577-17.9V58.132q0-5.137-1.467-7.852a14.1 14.1 0 00-5.43-5.063 3.733 3.733 0 01-1.248-.954 1.842 1.842 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM366.457 27.165q0-5.134-1.468-7.851a14.107 14.107 0 00-5.43-5.063 3.677 3.677 0 01-1.247-.954 1.828 1.828 0 01-.22-.954v-1.761q0-1.466 1.76-1.468h38.011q2.786 0 3.889 1.1a4.946 4.946 0 011.1 3.6v33.457q7.19-8.95 19.959-8.951 10.566 0 16.143 6.309t5.577 17.9v47.4a4.941 4.941 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.417q-2.79 0-3.889-1.1a4.941 4.941 0 01-1.1-3.6V59.452a4.458 4.458 0 00-.733-2.642 2.387 2.387 0 00-2.055-1.026 2.71 2.71 0 00-2.5 1.173v52.979a4.946 4.946 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.413q-2.789 0-3.889-1.1a4.946 4.946 0 01-1.1-3.6zM315.689 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.392 8.392 0 011.247-1.1 2.184 2.184 0 011.1-.22h1.761a1.414 1.414 0 011.394.734 6.585 6.585 0 01.367 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.641 46.641 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.4 37.4 0 01-5.651-20.4 38.313 38.313 0 015.284-20.1 36.869 36.869 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.685 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.167-7.044a2.113 2.113 0 00-1.541.661 2.287 2.287 0 00-.66 1.687zm4.4-10.126a2.783 2.783 0 002.349 1.174q2.642 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.791 2.791 0 00-2.349 1.174zM230.424 80.731q0 3.378 5.724 6.238a28.155 28.155 0 0012.767 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.184 2.184 0 011.1-.22h1.761a1.415 1.415 0 011.394.734 6.585 6.585 0 01.367 2.642 30.634 30.634 0 01-4.917 16.8 35.555 35.555 0 01-13.941 12.4 43.069 43.069 0 01-20.179 4.7 46.648 46.648 0 01-21.427-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1A36.872 36.872 0 01216.7 43.382q9.757-5.062 22.82-5.063a48.065 48.065 0 0117.687 3.081 28.931 28.931 0 0112.4 8.805 20.638 20.638 0 014.55 13.208 20.35 20.35 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.17-7.045a2.113 2.113 0 00-1.541.661 2.284 2.284 0 00-.658 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.642 0 2.642-2.935V48.005q0-2.934-2.642-2.935a2.79 2.79 0 00-2.348 1.174zM132.742 40.08q12.62 0 17.171 7.485a27.556 27.556 0 019.538-6.971 30.577 30.577 0 0112.181-2.275q10.712 0 17.611 5.87a18.791 18.791 0 016.9 14.969 15.546 15.546 0 01-5.576 12.4q-5.58 4.772-14.382 4.769-8.661 0-14.162-4.4a13.693 13.693 0 01-5.5-11.154 12.229 12.229 0 013.964-9.393 14.321 14.321 0 0110.125-3.669 2.819 2.819 0 00.44-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.152 4.916 16.489 16.489 0 00-4.7 11.815 16.947 16.947 0 003.3 10.345 22.325 22.325 0 009.465 7.118 5.66 5.66 0 012.714 1.981 7.714 7.714 0 01.662 3.743v25.829q0 4.7-4.991 4.7h-29.792q-4.551 0-4.55-4.7v-51.8q0-5.137-1.466-7.852a14.11 14.11 0 00-5.431-5.063 3.722 3.722 0 01-1.248-.954 1.842 1.842 0 01-.219-.955v-1.76q0-1.466 1.76-1.468zM112.866 4.477Q108.9 0 100.685 0H21.143q-8.22 0-12.181 4.477T5 18.2v31.713q0 9.245 3.962 13.721t12.181 4.477h9.98a5.47 5.47 0 003.961-1.175 5.479 5.479 0 001.176-3.962V27.313q0-3.228 2.493-3.229a2.939 2.939 0 012.5 1.174V109.5a5.724 5.724 0 001.1 3.962 4.965 4.965 0 003.742 1.174h29.642a4.965 4.965 0 003.742-1.174 5.724 5.724 0 001.1-3.962V25.258a2.938 2.938 0 012.5-1.174q2.493 0 2.493 3.229v35.661a5.466 5.466 0 001.176 3.962 5.466 5.466 0 003.962 1.175h9.979q8.217 0 12.181-4.477t3.961-13.721V18.2q-.004-9.247-3.965-13.723z" />
</g>
</g>
</svg>
</a>
</div>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<div id="social-block-simple_1-0" class="comp social-block-simple social-block" data-tracking-container="true">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="7fbfad1742eee766e28b15468eca9fdf" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Sign up
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<div class="social-block-bottom">
<div id="social-follow_1-0" class="comp short social-follow" data-tracking-container="true">
<div class="social-follow-title">Follow Us</div>
<ul class="social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">Instagram</span>
<span class="label">Instagram</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="http://www.pinterest.com/treehugger/" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">Pinterest</span>
<span class="label">Pinterest</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-nav">
<nav id="primary-nav_1-0" class="comp primary-nav" role="navigation">
<ul class="primary-nav-list">
<li class="primary-nav-list-item "><a
href="https://www.treehugger.com/environment-4846081"
class="primary-nav__item-link"
>Environment</a></li>
<li class="primary-nav-list-item "><a
href="https://www.treehugger.com/business-and-policy-4846048"
class="primary-nav__item-link"
>Business & Policy</a></li>
<li class="primary-nav-list-item "><a
href="https://www.treehugger.com/home-and-garden-4846061"
class="primary-nav__item-link"
>Home & Garden</a></li>
<li class="primary-nav-list-item "><a
href="https://www.treehugger.com/news-4846010"
class="primary-nav__item-link"
>News</a></li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
data-component="footerLinks"
data-type="ourStory"
data-ordinal="1"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
data-component="footerLinks"
data-type="advertise"
data-ordinal="1"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#privacy-policy"
data-component="footerLinks"
data-type="privacyPolicy"
data-ordinal="1"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#treehugger-cookie-disclosure"
data-component="footerLinks"
data-type="cookiePolicy"
data-ordinal="1"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
data-component="footerLinks"
data-type="careersAtAbout"
data-ordinal="1"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#editorial-guidelines"
data-component="footerLinks"
data-type="editorialGuidelines"
data-ordinal="1"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#contact-us"
data-component="footerLinks"
data-type="contact"
data-ordinal="1"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#terms-of-use"
data-component="footerLinks"
data-type="termsOfUse"
data-ordinal="1"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item footer-links-item-full-width"><a
href="/legal-5024854#california-privacy-notice"
data-component="footerLinks"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-source="footerLinks"
>California Privacy Notice</a></li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=e166d0ee-e663-4ad0-9384-f5bd78093a89" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=e166d0ee-e663-4ad0-9384-f5bd78093a89" alt="TRUSTe"></img>
</a>
<nav id="footer__dotdash-family_1-0" class="comp footer__dotdash-family mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<svg class="icon mntl-dotdash-family-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-family-nav__logo"></use>
</svg>
<span class="mntl-dotdash-family-nav__title">
Treehugger is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-family-nav__title--link">Dotdash</a> publishing family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.32.0/cache/eNqVVNF22yAM_aFS_mE9e9vLmi-QsWyrliFDYo779YPYOUkT4p2-WOhaEvcKgRUFJWddmI7Bo1exTZgx2o8_CeOymRe7hX2ITUpMSiimScRqZtLB3IU9VGP4XIQ-Ua6r25qTVz64GJhrJcgrRg9sW-wKM1kXEdvnGzoRg4xThkzhlvlaic6-Y9n8gF5C_H72zxX7vUK3Co4Mi4HUUqhVHUHxtH5rv_G0CszMDJMfpVR8AGuZM7U9Zjsg9YO-DeB7_EWi6LOKGvhcs2R0XMxIuh366xWpZUF7psnBjT-IuQkQ212OGgIrHS-2ymTJStE2FMxO1KWgBEfARgaIWKjc-rdnU7qXWyhVGaIxOU15mIwLedC8XlSZZlfWpr9jPFHDaKDd61Ke-icR23VLudsdnVlwmnxh3TyitQITSPBxOSv84tSCew5NvkkDQnuekGJqcV2IU44uI1NaihDdcOfW0jz8pT6DwdsuMYuLiN5k9M7daVV5BWCG5Tkrj7Mwar4eRqj36fiIVLn9P-0f8t70Wg.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=7fbfad1742eee766e28b15468eca9fdf";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "7fbfad1742eee766e28b15468eca9fdf" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "7fbfad1742eee766e28b15468eca9fdf" }));
}
}
});window.Mntl.externalizeLinks.addPlugin(Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function() {
var article = document.getElementById('article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"country":"US","description":"Squalene is shark liver oil that&#39;s a prized moisturizer in the beauty industry, but it&#39;s driving the decimation of deepwater shark populations around the world.","templateName":"STRUCTUREDCONTENT","contentGroup":"Other","title":"Why You Should Avoid Cosmetics That Contain Squalene" || document.title || '',"documentId":5071114,"lastEditingAuthorId":"156569","lastEditingUserId":"158800772930585","templateId":"110","viewType":"NEWS","revenueGroup":"","fullUrl":"https://www.treehugger.com/why-you-should-avoid-cosmetics-that-contain-squalene-5071114" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.treehugger.com/thmb/agi-5vNU07N1jqM32DHD04YKiL8=/735x0/greatwhiteshark-e96ac7b166d14b0ea56c1ce2d0c33dff.jpg","internalSessionId":"n262a6588a3f24cdcb4c503325a72be6800","internalRequestId":"n262a6588a3f24cdcb4c503325a72be6800","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"mantleVersion":"3.11.433","commerceVersion":"","primaryTaxonomyIds":"4802166|4846035|4846032","primaryTaxonomyNames":"Treehugger|Animals|Wildlife","authorId":"233437"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(utils) {
utils.readyAndDeferred(function() {
var $masonryInstance = $('#mntl-masonry-tax-card-list_1-0');
if ($masonryInstance.data('no-js')) return;
Mntl.MasonryList.init($masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(utils) {
utils.readyAndDeferred(function() {
var $masonryInstance = $('#mntl-masonry-tax-card-list_2-0');
if ($masonryInstance.data('no-js')) return;
Mntl.MasonryList.init($masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
