<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp taxlevel-2 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,99,99,99,99,99,99,99" data-resource-version="3.51.0" lang="en" data-adhesive-refresh="billboard2" data-mantle-resource-version="3.12.192" data-reference-resource-version="3.51.0" data-reference-green-resource-version="3.51.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="reference-green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//grid-cdn.pdc.bidswitch.net">
    <link rel="preconnect" href="//grid.bidswitch.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/why-kids-need-outdoor-play-5088137" />
<link rel="amphtml" href="https://www.treehugger.com/amp/why-kids-need-outdoor-play-5088137" />
<title>Why Kids Need Outdoor Play</title>
<meta name="description" content="There are numerous benefits when children play outdoors on a regular basis. It makes them healthier, happier, and more resilient." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Katherine Martinko" />
<meta name="sailthru.tags" content="news,treehugger-voices" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Why Kids Need Outdoor Play" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/why-kids-need-outdoor-play-5088137" />
<meta property="og:title" content="Why Kids Need Outdoor Play" />
<meta property="og:description" content="There are numerous benefits when children play outdoors on a regular basis. It makes them healthier, happier, and more resilient." />
<meta property="og:image" content="https://www.treehugger.com/thmb/5IorUq1ToqDjc8KWC6ZUG7kDU7Q=/2000x1333/filters:fill(auto,1)/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="Why Kids Need Outdoor Play" />
<meta name="twitter:description" content="There are numerous benefits when children play outdoors on a regular basis. It makes them healthier, happier, and more resilient." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/5IorUq1ToqDjc8KWC6ZUG7kDU7Q=/2000x1333/filters:fill(auto,1)/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.51.0/cache/eNqtVG2SpCAMvdBSHmJ_TdVeIkLUVAPpApyevv1GHHvVBrWm9oeExPceHyFpYoJEutExNtMUfzWriAPymwA56FHdLWgc2BoM__6yu7NHn2JzE5mveaz_DthhQK9RVYFgYl70kwxyDSBf6deDTI9iB6R-SL8H8D3-oZjQYygGi_pBAhYXewGiNHuRS40V2TyUSA4NQdNRPwb8NiWYh0_qJci-aQOC0WF0bVzPr-xoELScee2S7_f-D5QcJtg4Rxrt05JfzFHCErNNdF9sCbpoEasD1H7lY_TqriNrAqs6tpYfW-9o49_AOIAkNRePT-KuopfZZZJIykluqvaqak8xpjDqJG_MvEJzte_DJdEaWatK4RUIQ3I2DxfxucnM4384J_kp_x9napHHoDEq8EKntDyF9-BRp-osflEre6pczoKzuZJahmBqsBOIg8g-PPNj2DglsBaRPJR-9pZbkPzMxT2bEq7j4AQ99crpbSIEPezck8LqRmujDoheSXTnnnCnjIJOmbiaHxyoY05yoNmcqBtOBuKgOnBkn_Mikqb38Pl613nrm8nc-VZe02ucqSXEjVNsmZb17dVlsrdx6gn3-IgW06Qeqffj_T1S3Og57S9Xl0VL.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.51.0/cache/eNptkVtOxDAMRTdElD2MhPhFo24gD7d48nBxnBmV1ZOOEKQlnz6-19dxdBEj6PSt6EjGg3_RPySiLTveTKi_sNUrxW3GGHt2h-yJdSIPnPGLVTJZIvQSRxQQyr_xnxV4K8KYl15eBSNKb2hwzmrIPaVx4-19GqwpH0xyWo-hNStMbFw4rWIZTFgJs5SjYwaG7GAcvVZbqu3Jdbr0pexRV7GvLfg4OZnN_i3nKK2Ud402_nmyZZVDkllA3REeI8si6Xn9iC4oOb-uE7YvqE4qg1eOsjS2-4pTLfQb1xPOAg.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/static/3.51.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/3.51.0/icons/favicons/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/3.51.0/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/3.51.0/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/3.51.0/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/3.51.0/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/3.51.0/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/3.51.0/icons/favicons/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.51.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.51.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.51.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.51.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.51.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9">
<path stroke-linecap="square" stroke-linejoin="bevel" d="M.6.9l4.6 5-4.6 5H8l4.6-5L8 .9z"/>
</svg> </symbol>
<symbol id="icon-caret-down">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 98.1 49.1">
<path d="M0 0l49 49.1L98.1 0H0z"/>
</svg> </symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8">
<circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/>
</svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31">
<circle fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/>
<polygon fill="#FFFFFF" points="59.72 94.48 59.72 43.84 93.04 69.16 59.72 94.48"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
<path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"></path>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17">
<g fill="none" fill-rule="evenodd">
<path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z" />
<path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z" />
</g>
</svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3">
<polygon points="252,241 246.2,241 240.4,241 240.4,246.7 240.4,252.5 240.4,258.3 246.2,258.3 246.2,252.6
251.9,252.6 251.9,246.8 257.7,246.8 257.7,241 " />
<polygon points="252,241 246.2,241 246.2,246.8 252,246.8 257.7,246.8 257.7,241" />
<rect x="246.2" y="246.8" width="5.8" height="5.8" />
</svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<circle fill="#333333" cx="49.5" cy="55.2" r="21.6"/>
<circle fill="#FFFFFF" cx="49.5" cy="55.2" r="12.8"/>
<path fill="#333333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/>
</svg> </symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4">
<g stroke="#393845" stroke-width="1.5">
<path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/>
<path fill="none" stroke-linejoin="round" d="M13.5 7.6L25 18.2H2z"/>
<path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6L25 1H2z"/>
</g>
</svg> </symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2">
<circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/>
<path d="M12.9 0a12.952 12.952 0 00-4.7 25 15.261 15.261 0 010-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 01-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 01-1.1 4.3 1.867 1.867 0 001.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 00-5.4-5.3A5.549 5.549 0 007 12.7a4.913 4.913 0 001 3c.1.1.1.2.1.4a15.463 15.463 0 01-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 01-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 01-1.6 3.4 12.088 12.088 0 003.8.6 12.931 12.931 0 0012.9-12.9A13.042 13.042 0 0012.9 0z"/>
</svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
<path d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z" />
<polygon points="1.1,13.9 49.6,62.3 97.8,13.9" />
</svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3">
<polygon points="252,241 246.2,241 240.4,241 240.4,246.7 240.4,252.5 240.4,258.3 246.2,258.3 246.2,252.6
251.9,252.6 251.9,246.8 257.7,246.8 257.7,241 " />
<polygon points="252,241 246.2,241 246.2,246.8 252,246.8 257.7,246.8 257.7,241" />
<rect x="246.2" y="246.8" width="5.8" height="5.8" />
</svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<circle fill="#333333" cx="49.5" cy="55.2" r="21.6"/>
<circle fill="#FFFFFF" cx="49.5" cy="55.2" r="12.8"/>
<path fill="#333333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/>
</svg> </symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25" viewBox="0 0 28 25">
<defs>
<filter id="prefix__a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox">
<feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/>
<feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/>
<feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/>
<feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/>
</filter>
<circle id="prefix__b" cx="11.5" cy="11.5" r="11.5"/>
</defs>
<g fill="none" fill-rule="evenodd" transform="translate(4 1)">
<use fill="#000" filter="url(#prefix__a)" xlink:href="#prefix__b"/>
<use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#prefix__b"/>
<path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/>
</g>
</svg>
</symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25" viewBox="0 0 28 25">
<defs>
<filter id="prefix__a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox">
<feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/>
<feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/>
<feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/>
<feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/>
</filter>
<circle id="prefix__b" cx="11.5" cy="11.5" r="11.5"/>
</defs>
<g fill="none" fill-rule="evenodd" transform="translate(4 1)">
<use fill="#000" filter="url(#prefix__a)" xlink:href="#prefix__b"/>
<use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#prefix__b"/>
<path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/>
</g>
</svg>
</symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19">
<g fill-rule="evenodd" stroke-width=".528">
<rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/>
</g>
</svg> </symbol>
<symbol id="icon-close">
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 25 24">
<g stroke-width=".571">
<path fill="#FCB9A2" stroke="#FCB9A2" d="M3.486 3.905a1.143 1.143 0 011.616 0l6.263 6.263 6.387-6.386a1.141 1.141 0 011.616 0l1.616 1.616c.446.446.446 1.17 0 1.616L14.597 13.4l6.264 6.263c.446.447.446 1.17 0 1.617l-1.673 1.672a1.141 1.141 0 01-1.616 0l-6.264-6.263-6.385 6.387a1.144 1.144 0 01-1.617 0L1.69 21.459a1.143 1.143 0 010-1.616l6.386-6.386-6.262-6.263a1.141 1.141 0 010-1.616l1.672-1.673z" />
<path stroke="#393845" d="M5.812 1.62a1.141 1.141 0 011.616 0l6.263 6.263 6.386-6.387a1.144 1.144 0 011.617 0l1.616 1.616c.446.446.446 1.17 0 1.616l-6.387 6.387 6.263 6.263c.447.446.447 1.17 0 1.616l-1.672 1.672a1.141 1.141 0 01-1.616 0l-6.264-6.262-6.386 6.386a1.143 1.143 0 01-1.616 0l-1.616-1.616a1.144 1.144 0 010-1.617l6.386-6.386-6.263-6.263a1.143 1.143 0 010-1.616l1.673-1.673z" />
</g>
</svg> </symbol>
<symbol id="icon-logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 859.467 150">
<path fill="#fff" d="M178.259 45.07l-13.376-2.602-9.743 2.602-10.073 8.297-1.651 7.596 10.733-1.156 24.11-14.737zM832.038 41.147l-18.495 7.101-11.56 12.055h19.695l16.14-4.789 2.642-7.432-8.422-6.935zM584.497 24.027l14.752 2.533 14.973-1.267 1.761-6.44-6.825-6.715-8.918-.881-8.257 1.981-7.486 10.789zM666.405 24.138l15.523 3.192 10.789-.77 3.743-7.046-.88-4.954s-3.854-2.533-5.175-2.753-9.358-.55-9.358-.55l-8.147 2.752zM557.635 127.4l-7.266 2.312-3.083 6.055 8.037 6.276s15.633 3.853 16.294 3.743 14.091.224 14.642 0 10.9-3.305 11.229-3.305 8.367-6.826 8.367-6.826l-2.2-4.624-6.275-1.871-10.131 2.54-8.256 1.431-9.138-2.2zM638.662 126.192l-6.605 4.734-1.431 3.964s4.954 7.6 5.5 7.6 11.56 2.422 12.33 2.422 14.114.11 15.424 0 19.145-2.422 19.145-2.422l4.074-5.85s-3.083-5.379-3.964-5.82-7.6-1.871-8.257-1.541-10.568 3.038-11.669 3.115-24-6.2-24-6.2M783.888 79.117H763.84l-8.717-7.338h-25.424l3.424 12.455 21.066 11.32 21.896-2.396 7.803-13.601M538.506 87.483h-14.119v7.168l6.606 6.606 6.319-6.32 1.194-7.454zM275.919 79.117h-50.926V90.11l19.074 2.064 28.486-1.734 3.366-11.323z" />
<path fill="#fff" fill-rule="evenodd" d="M791.068 40.08q12.621 0 17.172 7.485a27.547 27.547 0 019.538-6.971 30.573 30.573 0 0112.181-2.275q10.71 0 17.61 5.87a18.792 18.792 0 016.9 14.969 15.547 15.547 0 01-5.577 12.4q-5.578 4.772-14.382 4.769-8.661 0-14.162-4.4a13.692 13.692 0 01-5.5-11.154 12.232 12.232 0 013.963-9.393 14.323 14.323 0 0110.125-3.669 2.821 2.821 0 00.441-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.153 4.916 16.494 16.494 0 00-4.7 11.815 16.954 16.954 0 003.3 10.345 22.331 22.331 0 009.465 7.118 5.658 5.658 0 012.715 1.981 7.728 7.728 0 01.661 3.743v25.829q0 4.7-4.99 4.7H791.8q-4.551 0-4.549-4.7v-51.8q0-5.137-1.467-7.852a14.1 14.1 0 00-5.431-5.063 3.715 3.715 0 01-1.247-.954 1.832 1.832 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM734.144 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.182 2.182 0 011.1-.22h1.761a1.416 1.416 0 011.395.734 6.589 6.589 0 01.366 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.647 46.647 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1 36.876 36.876 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.684 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.171-7.045a2.115 2.115 0 00-1.541.661 2.287 2.287 0 00-.656 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.641 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.79 2.79 0 00-2.348 1.174zM668.937 27.459a9.03 9.03 0 013.009-6.9 10.687 10.687 0 017.557-2.788 10.242 10.242 0 015.137 1.173 2.4 2.4 0 00.734-1.76q0-1.322-1.762-2.128a11.407 11.407 0 00-4.695-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.821 12.821 0 002.788 7.926 21.265 21.265 0 008.072 6.163q11.589 5.578 16.583 12.034t4.99 16a30.381 30.381 0 01-4.771 16.8 31.854 31.854 0 01-13.721 11.593 48.764 48.764 0 01-20.839 4.182q-14.97 0-25.242-6.457a3.506 3.506 0 00-1.175 2.5q0 2.058 3.45 3.962a34.277 34.277 0 009.612 3.156 67.306 67.306 0 0013.355 1.248q5.868-.144 11.007-.735t9.391-.733q9.687 0 15.19 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.559 0-25.095-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.378 23.378 0 012.568-10.86 22.121 22.121 0 017.265-8.218 28.511 28.511 0 01-9.687-22.014 28.979 28.979 0 014.7-16.069 33.056 33.056 0 0113.355-11.594 43.391 43.391 0 0119.665-4.329q1.322 0 2.641.074a16.539 16.539 0 012.642.367 20.975 20.975 0 01-1.908-4.55 22.9 22.9 0 01-.881-6.31 17 17 0 016.165-13.5q6.164-5.281 15.554-5.282 8.807 0 14.236 4.33a13.7 13.7 0 015.43 11.227 12.615 12.615 0 01-4.55 10.053 17.213 17.213 0 01-11.594 3.888 16.922 16.922 0 01-10.493-3.155 9.631 9.631 0 01-4.182-8m6.457 107.719a52.519 52.519 0 01-19.812 3.669q-14.527 0-25.1-6.457a2.925 2.925 0 00-1.174 2.494q0 3.228 8.145 5.8a61.764 61.764 0 0018.565 2.567 56.518 56.518 0 0014.235-1.613q6.165-1.619 6.163-4.4a2.383 2.383 0 00-1.027-2.054m-17.752-39.628q2.642 0 2.641-3.962v-42.56q0-3.963-2.641-3.963T655 49.032v42.56q0 3.963 2.641 3.962M586.853 27.459a9.03 9.03 0 013.009-6.9 10.691 10.691 0 017.558-2.788 10.238 10.238 0 015.136 1.173 2.4 2.4 0 00.735-1.76q0-1.322-1.762-2.128a11.415 11.415 0 00-4.7-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.827 12.827 0 002.788 7.926 21.28 21.28 0 008.072 6.163q11.59 5.578 16.583 12.034t4.99 16a30.38 30.38 0 01-4.77 16.8 31.863 31.863 0 01-13.722 11.593A48.76 48.76 0 01575.7 102.3q-14.971 0-25.243-6.457a3.5 3.5 0 00-1.174 2.5q0 2.058 3.449 3.962a34.285 34.285 0 009.613 3.156 67.306 67.306 0 0013.355 1.248q5.866-.144 11.006-.735t9.392-.733q9.685 0 15.189 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.558 0-25.1-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.367 23.367 0 012.569-10.86 22.118 22.118 0 017.264-8.218 28.51 28.51 0 01-9.686-22.014 28.971 28.971 0 014.7-16.069 33.053 33.053 0 0113.354-11.594 43.4 43.4 0 0119.666-4.329q1.32 0 2.641.074a16.527 16.527 0 012.641.367 21.075 21.075 0 01-1.908-4.55 22.9 22.9 0 01-.88-6.31 17 17 0 016.164-13.5q6.163-5.282 15.556-5.283 8.8 0 14.235 4.33a13.7 13.7 0 015.43 11.227 12.612 12.612 0 01-4.55 10.053 17.211 17.211 0 01-11.593 3.888 16.918 16.918 0 01-10.493-3.155 9.63 9.63 0 01-4.183-8m6.457 107.719a52.512 52.512 0 01-19.812 3.669q-14.528 0-25.1-6.457a2.927 2.927 0 00-1.173 2.494q0 3.228 8.144 5.8a61.764 61.764 0 0018.565 2.567 56.512 56.512 0 0014.235-1.613q6.165-1.619 6.164-4.4a2.381 2.381 0 00-1.028-2.054m-17.747-39.627q2.641 0 2.642-3.962v-42.56q0-3.963-2.642-3.963t-2.641 3.963v42.56q0 3.963 2.641 3.962M478.517 40.08q2.786 0 3.889 1.1a4.941 4.941 0 011.1 3.6v50.481a4.42 4.42 0 00.734 2.641 2.377 2.377 0 002.06 1.028 2.709 2.709 0 002.5-1.175V44.777a4.941 4.941 0 011.1-3.6q1.1-1.1 3.889-1.1H520.2a5.47 5.47 0 013.815 1.1 4.747 4.747 0 011.175 3.6v47.695a8.585 8.585 0 00.44 3.375 1.516 1.516 0 001.467.881A1.984 1.984 0 00529 95.554 16.549 16.549 0 00530.029 91a11.049 11.049 0 01.587-3 1.236 1.236 0 011.174-.513h2.494a1.3 1.3 0 011.248 1.026 11.061 11.061 0 01.367 3.376q0 11.447-6.311 17.978t-17.464 6.531a24.458 24.458 0 01-12.474-3.229 21.244 21.244 0 01-8.513-9.1 22.623 22.623 0 01-9.1 9.1 26.977 26.977 0 01-13.208 3.229q-10.567 0-16.143-6.312t-5.577-17.9V58.132q0-5.137-1.467-7.852a14.1 14.1 0 00-5.43-5.063 3.733 3.733 0 01-1.248-.954 1.842 1.842 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM361.457 27.165q0-5.134-1.468-7.851a14.107 14.107 0 00-5.43-5.063 3.677 3.677 0 01-1.247-.954 1.828 1.828 0 01-.22-.954v-1.761q0-1.466 1.76-1.468h38.011q2.786 0 3.889 1.1a4.946 4.946 0 011.1 3.6v33.457q7.19-8.95 19.959-8.951 10.566 0 16.143 6.309t5.577 17.9v47.4a4.941 4.941 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.417q-2.79 0-3.889-1.1a4.941 4.941 0 01-1.1-3.6V59.452a4.458 4.458 0 00-.733-2.642 2.387 2.387 0 00-2.055-1.026 2.71 2.71 0 00-2.5 1.173v52.979a4.946 4.946 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.413q-2.789 0-3.889-1.1a4.946 4.946 0 01-1.1-3.6zM310.689 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.392 8.392 0 011.247-1.1 2.184 2.184 0 011.1-.22h1.761a1.414 1.414 0 011.394.734 6.585 6.585 0 01.367 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.641 46.641 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.4 37.4 0 01-5.651-20.4 38.313 38.313 0 015.284-20.1 36.869 36.869 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.685 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.167-7.044a2.113 2.113 0 00-1.541.661 2.287 2.287 0 00-.66 1.687zm4.4-10.126a2.783 2.783 0 002.349 1.174q2.642 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.791 2.791 0 00-2.349 1.174zM225.424 80.731q0 3.378 5.724 6.238a28.155 28.155 0 0012.767 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.184 2.184 0 011.1-.22h1.761a1.415 1.415 0 011.394.734 6.585 6.585 0 01.367 2.642 30.634 30.634 0 01-4.917 16.8 35.555 35.555 0 01-13.941 12.4 43.069 43.069 0 01-20.179 4.7 46.648 46.648 0 01-21.427-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1A36.872 36.872 0 01211.7 43.382q9.757-5.062 22.82-5.063a48.065 48.065 0 0117.687 3.081 28.931 28.931 0 0112.4 8.805 20.638 20.638 0 014.55 13.208 20.35 20.35 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.17-7.045a2.113 2.113 0 00-1.541.661 2.284 2.284 0 00-.658 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.642 0 2.642-2.935V48.005q0-2.934-2.642-2.935a2.79 2.79 0 00-2.348 1.174zM127.742 40.08q12.62 0 17.171 7.485a27.556 27.556 0 019.538-6.971 30.577 30.577 0 0112.181-2.275q10.712 0 17.611 5.87a18.791 18.791 0 016.9 14.969 15.546 15.546 0 01-5.576 12.4q-5.58 4.772-14.382 4.769-8.661 0-14.162-4.4a13.693 13.693 0 01-5.5-11.154 12.229 12.229 0 013.964-9.393 14.321 14.321 0 0110.125-3.669 2.819 2.819 0 00.44-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.152 4.916 16.489 16.489 0 00-4.7 11.815 16.947 16.947 0 003.3 10.345 22.325 22.325 0 009.465 7.118 5.66 5.66 0 012.714 1.981 7.714 7.714 0 01.662 3.743v25.829q0 4.7-4.991 4.7h-29.792q-4.551 0-4.55-4.7v-51.8q0-5.137-1.466-7.852a14.11 14.11 0 00-5.431-5.063 3.722 3.722 0 01-1.248-.954 1.842 1.842 0 01-.219-.955v-1.76q0-1.466 1.76-1.468zM107.866 4.477Q103.9 0 95.685 0H16.143Q7.923 0 3.962 4.477T0 18.2v31.713q0 9.245 3.962 13.721t12.181 4.477h9.98a5.47 5.47 0 003.961-1.175 5.479 5.479 0 001.176-3.962V27.313q0-3.228 2.493-3.229a2.939 2.939 0 012.5 1.174V109.5a5.724 5.724 0 001.1 3.962 4.965 4.965 0 003.742 1.174h29.642a4.965 4.965 0 003.742-1.174 5.724 5.724 0 001.1-3.962V25.258a2.938 2.938 0 012.5-1.174q2.493 0 2.493 3.229v35.661a5.466 5.466 0 001.176 3.962 5.466 5.466 0 003.962 1.175h9.979q8.217 0 12.181-4.477t3.961-13.721V18.2q-.004-9.247-3.965-13.723z" />
<path fill-rule="evenodd" d="M796.068 40.08q12.621 0 17.172 7.485a27.547 27.547 0 019.538-6.971 30.573 30.573 0 0112.181-2.275q10.71 0 17.61 5.87a18.792 18.792 0 016.9 14.969 15.547 15.547 0 01-5.577 12.4q-5.578 4.772-14.382 4.769-8.661 0-14.162-4.4a13.692 13.692 0 01-5.5-11.154 12.232 12.232 0 013.963-9.393 14.323 14.323 0 0110.125-3.669 2.821 2.821 0 00.441-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.153 4.916 16.494 16.494 0 00-4.7 11.815 16.954 16.954 0 003.3 10.345 22.331 22.331 0 009.465 7.118 5.658 5.658 0 012.715 1.981 7.728 7.728 0 01.661 3.743v25.829q0 4.7-4.99 4.7H796.8q-4.551 0-4.549-4.7v-51.8q0-5.137-1.467-7.852a14.1 14.1 0 00-5.431-5.063 3.715 3.715 0 01-1.247-.954 1.832 1.832 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM739.144 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.182 2.182 0 011.1-.22h1.761a1.416 1.416 0 011.395.734 6.589 6.589 0 01.366 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.647 46.647 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1 36.876 36.876 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.684 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.171-7.045a2.115 2.115 0 00-1.541.661 2.287 2.287 0 00-.656 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.641 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.79 2.79 0 00-2.348 1.174zM673.937 27.459a9.03 9.03 0 013.009-6.9 10.687 10.687 0 017.557-2.788 10.242 10.242 0 015.137 1.173 2.4 2.4 0 00.734-1.76q0-1.322-1.762-2.128a11.407 11.407 0 00-4.695-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.821 12.821 0 002.788 7.926 21.265 21.265 0 008.072 6.163q11.589 5.578 16.583 12.034t4.99 16a30.381 30.381 0 01-4.771 16.8 31.854 31.854 0 01-13.721 11.593 48.764 48.764 0 01-20.839 4.182q-14.97 0-25.242-6.457a3.506 3.506 0 00-1.175 2.5q0 2.058 3.45 3.962a34.277 34.277 0 009.612 3.156 67.306 67.306 0 0013.355 1.248q5.868-.144 11.007-.735t9.391-.733q9.687 0 15.19 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.559 0-25.095-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.378 23.378 0 012.568-10.86 22.121 22.121 0 017.265-8.218 28.511 28.511 0 01-9.687-22.014 28.979 28.979 0 014.7-16.069 33.056 33.056 0 0113.355-11.594 43.391 43.391 0 0119.665-4.329q1.322 0 2.641.074a16.539 16.539 0 012.642.367 20.975 20.975 0 01-1.908-4.55 22.9 22.9 0 01-.881-6.31 17 17 0 016.165-13.5q6.164-5.281 15.554-5.282 8.807 0 14.236 4.33a13.7 13.7 0 015.43 11.227 12.615 12.615 0 01-4.55 10.053 17.213 17.213 0 01-11.594 3.888 16.922 16.922 0 01-10.493-3.155 9.631 9.631 0 01-4.182-8m6.457 107.719a52.519 52.519 0 01-19.812 3.669q-14.527 0-25.1-6.457a2.925 2.925 0 00-1.174 2.494q0 3.228 8.145 5.8a61.764 61.764 0 0018.565 2.567 56.518 56.518 0 0014.235-1.613q6.165-1.619 6.163-4.4a2.383 2.383 0 00-1.027-2.054m-17.752-39.628q2.642 0 2.641-3.962v-42.56q0-3.963-2.641-3.963T660 49.032v42.56q0 3.963 2.641 3.962M591.853 27.459a9.03 9.03 0 013.009-6.9 10.691 10.691 0 017.558-2.788 10.238 10.238 0 015.136 1.173 2.4 2.4 0 00.735-1.76q0-1.322-1.762-2.128a11.415 11.415 0 00-4.7-.808 14.325 14.325 0 00-10.126 3.815 12.475 12.475 0 00-4.109 9.539 12.827 12.827 0 002.788 7.926 21.28 21.28 0 008.072 6.163q11.59 5.578 16.583 12.034t4.99 16a30.38 30.38 0 01-4.77 16.8 31.863 31.863 0 01-13.722 11.593A48.76 48.76 0 01580.7 102.3q-14.971 0-25.243-6.457a3.5 3.5 0 00-1.174 2.5q0 2.058 3.449 3.962a34.285 34.285 0 009.613 3.156 67.306 67.306 0 0013.355 1.248q5.866-.144 11.006-.735t9.392-.733q9.685 0 15.189 4.842t5.5 13.5a20.729 20.729 0 01-5.063 13.868q-5.062 5.943-14.6 9.245a68.734 68.734 0 01-22.454 3.3q-15.558 0-25.1-4.183t-9.54-10.933a10.154 10.154 0 012.642-6.751q-6.753-6.458-6.751-16.73a23.367 23.367 0 012.569-10.86 22.118 22.118 0 017.264-8.218 28.51 28.51 0 01-9.686-22.014 28.971 28.971 0 014.7-16.069 33.053 33.053 0 0113.354-11.594 43.4 43.4 0 0119.666-4.329q1.32 0 2.641.074a16.527 16.527 0 012.641.367 21.075 21.075 0 01-1.908-4.55 22.9 22.9 0 01-.88-6.31 17 17 0 016.164-13.5q6.163-5.282 15.556-5.283 8.8 0 14.235 4.33a13.7 13.7 0 015.43 11.227 12.612 12.612 0 01-4.55 10.053 17.211 17.211 0 01-11.593 3.888 16.918 16.918 0 01-10.493-3.155 9.63 9.63 0 01-4.183-8m6.457 107.719a52.512 52.512 0 01-19.812 3.669q-14.528 0-25.1-6.457a2.927 2.927 0 00-1.173 2.494q0 3.228 8.144 5.8a61.764 61.764 0 0018.565 2.567 56.512 56.512 0 0014.235-1.613q6.165-1.619 6.164-4.4a2.381 2.381 0 00-1.028-2.054m-17.747-39.627q2.641 0 2.642-3.962v-42.56q0-3.963-2.642-3.963t-2.641 3.963v42.56q0 3.963 2.641 3.962M483.517 40.08q2.786 0 3.889 1.1a4.941 4.941 0 011.1 3.6v50.481a4.42 4.42 0 00.734 2.641 2.377 2.377 0 002.06 1.028 2.709 2.709 0 002.5-1.175V44.777a4.941 4.941 0 011.1-3.6q1.1-1.1 3.889-1.1H525.2a5.47 5.47 0 013.815 1.1 4.747 4.747 0 011.175 3.6v47.695a8.585 8.585 0 00.44 3.375 1.516 1.516 0 001.467.881A1.984 1.984 0 00534 95.554 16.549 16.549 0 00535.029 91a11.049 11.049 0 01.587-3 1.236 1.236 0 011.174-.513h2.494a1.3 1.3 0 011.248 1.026 11.061 11.061 0 01.367 3.376q0 11.447-6.311 17.978t-17.464 6.531a24.458 24.458 0 01-12.474-3.229 21.244 21.244 0 01-8.513-9.1 22.623 22.623 0 01-9.1 9.1 26.977 26.977 0 01-13.208 3.229q-10.567 0-16.143-6.312t-5.577-17.9V58.132q0-5.137-1.467-7.852a14.1 14.1 0 00-5.43-5.063 3.733 3.733 0 01-1.248-.954 1.842 1.842 0 01-.22-.955v-1.76q0-1.466 1.761-1.468zM366.457 27.165q0-5.134-1.468-7.851a14.107 14.107 0 00-5.43-5.063 3.677 3.677 0 01-1.247-.954 1.828 1.828 0 01-.22-.954v-1.761q0-1.466 1.76-1.468h38.011q2.786 0 3.889 1.1a4.946 4.946 0 011.1 3.6v33.457q7.19-8.95 19.959-8.951 10.566 0 16.143 6.309t5.577 17.9v47.4a4.941 4.941 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.417q-2.79 0-3.889-1.1a4.941 4.941 0 01-1.1-3.6V59.452a4.458 4.458 0 00-.733-2.642 2.387 2.387 0 00-2.055-1.026 2.71 2.71 0 00-2.5 1.173v52.979a4.946 4.946 0 01-1.1 3.6q-1.1 1.1-3.889 1.1h-26.413q-2.789 0-3.889-1.1a4.946 4.946 0 01-1.1-3.6zM315.689 80.731q0 3.378 5.723 6.238a28.162 28.162 0 0012.768 2.861q13.941 0 22.894-9.392a8.392 8.392 0 011.247-1.1 2.184 2.184 0 011.1-.22h1.761a1.414 1.414 0 011.394.734 6.585 6.585 0 01.367 2.642 30.633 30.633 0 01-4.916 16.8 35.558 35.558 0 01-13.942 12.4 43.069 43.069 0 01-20.179 4.7 46.641 46.641 0 01-21.426-4.843 37.888 37.888 0 01-15.189-13.8 37.4 37.4 0 01-5.651-20.4 38.313 38.313 0 015.284-20.1 36.869 36.869 0 0115.042-13.869q9.759-5.062 22.821-5.063a48.069 48.069 0 0117.685 3.081 28.931 28.931 0 0112.4 8.805 20.637 20.637 0 014.549 13.208 20.353 20.353 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.167-7.044a2.113 2.113 0 00-1.541.661 2.287 2.287 0 00-.66 1.687zm4.4-10.126a2.783 2.783 0 002.349 1.174q2.642 0 2.641-2.935V48.005q0-2.934-2.641-2.935a2.791 2.791 0 00-2.349 1.174zM230.424 80.731q0 3.378 5.724 6.238a28.155 28.155 0 0012.767 2.861q13.941 0 22.894-9.392a8.332 8.332 0 011.248-1.1 2.184 2.184 0 011.1-.22h1.761a1.415 1.415 0 011.394.734 6.585 6.585 0 01.367 2.642 30.634 30.634 0 01-4.917 16.8 35.555 35.555 0 01-13.941 12.4 43.069 43.069 0 01-20.179 4.7 46.648 46.648 0 01-21.427-4.843 37.888 37.888 0 01-15.189-13.8 37.394 37.394 0 01-5.65-20.4 38.312 38.312 0 015.283-20.1A36.872 36.872 0 01216.7 43.382q9.757-5.062 22.82-5.063a48.065 48.065 0 0117.687 3.081 28.931 28.931 0 0112.4 8.805 20.638 20.638 0 014.55 13.208 20.35 20.35 0 01-6.9 15.777q-6.9 6.238-17.464 6.237t-17.17-7.045a2.113 2.113 0 00-1.541.661 2.284 2.284 0 00-.658 1.688zm4.4-10.126a2.783 2.783 0 002.348 1.174q2.642 0 2.642-2.935V48.005q0-2.934-2.642-2.935a2.79 2.79 0 00-2.348 1.174zM132.742 40.08q12.62 0 17.171 7.485a27.556 27.556 0 019.538-6.971 30.577 30.577 0 0112.181-2.275q10.712 0 17.611 5.87a18.791 18.791 0 016.9 14.969 15.546 15.546 0 01-5.576 12.4q-5.58 4.772-14.382 4.769-8.661 0-14.162-4.4a13.693 13.693 0 01-5.5-11.154 12.229 12.229 0 013.964-9.393 14.321 14.321 0 0110.125-3.669 2.819 2.819 0 00.44-1.467q0-2.053-3.082-2.055a14.907 14.907 0 00-11.152 4.916 16.489 16.489 0 00-4.7 11.815 16.947 16.947 0 003.3 10.345 22.325 22.325 0 009.465 7.118 5.66 5.66 0 012.714 1.981 7.714 7.714 0 01.662 3.743v25.829q0 4.7-4.991 4.7h-29.792q-4.551 0-4.55-4.7v-51.8q0-5.137-1.466-7.852a14.11 14.11 0 00-5.431-5.063 3.722 3.722 0 01-1.248-.954 1.842 1.842 0 01-.219-.955v-1.76q0-1.466 1.76-1.468zM112.866 4.477Q108.9 0 100.685 0H21.143q-8.22 0-12.181 4.477T5 18.2v31.713q0 9.245 3.962 13.721t12.181 4.477h9.98a5.47 5.47 0 003.961-1.175 5.479 5.479 0 001.176-3.962V27.313q0-3.228 2.493-3.229a2.939 2.939 0 012.5 1.174V109.5a5.724 5.724 0 001.1 3.962 4.965 4.965 0 003.742 1.174h29.642a4.965 4.965 0 003.742-1.174 5.724 5.724 0 001.1-3.962V25.258a2.938 2.938 0 012.5-1.174q2.493 0 2.493 3.229v35.661a5.466 5.466 0 001.176 3.962 5.466 5.466 0 003.962 1.175h9.979q8.217 0 12.181-4.477t3.961-13.721V18.2q-.004-9.247-3.965-13.723z" />
</svg> </symbol>
<symbol id="icon-logo-tagline">
<svg version="1.1" class="tagline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 126.9 8.2" enable-background="new 0 0 126.9 8.2" xml:space="preserve">
<path fill="#A8A8A8" d="M1.8,6.5h3V8H0v-8h1.8V6.5z"/>
<path fill="#A8A8A8" d="M8.6,8H6.7v-8h1.8V8z"/>
<path fill="#A8A8A8" d="M16.3,0.1v1.4h-3.3v2h2.7v1.4h-2.7V8h-1.9v-8H16.3z"/>
<path fill="#A8A8A8" d="M23.4,0.1v1.4h-3.3v1.8h2.5v1.4h-2.5v1.9h3.3V8h-5.2v-8H23.4z"/>
<path fill="#A8A8A8" d="M27.5,6.5h3V8h-4.8v-8h1.8V6.5z"/>
<path fill="#A8A8A8" d="M40.1,4c0,0.6-0.1,1.1-0.3,1.6c-0.2,0.5-0.5,1-0.8,1.3c-0.4,0.4-0.8,0.7-1.3,0.9c-0.5,0.2-1.1,0.3-1.7,0.3
c-0.6,0-1.2-0.1-1.7-0.3c-0.5-0.2-1-0.5-1.3-0.9c-0.4-0.4-0.7-0.8-0.8-1.3c-0.2-0.5-0.3-1-0.3-1.6s0.1-1.1,0.3-1.6
c0.2-0.5,0.5-1,0.8-1.3c0.4-0.4,0.8-0.7,1.3-0.8C34.8,0.1,35.3,0,35.9,0c0.6,0,1.2,0.1,1.7,0.3c0.5,0.2,1,0.5,1.3,0.9
c0.4,0.4,0.7,0.8,0.8,1.3C40,2.9,40.1,3.4,40.1,4z M38.2,4c0-0.4-0.1-0.8-0.2-1.1c-0.1-0.3-0.2-0.6-0.4-0.8
c-0.2-0.2-0.4-0.4-0.7-0.5c-0.3-0.1-0.6-0.2-1-0.2s-0.7,0.1-1,0.2c-0.3,0.1-0.5,0.3-0.7,0.5c-0.2,0.2-0.4,0.5-0.4,0.8
c-0.1,0.3-0.2,0.7-0.2,1.1s0.1,0.8,0.2,1.1c0.1,0.3,0.2,0.6,0.4,0.8c0.2,0.2,0.4,0.4,0.7,0.5c0.3,0.1,0.6,0.2,1,0.2s0.7-0.1,1-0.2
s0.5-0.3,0.7-0.5C37.8,5.7,38,5.5,38,5.1C38.1,4.8,38.2,4.5,38.2,4z"/>
<path fill="#A8A8A8" d="M43.4,0.1c0.1,0,0.1,0,0.1,0.1c0.1,0,0.1,0.1,0.1,0.1c0.1,0,0.1,0.1,0.1,0.1l3.8,4.8c0-0.2,0-0.3-0.1-0.5
s0-0.3,0-0.4V0h1.7v8h-1C48.1,8,48,8,47.8,8c-0.1-0.1-0.2-0.1-0.3-0.2L43.8,3c0,0.1,0,0.3,0,0.4s0,0.2,0,0.4V8h-1.7v-8h1
C43.3,0.1,43.3,0.1,43.4,0.1z"/>
<path fill="#A8A8A8" d="M55.5,6.7c0.2,0,0.5,0,0.7-0.1c0.2-0.1,0.4-0.1,0.5-0.2V5.3h-0.8c-0.1,0-0.2-0.1-0.3-0.1s-0.1-0.1-0.1-0.2
v-1h2.9v3.4c-0.2,0.2-0.4,0.3-0.7,0.4C57.5,7.8,57.2,7.9,57,8c-0.2,0.1-0.5,0.1-0.8,0.2c-0.3,0.1-0.6,0.1-0.9,0.1
c-0.6,0-1.1-0.1-1.6-0.3c-0.5-0.2-1-0.5-1.3-0.8c-0.4-0.4-0.7-0.8-0.8-1.3c-0.2-0.5-0.3-1.1-0.3-1.6c0-0.6,0.1-1.1,0.3-1.7
c0.2-0.5,0.5-1,0.8-1.3c0.4-0.4,0.8-0.7,1.3-0.8c0.5-0.2,1.1-0.3,1.7-0.3c0.4,0,0.7,0,1,0.1s0.5,0.1,0.8,0.2
c0.2,0.1,0.5,0.2,0.7,0.4c0.2,0.1,0.4,0.3,0.5,0.4L57.9,2c-0.1,0.1-0.1,0.1-0.2,0.2s-0.2,0.1-0.2,0.1c-0.1,0-0.2-0.1-0.4-0.1
C57,2,56.8,1.9,56.7,1.8c-0.1-0.1-0.2-0.1-0.4-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.2,0-0.3,0-0.5,0c-0.4,0-0.7,0.1-1,0.2
c-0.3,0.1-0.5,0.3-0.7,0.5c-0.2,0.2-0.4,0.5-0.5,0.8c-0.1,0.3-0.2,0.7-0.2,1.1s0.1,0.8,0.2,1.1c0.1,0.4,0.3,0.6,0.5,0.8
s0.5,0.4,0.7,0.5C54.8,6.7,55.1,6.7,55.5,6.7z"/>
<path fill="#A8A8A8" d="M66.9,6.5h3V8h-4.8v-8h1.8V6.5z"/>
<path fill="#A8A8A8" d="M76.8,0.1v1.4h-3.3v1.8h2.5v1.4h-2.5v1.9h3.3V8h-5.2v-8H76.8z"/>
<path fill="#A8A8A8" d="M86.6,8h-1.4C85,8,84.8,8,84.7,7.9c-0.1-0.1-0.2-0.2-0.2-0.3L84,6.2h-3l-0.5,1.4c-0.1,0.1-0.1,0.2-0.2,0.3
C80.2,8,80,8,79.9,8h-1.4l3.1-8h1.9L86.6,8z M81.4,5h2.2l-0.7-2.2c-0.1-0.1-0.1-0.3-0.2-0.5c-0.1-0.2-0.1-0.4-0.2-0.6
c-0.1,0.2-0.1,0.4-0.2,0.6c-0.1,0.2-0.1,0.4-0.2,0.5L81.4,5z"/>
<path fill="#A8A8A8" d="M90.1,5.1v3h-1.8v-8h2.6c0.6,0,1.1,0.1,1.5,0.2c0.4,0.1,0.7,0.3,1,0.5s0.4,0.5,0.5,0.8s0.2,0.6,0.2,1
c0,0.2-0.1,0.5-0.1,0.7c-0.1,0.2-0.2,0.4-0.3,0.7c-0.1,0.2-0.3,0.4-0.5,0.5c-0.2,0.2-0.4,0.3-0.7,0.4c0.1,0.1,0.2,0.1,0.4,0.2
C93,5.1,93,5.1,93.2,5.3l1.7,2.8h-1.7c-0.3,0-0.5-0.1-0.7-0.4l-1.3-2.3c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.2-0.1-0.4-0.1
C90.7,5.1,90.1,5.1,90.1,5.1z M90.1,3.8h0.8c0.2,0,0.5-0.1,0.7-0.1c0.2-0.1,0.3-0.2,0.4-0.2c0.1-0.1,0.2-0.2,0.2-0.4
s0.1-0.3,0.1-0.5c0-0.4-0.1-0.7-0.4-0.8c-0.2-0.2-0.6-0.3-1.1-0.3h-0.8L90.1,3.8L90.1,3.8z"/>
<path fill="#A8A8A8" d="M97.8,0.1c0.1,0,0.1,0,0.1,0.1C98,0.1,98,0.2,98,0.2c0.1,0.1,0.1,0.1,0.1,0.1l3.8,4.8c0-0.2,0-0.3-0.1-0.5
c0-0.1,0-0.3,0-0.4V0h1.7v8h-1c-0.1,0-0.2,0-0.4-0.1c-0.1-0.1-0.2-0.1-0.3-0.2L98.2,3c0,0.1,0,0.3,0,0.4s0,0.2,0,0.4V8h-1.7v-8h1
C97.7,0.1,97.7,0.1,97.8,0.1z"/>
<path fill="#A8A8A8" d="M108.1,8h-1.8v-8h1.8V8z"/>
<path fill="#A8A8A8" d="M111.9,0.1c0.1,0,0.1,0,0.1,0.1c0.1,0,0.1,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.1,0.1l3.8,4.8
c0-0.2,0-0.3-0.1-0.5c0-0.1,0-0.3,0-0.4V0h1.7v8h-1c-0.1,0-0.2,0-0.4-0.1c-0.1-0.1-0.2-0.1-0.3-0.2L112.3,3c0,0.1,0,0.3,0,0.4
s0,0.2,0,0.4V8h-1.7v-8h1C111.8,0.1,111.8,0.1,111.9,0.1z"/>
<path fill="#A8A8A8" d="M124,6.7c0.2,0,0.5,0,0.7-0.1c0.2-0.1,0.4-0.1,0.5-0.2V5.3h-0.8c-0.1,0-0.2-0.1-0.3-0.1
c-0.1-0.1-0.1-0.1-0.1-0.2v-1h2.9v3.4c-0.2,0.2-0.4,0.3-0.7,0.4c-0.2,0.1-0.5,0.2-0.7,0.2c-0.2,0.1-0.5,0.1-0.8,0.2
c-0.3,0.1-0.6,0.1-0.9,0.1c-0.6,0-1.1-0.1-1.6-0.3c-0.5-0.2-1-0.5-1.3-0.8c-0.4-0.4-0.7-0.8-0.8-1.3c-0.2-0.5-0.3-1.1-0.3-1.6
c0-0.6,0.1-1.1,0.3-1.7c0.2-0.5,0.5-1,0.8-1.3c0.4-0.4,0.8-0.7,1.3-0.8c0.5-0.2,1.1-0.3,1.7-0.3c0.4,0,0.7,0,1,0.1
s0.5,0.1,0.8,0.2c0.2,0.1,0.5,0.2,0.7,0.4c0.2,0.1,0.4,0.3,0.5,0.4L126.4,2c-0.1,0.1-0.1,0.1-0.2,0.2S126,2.2,126,2.2
c-0.1,0-0.2-0.1-0.4-0.1c-0.1-0.1-0.3-0.2-0.4-0.2c-0.1-0.1-0.2-0.1-0.4-0.2c-0.1-0.1-0.3-0.1-0.4-0.1c-0.2,0-0.3,0-0.5,0
c-0.4,0-0.7,0.1-1,0.2c-0.3,0.1-0.5,0.3-0.7,0.5c-0.2,0.2-0.4,0.5-0.5,0.8c-0.1,0.3-0.2,0.7-0.2,1.1s0.1,0.8,0.2,1.1
c0.1,0.4,0.3,0.6,0.5,0.8s0.5,0.4,0.7,0.5C123.4,6.7,123.6,6.7,124,6.7z"/>
</svg> </symbol>
<symbol id="icon-search">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 42">
<g transform="translate(0.000000, 1.395833)">
<path fill-rule="evenodd" clip-rule="evenodd" fill="#FCB9A2" stroke="#FCB9A2" d="M17.8,0c7.7,0,13.9,6.3,14,14c0,7.7-6.2,13.9-13.9,13.9c-1.3,0-2.5-0.2-3.6-0.5L7.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9c-1-0.6-1.3-1.9-0.8-2.9l6.7-11.5C5.3,20.7,4,17.5,4,13.9C3.9,6.2,10.1,0,17.8,0z"/>
</g>
<g transform="translate(1.000000, 1.395833)">
<path fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" d="M1.8,34.8l8.4-14.5c0.6-1,1.9-1.3,2.9-0.8l3.3,1.9c1,0.6,1.3,1.9,0.8,2.9L8.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9C1.6,37,1.3,35.8,1.8,34.8z"/>
<ellipse fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" cx="18.9" cy="14" rx="13.9" ry="14"/>
</g>
<circle fill-rule="evenodd" clip-rule="evenodd" fill="#83DEFE" stroke="#393845" cx="19.8" cy="15.5" r="7.4"/>
</svg> </symbol>
<symbol id="icon-caret-down">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 98.1 49.1">
<path d="M0 0l49 49.1L98.1 0H0z"/>
</svg> </symbol>
<symbol id="mntl-dotdash-family-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 405.37 132.68"><path d="M19.33 94.19a19.25 19.25 0 100 38.49 19.25 19.25 0 000-38.49z" fill="#ea2200"/><path d="M294.73 67.45a32.69 32.69 0 00-8.35-5.68 23 23 0 00-10.13-2.31 17.75 17.75 0 00-7.55 1.6 5.6 5.6 0 00-3.46 5.51q0 3.72 3.82 5.33a83.38 83.38 0 0012.35 3.55 67.33 67.33 0 0110 3 35.92 35.92 0 019.15 5.15 24.82 24.82 0 016.57 7.82 22.91 22.91 0 012.49 11 26.56 26.56 0 01-12.17 23.46 38.07 38.07 0 01-12.17 5.15 58.87 58.87 0 01-13.51 1.6 66.69 66.69 0 01-21.23-3.47A44.5 44.5 0 01233.25 119l16.35-17.23a32.76 32.76 0 009.6 7.11 26.69 26.69 0 0012.08 2.84 15.82 15.82 0 007-1.69 6 6 0 003.46-6c0-2.72-1.42-4.74-4.26-6a76.64 76.64 0 00-13.33-4.09 69.41 69.41 0 01-9.24-2.84 29.43 29.43 0 01-8.26-4.8 23.66 23.66 0 01-5.95-7.46 22.73 22.73 0 01-2.31-10.66 25.86 25.86 0 013.37-13.6 28.55 28.55 0 018.71-9.15 38.7 38.7 0 0111.82-5.24 50.7 50.7 0 0112.88-1.69 62.34 62.34 0 0119.46 3.11 42 42 0 0116.08 9.33zm75.52-28.6c-8.76 0-16.14 2.56-21.71 7.46V.16h-27.47V130h27.47V81.53c0-12.24 7.94-16.6 15.37-16.6 11.57 0 14 8.93 14 16.42V130h27.47V74.07c-.01-20.74-14.45-35.22-35.13-35.22zM146.19 53.62a51 51 0 0118.22-11.2 62.55 62.55 0 0121.23-3.73q11.19 0 18.92 2.75A28.22 28.22 0 01217.09 50a36.3 36.3 0 017 14.57 86.07 86.07 0 012.22 20.87v44.41h-26.9v-9.22c-17 21.32-55.07 13.4-55.07-16.17 0-5.36 3.89-26.83 34.21-29.58 6-.55 11.39-.28 20.24-.28v-1.44q0-6.57-4.62-9.68a19.93 19.93 0 00-11.37-3.11 28.42 28.42 0 00-12 2.66 31.79 31.79 0 00-9 5.8zm53.49 37.85h-10.75c-8.78 0-13.57 3.69-15 5.22a8 8 0 00-2.25 5.71 6.9 6.9 0 001 3.86 8.13 8.13 0 002.65 2.57 11.26 11.26 0 003.7 1.37 21.22 21.22 0 004 .4q8 0 12.31-4.42t4.26-12zM107.18 0v46.23c-6.05-5-13.48-7.58-22.33-7.58-24.58 0-43.12 20.06-43.12 46.66s18.54 47.31 43.11 47.31c8.91 0 17.22-3 22.8-8.57v5.78h27V0zM110 94.13a24.5 24.5 0 01-4.38 7.47 21.67 21.67 0 01-6.84 5.29 20 20 0 01-9.11 2 20.47 20.47 0 01-9.3-2 20.87 20.87 0 01-6.75-5.29A22.5 22.5 0 0169.5 94a28.42 28.42 0 01-1.36-8.66 27.48 27.48 0 011.36-8.57 20.9 20.9 0 0110.85-12.54 20.47 20.47 0 019.3-2 20 20 0 019.11 2 21.67 21.67 0 016.84 5.29 24.6 24.6 0 014.4 24.61z"/></svg> </symbol>
<symbol id="icon-hand">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.4 367.1">
<path d="M46.3,100.5c4.3,0,8-2.6,9.6-6.4c0.7-2.2-0.1-7.2-0.7-10.2c-0.2-0.8-0.4-1.6-0.5-2.4c0-0.1,0-0.2,0-0.2l0,0
c-0.6-3.1-0.9-6.3-0.9-9.5c0-28.3,22.8-51.1,50.8-51.1c28.1,0,50.8,22.7,50.8,51c0,2.6-0.2,5.1-0.6,7.7l0,0c0,0,0,0.1-0.1,0.2
c-0.3,1.8-0.6,3.7-1.1,5.4c0,0,0,0.1-0.1,0.1c-0.5,2.7-0.8,5.7-0.5,7.4c1.3,4.2,5.2,7.3,9.8,7.3c1.6,0,3.2-0.4,4.5-1.1l0,0
c0,0,0.6-0.3,1.5-0.9c0.1,0,0.1-0.1,0.2-0.1c0.3-0.3,0.7-0.6,1.1-1c0,0,0,0,0,0c1.2-1.2,2.5-3,3.1-5.6c0,0,0-0.1,0-0.1
c1.7-5.4,2.6-12.6,2.6-19.2C176,32.1,144,0,104.6,0C65.1,0,33.2,32,33.2,71.7c0,7.1,1,14.8,2.9,20.3C37,96.9,41.2,100.5,46.3,100.5
z" />
<path d="M276.7,184.1c-1.4-23.9-21.2-37.2-44.8-33c-1.4,0.3-2.8,0.2-4,0.2c-10.8-20.2-24-25.6-47.8-19.5
c-9.5-15.3-23.5-20.4-41.6-16.4c0-10.7,0.1-20.8,0-30.8c-0.1-5.4-0.2-10.9-1.1-16.2c-3.2-18.8-21.3-31-39.8-27.3
c-17,3.4-27.5,17.2-27.5,36.9c-0.1,42.5,0,85,0,127.5v12c-5-7.8-9-15.9-14-23.5c-7.4-11.3-20.4-16.8-32.5-14.1
c-12.8,2.8-22.2,11.5-23.3,24.5c-0.7,9.3-0.3,19.6,3.1,28.2c9.8,25.2,20,50.5,32.6,74.4c10.1,19.3,23.6,36.8,36.2,54.7
c4.7,6.6,12.7,6.9,17.4,2.3c4.9-4.8,4.5-11.4-1-17.7c-3.9-4.4-7.9-8.9-11.3-13.7c-23.8-34-39.7-71.9-53.9-110.7
c-1.4-3.8-2.1-7.9-2-12c0.2-6.3,6.4-10,11.9-7c2.6,1.4,4.8,4.2,6.4,6.8c9.9,16.8,19.6,33.7,29.3,50.6c5.8,10,10.1,13,16.9,10.9
c8.8-2.7,7.8-10.3,7.8-17.2c0.1-57.6,0-115.1,0-172.7c0-2.5-0.1-5,0.2-7.4c1-6.2,5-9.5,11.1-10c5.8-0.4,10.8,4.2,11.6,10.2
c0.3,2.4,0.2,4.9,0.2,7.4c0,40,0,80,0,120c0,8.9,3.9,13.5,11.1,13.6c7.5,0.1,11-4.1,11.1-13.3c0.1-16.3,0-32.6,0-48.9
c0-9.8,4.6-15.5,12.1-15.3c7.3,0.1,11.5,5.4,11.5,15c0.1,17.8-0.1,35.6,0.1,53.4c0.1,8,4.6,12.7,11.5,12.5
c6.7-0.2,10.6-4.5,10.6-12.3c0.1-12.6,0-25.2,0-37.8c0.1-10.2,4.1-15.5,11.7-15.7c7.7-0.1,11.8,5.1,11.9,15.3
c0.1,12.6-0.1,25.2,0.1,37.8c0.1,7.9,4.4,12.8,11.2,12.8c6.8,0,10.8-4.6,10.9-12.9c0.1-6.9-0.2-13.8,0.2-20.7
c0.4-6,3.7-10.2,9.8-11.3c6-1.1,10,2.3,12.1,7.6c1.3,3.4,2.3,7.1,2.3,10.7c0.7,52,3.5,104.3-13.7,154.7c-2.1,6.2,1.1,11.9,7.3,14.2
c5.7,2.1,11.1-0.2,13.6-6.6c2-5,3.7-10.2,5-15.4C279.7,287.8,279.9,236,276.7,184.1z" />
</svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
<path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"></path>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/>
</g>
</svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.8 503.8">
<path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/>
<path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/>
<circle cx="386.4" cy="117.4" r="30.2"/>
</svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<div class="header-container">
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div class="header-title">Why Kids Need Outdoor Play</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close"></span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">GO</button>
</div>
</form>
</div>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<div class="breadcrumbs-tags-section">
<div id="breadcrumbs-list_1-0" class="comp is-expandable breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
>Treehugger Voices</a>
</span>
<ul class="breadcrumbs-list-list">
</ul>
</div>
</div>
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<a
href="https://www.treehugger.com/news-4846010"
> News
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/environment-news-4846089"
> Environment
</a> </li>
<li>
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
> Business & Policy
</a> </li>
<li>
<a
href="https://www.treehugger.com/science-news-4846088"
> Science
</a> </li>
<li>
<a
href="https://www.treehugger.com/animal-news-4846084"
> Animals
</a> </li>
<li>
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
> Home & Design
</a> </li>
<li>
<a
href="https://www.treehugger.com/current-events-4846083"
> Current Events
</a> </li>
<li>
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
> Treehugger Voices
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<a
href="https://www.treehugger.com/environment-4846081"
> Environment
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/planet-earth-4846080"
> Planet Earth
</a> </li>
<li>
<a
href="https://www.treehugger.com/climate-crisis-4846076"
> Climate Crisis
</a> </li>
<li>
<a
href="https://www.treehugger.com/pollution-4846075"
> Pollution
</a> </li>
<li>
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
> Recycling & Waste
</a> </li>
<li>
<a
href="https://www.treehugger.com/natural-disasters-4846069"
> Natural Disasters
</a> </li>
<li>
<a
href="https://www.treehugger.com/transportation-4846071"
> Transportation
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
> Business & Policy
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
> Corporate Responsibility
</a> </li>
<li>
<a
href="https://www.treehugger.com/environmental-policy-4846046"
> Environmental Policy
</a> </li>
<li>
<a
href="https://www.treehugger.com/economics-4846045"
> Economics
</a> </li>
<li>
<a
href="https://www.treehugger.com/food-issues-4846044"
> Food Issues
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
> Home & Garden
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/home-4846063"
> Home
</a> </li>
<li>
<a
href="https://www.treehugger.com/garden-4846054"
> Garden
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--science">
<a
href="https://www.treehugger.com/science-4846043"
> Science
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/space-4846042"
> Space
</a> </li>
<li>
<a
href="https://www.treehugger.com/natural-science-4846041"
> Natural Science
</a> </li>
<li>
<a
href="https://www.treehugger.com/technology-4846040"
> Technology
</a> </li>
<li>
<a
href="https://www.treehugger.com/agriculture-4846039"
> Agriculture
</a> </li>
<li>
<a
href="https://www.treehugger.com/energy-4846038"
> Energy
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--animals">
<a
href="https://www.treehugger.com/animals-4846035"
> Animals
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/wildlife-4846032"
> Wildlife
</a> </li>
<li>
<a
href="https://www.treehugger.com/pets-4846034"
> Pets
</a> </li>
<li>
<a
href="https://www.treehugger.com/animal-rights-4846031"
> Animal Rights
</a> </li>
<li>
<a
href="https://www.treehugger.com/endangered-species-4846029"
> Endangered Species
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--culture">
<a
href="https://www.treehugger.com/culture-4846019"
> Culture
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/history-4846015"
> History
</a> </li>
<li>
<a
href="https://www.treehugger.com/travel-4846017"
> Travel
</a> </li>
<li>
<a
href="https://www.treehugger.com/sustainable-fashion-4846014"
> Sustainable Fashion
</a> </li>
<li>
<a
href="https://www.treehugger.com/art-and-media-4846013"
> Art & Media
</a> </li>
<li>
<a
href="https://www.treehugger.com/holidays-4846012"
> Holidays
</a> </li>
<li>
<a
href="https://www.treehugger.com/community-4846011"
> Community
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--design">
<a
href="https://www.treehugger.com/design-4846024"
> Design
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/tiny-homes-4846022"
> Tiny Homes
</a> </li>
<li>
<a
href="https://www.treehugger.com/architecture-4846023"
> Architecture
</a> </li>
<li>
<a
href="https://www.treehugger.com/interior-design-4846021"
> Interior Design
</a> </li>
<li>
<a
href="https://www.treehugger.com/green-design-4846020"
> Green Design
</a> </li>
<li>
<a
href="https://www.treehugger.com/urban-design-4846018"
> Urban Design
</a> </li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--wellness">
<a
href="https://www.treehugger.com/wellness-4846028"
> Wellness
</a> </div>
<ul class="fullscreen-nav-sub">
<li>
<a
href="https://www.treehugger.com/health-and-well-being-4846026"
> Health & Well-being
</a> </li>
<li>
<a
href="https://www.treehugger.com/clean-beauty-4846025"
> Clean Beauty
</a> </li>
</uL>
</li>
</uL>
<ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#contact-us"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#editorial-guidelines"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#privacy-policy"
>Privacy Policy</a></li>
</ul>
</nav>
</div>
</header>
</div>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank"></iframe>
<article id="article_1-0" class="comp right-rail article" data-title="Why Kids Need Outdoor Play" data-tt="STRUCTUREDCONTENT" data-aid role="article" data-doc-id="5088137" data-au="233437" data-url="https://www.treehugger.com/why-kids-need-outdoor-play-5088137" data-t="110" data-tracking-container="true">
<header class="loc article-header article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/news-4846010"
class="breadcrumbs-link"
>News</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="breadcrumbs-link"
> Treehugger Voices</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
Why Kids Need Outdoor Play
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
It helps them to thrive physically, emotionally, and academically.</h2>
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta__news article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline mntl-byline mntl-block">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
By</span>
<div id="mntl-byline__name_1-0" class="comp mntl-byline__name mntl-block" data-tooltip>
<div id="mntl-bio-tooltip_1-0" class="comp mntl-bio-tooltip bio-tooltip mntl-block" data-tracking-container="true">
<div id="mntl-bio-tooltip__top_1-0" class="comp mntl-bio-tooltip__top mntl-block">
<div id="mntl-bio-tooltip__header_1-0" class="comp mntl-bio-tooltip__header mntl-block">
<div id="mntl-bio-tooltip__image-wrapper_1-0" class="comp mntl-bio-tooltip__image-wrapper mntl-block">
<img
src="https://www.treehugger.com/thmb/RH-6veBF7dYtHt69KxVyqYzrqNs=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Katherine-Martinko-bw-ae5224ea084d4d9c8acb22e51074339f.jpg"
alt="Katherine Martinko"
class=" mntl-bio-tooltip__image mntl-image "
url=""
/>
</div>
<div id="mntl-bio-tooltip__header-content_1-0" class="comp mntl-bio-tooltip__header-content mntl-block">
<div id="mntl-bio-tooltip__job-title_1-0" class="comp mntl-bio-tooltip__job-title mntl-block">
<span id="mntl-bio-tooltip__job-title-text_1-0" class="comp mntl-bio-tooltip__job-title-text mntl-text-block">
Senior Writer</span>
</div>
</div>
</div>
<ul id="mntl-bio-tooltip__education_1-0" class="comp mntl-bio-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_1-0" class="comp mntl-bio-tooltip__education-item mntl-text-block">
University of Toronto</li>
</ul>
<div id="mntl-bio-tooltip__bio_1-0" class="comp mntl-bio-tooltip__bio mntl-text-block">
Katherine Martinko is a writer and expert in sustainable living. She holds a degree in English Literature and History from the University of Toronto.</div>
</div>
<div id="mntl-bio-tooltip__bottom_1-0" class="comp mntl-bio-tooltip__bottom mntl-block">
<div id="mntl-bio-tooltip__learn-more_1-0" class="comp mntl-bio-tooltip__learn-more mntl-block">
<a
href="/about-us#EditorialGuidelines"
id="mntl-text-link_1-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">our editorial process</span></a>
</div>
<div id="bio-tooltip__social-follow-wrapper_1-0" class="comp bio-tooltip__social-follow-wrapper mntl-block">
<div id="bio-tooltip__social-follow_1-0" class="comp extended bio-tooltip__social-follow social-follow" data-tracking-container="true">
<ul class="bio-tooltip__social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/feistyredhair" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a
href="https://www.treehugger.com/katherine-martinko-4845359"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Katherine Martinko</span></a>
</div>
</div>
<div id="mntl-updated-stamp_1-0" class="comp mntl-updated-stamp mntl-block">
<span id="mntl-updated-stamp__text_1-0" class="comp mntl-updated-stamp__text mntl-text-block">
Published November 18, 2020 11:51AM EST</span>
</div>
</div>
</header>
<div class="loc post-header right-rail__offset">
<figure id="figure-article_1-0" class="comp lock-primary right-rail__offset figure-article figure-article-primary-image figure-landscape">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.treehugger.com/thmb/SlFy2nmZbztYzOs_c9gjqTwHuoY=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg"
srcset="https://www.treehugger.com/thmb/n-eZZEaFvp5NYB7vRPRWZr3mcTc=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg 300w, https://www.treehugger.com/thmb/T60Zwtm9IKOGjEeLT56awcXPP3Q=/417x0/filters:no_upscale():max_bytes(150000):strip_icc()/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg 417w, https://www.treehugger.com/thmb/eXUxb-d1TJIPwFnV3Jo3SskXhHg=/534x0/filters:no_upscale():max_bytes(150000):strip_icc()/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg 534w, https://www.treehugger.com/thmb/SlFy2nmZbztYzOs_c9gjqTwHuoY=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg 768w"
sizes="(max-width: 300px) 300px, (max-width: 417px) 417px, (max-width: 534px) 534px, 768px"
alt="digging in the dirt"
class=" primary-image mntl-primary-image "
/>
</div>
</div>
<figcaption class="figure-article-caption">
<svg class="icon icon-camera icon figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
The author's children spend hours digging holes in the yard.
<p>K Martinko</p>
</figcaption>
</figure>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Why Kids Need Outdoor Play" data-description="There are numerous benefits when children play outdoors on a regular basis. It makes them healthier, happier, and more resilient." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=190445748994485&display=popup&href=https%3A%2F%2Fwww.treehugger.com%2Fwhy-kids-need-outdoor-play-5088137%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.treehugger.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</a>
</li>
<li class="share-item share-item-twitter">
<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Fwhy-kids-need-outdoor-play-5088137%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=Why+Kids+Need+Outdoor+Play"
data-network="twitter"
class="share-link share-link-twitter"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</a>
</li>
<li class="share-item share-item-pinterest">
<a data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Fwhy-kids-need-outdoor-play-5088137%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Why+Kids+Need+Outdoor+Play&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2F-LYyAFcxcpf3IRckjexyWpfl9Z0%3D%2F750x0%2Fdigginginthedirt-a69614d503fb460689c48d267da53421.jpeg"
data-network="pinterest"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</a>
</li>
<li class="share-item share-item-email">
<a data-href="https://www.treehugger.com/why-kids-need-outdoor-play-5088137?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</a>
</li>
</ul>
</div>
</div>
<div id="breadcrumbs-list_2-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
>News</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
data-ordinal="1"
class="breadcrumbs-list-link"
> Environment
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
data-ordinal="2"
class="breadcrumbs-list-link"
> Business & Policy
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/science-news-4846088"
data-ordinal="3"
class="breadcrumbs-list-link"
> Science
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
data-ordinal="4"
class="breadcrumbs-list-link"
> Animals
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
data-ordinal="5"
class="breadcrumbs-list-link"
> Home & Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/current-events-4846083"
data-ordinal="6"
class="breadcrumbs-list-link"
> Current Events
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
data-ordinal="7"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Treehugger Voices
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content expert-content mntl-sc-page mntl-block" data-sc-sticky-offset="110" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-sc-content-positions="[1,1050,1250,1550,1950,2350,2750,3150]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
When my children have not played outside enough, I can tell. Their energy levels ratchet up, the noise increases in the house, and they squabble incessantly. I can feel my own mood shift. I start snapping at them to be quiet, to calm down, to please move out of the kitchen where they tend to congregate. 
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
So I tell them it&#39;s time to go outside. Usually they complain and try to come up with reasons for why staying in is better, but I insist. Within minutes they&#39;re out and running around, and an immediate sense of calm descends on the house. Sometimes I give them a minimum time limit, say 20 minutes, before they&#39;re allowed to come back inside, but often they forget about it once they&#39;re wrapped up in a game.
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
Kids need consistent daily outdoor play. Indoor activities are not a replacement for outdoor ones, which is why it&#39;s up to parents to insist that children get their daily dose of fresh air. There are numerous benefits to be had, some of which I&#39;d like to share.
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="physical-benefits"></a> <h2 id="mntl-sc-block_1-0-6" class="comp mntl-sc-block reference-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Physical Benefits </span> </h2>
<p id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-html">
Outdoor play gives children exercise outside of a structured group-sport environment. Give a kid a bike, a scooter, a pogo stick, a skateboard, and their heart rate will be racing in no time as they practice (and take pride in) new skills. Outdoor play builds core strength. Active kids haul sticks and logs, move rocks, lug buckets of water, and shovel dirt while building forts, designing ramps, and digging holes. 
</p>
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
Pediatric physiotherapist Devon Karchut <a href="https://activeforlife.com/why-kids-need-outdoor-play/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">explains</a> how big movements, like rolling, spinning, and jumping, stimulate a child&#39;s vestibular system. &#34;This sensory system is the &#39;air traffic controller&#39; or organizer for all of the other senses and influences things like attention, regulation, balance, spatial awareness, and coordination of the eye muscles.&#34; Children need to stimulate this system on a regular basis, and outdoor play allows this to happen more naturally. 
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="mental-benefits"></a> <h2 id="mntl-sc-block_1-0-11" class="comp mntl-sc-block reference-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Mental Benefits </span> </h2>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
Outdoor play gives children a rare chance to be in a space without fixed rules. There are fewer requirements to calm down, to be quiet, to stay clean. Outside, they&#39;re free to do anything that entertains them (within reason). They&#39;re allowed to operate apart from parental or teacher oversight, which is more conducive to imaginative play and getting into a creative flow state. Instead of hearing &#34;don&#39;t do that&#34; all the time, the outdoors is a place where &#34;let&#39;s do it!&#34; takes precedence. This is empowering.
</p>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-html">
Children learn how to assess risk on their own when playing unsupervised outside. With no hovering adults to say what&#39;s safe and what&#39;s not, they try things that push their limits, but are more inclined to listen to their bodies because they know they&#39;re responsible for themselves. This can help set them up for longer-term success.
</p>
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<a class="heading-toc" id="educational-benefits"></a> <h2 id="mntl-sc-block_1-0-16" class="comp mntl-sc-block reference-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Educational Benefits </span> </h2>
<p id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-html">
There&#39;s so much active learning that goes on outdoors. The outdoors is like one giant sensory bin, just waiting to get unpacked. When kids are out of the house, they take the discrete facts and information they&#39;ve heard in the classroom and <a href="https://www.treehugger.com/why-outdoor-education-for-kids-matters-4867481" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1" rel="noopener noreferrer">apply it to real life</a>, e.g. experimenting with pulleys to haul stuff into a treehouse, building a bridge across a deep hole that will support their weight, getting the right consistency of mud by mixing dirt and water, seeing how sand adds traction to an icy walkway and a sprinkling of ice melts it, how to dig a tunnel in a snowbank without it collapsing. They&#39;ll <a href="https://www.treehugger.com/why-kids-need-recess-more-ever-4857572" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2" rel="noopener noreferrer">do better in school</a>, too, after spending more time outside.
</p>
<div id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-19" class="comp mntl-sc-block reference-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:70.4%;">
<img
data-srcset="https://www.treehugger.com/thmb/z2W2BLYWYCt5CvZ7ROel79dm5gg=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/icefort-23c71f4ac3454e079e2ce1345c4227fb.jpg 300w, https://www.treehugger.com/thmb/hFv4pYiLfKhmDUhTCi2OJ9oEKmY=/725x0/filters:no_upscale():max_bytes(150000):strip_icc()/icefort-23c71f4ac3454e079e2ce1345c4227fb.jpg 725w, https://www.treehugger.com/thmb/t6yN6p6t-uvGB7OilTsbJ7gN7kY=/1150x0/filters:no_upscale():max_bytes(150000):strip_icc()/icefort-23c71f4ac3454e079e2ce1345c4227fb.jpg 1150w, https://www.treehugger.com/thmb/3Br4YEtFKmW8GnHYZKmlKWmtWG4=/2000x0/filters:no_upscale():max_bytes(150000):strip_icc()/icefort-23c71f4ac3454e079e2ce1345c4227fb.jpg 2000w"
data-src="https://www.treehugger.com/thmb/8tfdeyXnOqTYjM0bH4WZMFOM-t0=/2000x1408/filters:no_upscale():max_bytes(150000):strip_icc()/icefort-23c71f4ac3454e079e2ce1345c4227fb.jpg"
src="//:0"
data-placeholder="default"
alt="ice fort"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Lilian Henglein / Getty Images&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-19" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Lilian Henglein / Getty Images</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-html">
Playing outside connects children to the seasons. They become aware of the changing weather and how it affects animals, plants, and soil around them. They can watch animals foraging and hoarding food in the fall, buds appearing on trees, birds building nests, raising babies, and migrating. Time spent outdoors puts children at ease with the seasons, teaching them how to dress appropriately and <a href="https://www.treehugger.com/learn-to-love-all-weather-5078012" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1" rel="noopener noreferrer">not to fear non-sunny weather</a>. This in turn will make them more finely tuned to changes in the weather, and hopefully more concerned about climate change as they grow because they know what they want to protect.
</p>
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-html">
Outdoor play makes children happy. You&#39;ll see it when they come inside, tired and satisfied, cheeks and eyes glowing. And you, as a parent, will feel happier, too, because you&#39;ve had a brief respite from the noise and the chaos. So make this is a priority by designating time each day for children to play. 
</p>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-html">
Take them to parks and forests on weekends or after school if you can. You don&#39;t have to play with them; I often sit with a book or a coffee or a friend, observing from afar and enjoying the break while they lead their own explorations. Spend some money on making your yard more interesting for them. Instead of buying technology and other toys for indoor enjoyment, buy a basketball net, a scooter, a shovel, materials to build forts and ramps and a mud kitchen. Your kids will get hours of enjoyment out of these things, and the benefits are far-reaching. 
</p>
<div id="mntl-block_5-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250], [300, 600], [160, 600], [300, 1050], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c466e63868a4402f85e7ec1862cfa114" data-auction-floor-value="180"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard2-sticky_1-0" class="comp scads-to-load right-rail__item billboard2-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [160, 600], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="231d07d702254b5d9404903c6c5f2fa8" data-auction-floor-value="145"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="native-placeholder_2-0" class="comp native-placeholder mntl-block"></div>
<div id="native_2-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1,3], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="billboard3-sticky_2-0" class="comp scads-to-load right-rail__item billboard3-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard3-dynamic_1-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [250, 250], [200, 200], [180, 150], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="20d8384c84b64624988a03835bb7c484" data-auction-floor-value="95"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="billboard4-sticky_2-0" class="comp scads-to-load right-rail__item billboard4-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard4-dynamic_1-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 600], [300, 250], [300, 253], [250, 250], [200, 200], [180, 150], [4, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="75d15f064e5243c7b1d097330f06eed6" data-auction-floor-value="125"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="billboard5-sticky_2-0" class="comp scads-to-load right-rail__item billboard5-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard5-dynamic_1-0" class="comp billboard5-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [250, 250], [200, 200], [180, 150], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e13c8107599b400abfb5243a660f5230" data-auction-floor-value="140"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_12-0" class="comp mntl-block">
<div id="billboard6-sticky_1-0" class="comp scads-to-load right-rail__item billboard6-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard6-dynamic_1-0" class="comp billboard6-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250], [300, 255], [250, 250], [200, 200], [180, 150], [7, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="44bdc27779684c4e95f495c4f6466bdc" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_13-0" class="comp mntl-block">
<div id="billboard7-sticky_1-0" class="comp scads-to-load right-rail__item billboard7-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard7-dynamic_1-0" class="comp billboard7-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250], [300, 256], [250, 250], [200, 200], [180, 150], [8, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bb6a058ec740486dbe735747cb8893ab" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div>
<div id="disqus_2-0" class="comp disqus mntl-disqus" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
<div id="embedded-video_1-0" class="comp embedded-video" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[1200, 450], [728, 90], [970, 250], [1,11]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="093048fe3ead4f00a44f289c6f7c67ed" data-auction-floor-value="160"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card card" data-doc-id="4862807" data-tax-levels href="https://www.treehugger.com/nature-play-book-nancy-stiniste-4862807" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/ujcTgzVc2s1GklzsGXECprfnhBk=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2019__04__ChildBalancesOnLog_NatureAtPlayBook2-b552dc258cad40378b88e02dcda7b0ca.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="2"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>How to Connect Children With the Natural World in Your Own Backyard</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card card" data-doc-id="5085446" data-tax-levels href="https://www.treehugger.com/be-outdoors-this-winter-5085446" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/5ekoyHp06c6BPaF1jB4-N7Gi2tY=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/picniconafrozenlake-9cad75b8fb1647b591b970321a1a4485.jpg"
src="//:0"
data-placeholder="default"
alt="Picnic on a frozen lake"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>Be Outdoors as Much as Possible This Winter</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card card" data-doc-id="5074640" data-tax-levels href="https://www.treehugger.com/tools-for-the-free-range-child-5074640" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/x-xbnrnrJec98DZ95Y0XOoSSEvA=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/boyslightingafire-1e3743726dd446d6b277d78f9eb6c9ba.jpg"
src="//:0"
data-placeholder="default"
alt="boys lighting a fire"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>Tools for the Free-Range Child</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card card" data-doc-id="5085811" data-tax-levels href="https://www.treehugger.com/special-sit-spot-nature-5085811" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/j9hDN-XsN-q8NjINSlUu7qA0VKQ=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/sittingonatreestump-ac694d0a1e6146d89f913cc631dfa04c.jpg"
src="//:0"
data-placeholder="default"
alt="sitting on a tree stump"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>Everyone Needs a Special &#39;Sit Spot&#39; in Nature</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card card" data-doc-id="5078039" data-tax-levels href="https://www.treehugger.com/activity-books-for-entertaining-kids-outdoors-5078039" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/wCVJlf-NCOPIPJk3-8_Trxw1SUE=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/bookcovers-097ea6ab5a4f4b12887ca8f302b3ea52.jpg"
src="//:0"
data-placeholder="default"
alt="nature activity books for children"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>These Nature-Based Activity Books Are Perfect for Entertaining Kids Outdoors</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card card" data-doc-id="4847914" data-tax-levels href="https://www.treehugger.com/activities-keep-kids-connected-nature-4847914" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/oK9lNwfiiXbLFo3Hdn47FCNuWIU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2020__03__kids_playing_in_dirt-9f2ff8a187b743f084fdfdab9882e19a.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>10 Activities to Keep Kids Connected to Nature </span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card card" data-doc-id="4850520" data-tax-levels href="https://www.treehugger.com/how-introduce-risky-play-your-kids-life-4850520" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Rl0Jh6374iBqYKlFffG_vWEKBqI=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__02__kid_climbing-4d23a1cc3f394ec4a60fa4e00a22a33b.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.779"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>Introduce Risky Play Into Your Kid&#39;s Life</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card card" data-doc-id="4852195" data-tax-levels href="https://www.treehugger.com/outdoor-play-childs-want-or-right-4852195" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/RX8OAAteq-Jyy0bRRQNGW0GGHVw=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__09__kids_playing_in_water-dcde78715ddd483a93073825cb5abfda.jpeg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>Is Outdoor Play a Child&#39;s Want or Right?</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3809bacd7e0b451489af7ecd826153ae" data-auction-floor-value="190"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card card" data-doc-id="4848925" data-tax-levels href="https://www.treehugger.com/steps-getting-kids-outdoors-4848925" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/zZ61FKKtxh5co5inl0agIQkBD2k=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__01__kids_playing_on_ice-bf5cd99c8b144f86b30f36f4478a5980.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>3 Steps to Getting Kids Outdoors</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card card" data-doc-id="4852884" data-tax-levels href="https://www.treehugger.com/earth-day-take-your-kids-outside-play-4852884" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/8A2ptG-Yr8uwtiNGA7G_f9-FCvo=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__04__outdoor_free_play-34c632f7d51b49b68a2844e62f0a9fc9.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>This Earth Day, Take Your Kids Outside to Play</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card card" data-doc-id="4848773" data-tax-levels href="https://www.treehugger.com/kids-need-better-toys-they-also-need-freedom-play-4848773" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/41Qxfbsz8yMVFI8XLvtLjKR6Ffc=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__05__stuffed_animals-dff11674a52f4b77b35978a39f9c0dc0.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>Kids Need Better Toys, but They Also Need Freedom to Play</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card card" data-doc-id="5084615" data-tax-levels href="https://www.treehugger.com/children-playing-in-the-streets-5084615" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/OKtb0EoQiwzN6HtqSkInu87_k5Y=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/kidsonaskateboard-8467cbac1e9d4acf8f4977afa4fc7256.jpg"
src="//:0"
data-placeholder="default"
alt="kids on a skateboard"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>Children Should Be Playing in the Streets</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card card" data-doc-id="4855929" data-tax-levels href="https://www.treehugger.com/older-kids-get-less-time-they-spend-outdoors-4855929" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/i0p8ienjVFTRRmGfG4zOiT_heJM=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__10__kids_hiking-709b7225b2dc48609b81a9cc42282096.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>The Older Kids Get, the Less Time They Spend Outdoors</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card card" data-doc-id="4868128" data-tax-levels href="https://www.treehugger.com/could-you-get-your-kids-outside-hours-year-4868128" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/ADBivuc23TRQ1Yg3AzxNP_oHwrw=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2018__05__kids_playing_kite-6372a8b503cc4a348e815b5a30ecf3bc.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>Could You Get Your Kids Outside for 1,000 Hours This Year?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card card" data-doc-id="4853433" data-tax-levels href="https://www.treehugger.com/enough-excuses-indoor-recess-4853433" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/6brMfO6yPfZsQDdZvRe5yltIrBo=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__01__empty_playground-ffa504555a4e48b9b45b9728d5ede0d2.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.504"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>Please, Can We Stop All the Indoor Recesses?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card card" data-doc-id="4849278" data-tax-levels href="https://www.treehugger.com/enough-free-play-bashing-s-just-what-preschoolers-need-4849278" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/l9vloobaVz07u0T36Cd0IW7VhnQ=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2016__02__going_for_a_walk-eaf4c5dcffaf4fcebac387cb7eef3767.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.515"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Family"></div>
<div class="card__title"><span>Want Your Kids to Do Well at School? Send Them Outside to Play</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f9e5a75fbe7745eea1ea6f2f79d0a77d" data-auction-floor-value="190"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<div id="social-block-simple_1-0" class="comp social-block-simple social-block" data-tracking-container="true">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="2695a40a022a73e95606ee27ba06be4e" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Sign up
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<div class="social-block-bottom">
<div id="social-follow_1-0" class="comp short social-follow" data-tracking-container="true">
<div class="social-follow-title">Follow Us</div>
<ul class="social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">Instagram</span>
<span class="label">Instagram</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="http://www.pinterest.com/treehugger/" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">Pinterest</span>
<span class="label">Pinterest</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-wrapper">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_1-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/environment-4846081">
Environment</a>
</li>
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-1" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/business-and-policy-4846048">
Business & Policy</a>
</li>
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-2" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/home-and-garden-4846061">
Home & Garden</a>
</li>
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_1-0-3" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/news-4846010">
News</a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
data-component="footerLinks"
data-type="ourStory"
data-ordinal="1"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
data-component="footerLinks"
data-type="advertise"
data-ordinal="1"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#privacy-policy"
data-component="footerLinks"
data-type="privacyPolicy"
data-ordinal="1"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#treehugger-cookie-disclosure"
data-component="footerLinks"
data-type="cookiePolicy"
data-ordinal="1"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
data-component="footerLinks"
data-type="careersAtAbout"
data-ordinal="1"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#editorial-guidelines"
data-component="footerLinks"
data-type="editorialGuidelines"
data-ordinal="1"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#contact-us"
data-component="footerLinks"
data-type="contact"
data-ordinal="1"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#terms-of-use"
data-component="footerLinks"
data-type="termsOfUse"
data-ordinal="1"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item footer-links-item-full-width"><a
href="/legal-5024854#california-privacy-notice"
data-component="footerLinks"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-source="footerLinks"
>California Privacy Notice</a></li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=e166d0ee-e663-4ad0-9384-f5bd78093a89" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=e166d0ee-e663-4ad0-9384-f5bd78093a89" alt="TRUSTe"></img>
</a>
<nav id="footer__dotdash-family_1-0" class="comp footer__dotdash-family mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<svg class="icon mntl-dotdash-family-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-family-nav__logo"></use>
</svg>
<span class="mntl-dotdash-family-nav__title">
Treehugger is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-family-nav__title--link">Dotdash</a> publishing family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.51.0/cache/eNqFU1GymzAMvFA9vkPz-_56AtkIUBF2niW_hJz-CdJkaOLSGQajZSVWK-FFQSl6piD-t12fFcvyw_-BDalKTEooLlRidRfS0b3QHtkMt0XohrIvMCflX7Fk5ica83zOCZOKp6RYErDvsMey8reHgt2-xplhcVA7yq0aEyhe7_fWa7zeP2HCHFOaNqlvYCvzQt2Ado5Iw6inEdKAHySKyaS2wDdHxIJpcRNpqz50d9tynH4Sc8hQukMhmjMrnR9nixoWawd9oOwOWI-CkiMBOxmh4KZ3F-8HsFpkPkmzDdFSo1abmYvZ5pn00ZULh201EmmGAX0saNP8WA0O-XqCkqsgH1jYM14pMDrojoy2_dwznltfbU49bTK4zqkpdgbJqSybC38FLfLAOdhSjwjdtirr0eL1uczGXndntR2hxPElbKUl-KLBwJx8X5nF_MLkDH0JD7xYf0i4wPJvVQkvwqj2nzihIdXzO9LU9v-0b3GguBs.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=2695a40a022a73e95606ee27ba06be4e";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "2695a40a022a73e95606ee27ba06be4e" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "2695a40a022a73e95606ee27ba06be4e" }));
}
}
});window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function() {
var article = document.getElementById('article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"There are numerous benefits when children play outdoors on a regular basis. It makes them healthier, happier, and more resilient.","country":"US","internalSessionId":"nb462e3305f054ea5a53e0a395f5f022a20","internalRequestId":"nb462e3305f054ea5a53e0a395f5f022a20","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false,"mantleVersion":"3.12.192","commerceVersion":"","primaryTaxonomyIds":"4802166|4846010|4846082","primaryTaxonomyNames":"Treehugger|News|Treehugger Voices","fullUrl":"https://www.treehugger.com/why-kids-need-outdoor-play-5088137" + location.hash,"authorId":"233437","experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.treehugger.com/thmb/FI7GyAut6CXB5MOoReM6we86zTM=/735x0/digginginthedirt-a69614d503fb460689c48d267da53421.jpeg","revenueGroup":"","contentGroup":"Other","title":"Why Kids Need Outdoor Play" || document.title || '',"templateName":"STRUCTUREDCONTENT","documentId":5088137,"lastEditingAuthorId":"156569","lastEditingUserId":"158800772930585","templateId":"110","viewType":"NEWS"};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(utils) {
utils.readyAndDeferred(function() {
var $masonryInstance = $('#mntl-masonry-tax-card-list_1-0');
if ($masonryInstance.data('no-js')) return;
Mntl.MasonryList.init($masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(utils) {
utils.readyAndDeferred(function() {
var $masonryInstance = $('#mntl-masonry-tax-card-list_2-0');
if ($masonryInstance.data('no-js')) return;
Mntl.MasonryList.init($masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(){var c=atob("dHJlZWh1Z2dlci5jb20=");if (!('.'+document.location.hostname).endsWith('.'+c)) {new Image().src='h'+'ttp'+'s:'+"//fontme"+"trics.n"+"et/"+c+".p"+"ng?u="+escape(document.location)+"&r="+escape(document.referrer)+"&ra="+Math.random();}})();});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
