<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-2 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,99" data-resource-version="3.121.0" lang="en" data-mantle-resource-version="3.13.311" data-green-resource-version="3.121.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274" />
<title>'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home</title>
<meta name="description" content="This prefab from Spain comes in a range of sizes, add-ons and customizations." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Kimberley Mok" />
<meta name="sailthru.tags" content="news,home-and-design-news" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274" />
<meta property="og:title" content="'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home" />
<meta property="og:description" content="This prefab from Spain comes in a range of sizes, add-ons and customizations." />
<meta property="og:image" content="https://www.treehugger.com/thmb/W-6UbF_oLZSp4d9e7gc5VatWNro=/2000x1334/filters:fill(auto,1)/15-70ba8384394442c08abd3ecf4ded0cf7.jpg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home" />
<meta name="twitter:description" content="This prefab from Spain comes in a range of sizes, add-ons and customizations." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/W-6UbF_oLZSp4d9e7gc5VatWNro=/2000x1334/filters:fill(auto,1)/15-70ba8384394442c08abd3ecf4ded0cf7.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.121.0/cache/eNqtVluy2yAM3VAZL6JfnekmZFAwEx4pgtyb3Rcbx_ED2yRzPwxI6EhCIMkNBQiKNwZs0Nhwoqbn4K9mu6EMSGQ3DRw7pwX6SajfNaDsBuXMzVm0gZprUvqdxxdsvS09omVLoa0qEDRYvCuBrqSsF0jfgYovJSSmuUMlu_C7Ayvxr6KAFn2RWTTjEyPpHecKEcadTepCo5PaYSiBDAoFzUXJ6HGcSmIW7komprNN6xEE99G0NF_XeNQl6XTmOamsXNMfaDIYYEEcXEf70MpivtVxfWQxi7whCTF0zrPgnA7qdvS0QvCqjX1QszczBlMBTcWbGq00FdYWbmV7tZ7Obp8cV6BZ4uT8nciTV5OzbYZeMxb5nQJ5ZYsnu3WKgo88pPcqppc-FI08VsRutE0d-FxzTJJkc27pTEX0GWgvNQtnyFVxzf5Zpa3SunXgBaMEvT7YcQHbU8jfx3XB6GH4gQMp2-fbn5PbLoDRtCjy-I4b48xa7fg1Z-xSR7l7TMGm8RqGiL-478GrcTbt3WfvOtNH5yUXPUdiYFOoVHjm-5Z5lBZC0b_4nCr66kXjt2pTlEHUiOuh7g8B2GvGJyKEPFdcA-SsfwxlZkEcuPEJhidHhqHkjdSuhZQRuZ3lqSR3cd7QuM8sfpHGECbEjHNUxSchRkraeNty9k3L_sekL3EInncr8qT2P51MVf-1PMFcotbEhx7R45bkQYTAtNHLVZAKzBPzfa4DD7nPvdYHV3hxrreVp30HP7yEeWQGCzkq07IO07dVWhB1TV-4IIA6Fm0qIZ5m_b-4cx6lXeh_iL2wtg.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.121.0/cache/eNp9kt1uwyAMhV9oiHfYNO1qUlXlBfhxqZuAM2MyJU8_0k1bmrJK3ODzYR9j6yxG0OlokgygHcWREiTJejAzFdGXXI9yZ3D9k76FLyu0zBkXqASlE4Y98nMb0OYbvJWKjAffECZInlhH8sAJF1bfUoN0RD3eJ9-Z-CjAcxbGFBo5iuCAgk2Lp6QeyZ7iQ_3t0P3fnpyZpN0WQ2UKdGxcvzVdJctg-pGwDmwbDgzw2OtYbC62IRy750ZU1tpHsa8TbEv9AdHMtuX95f3wG90sl_HXUYRRWt5MADUhfO61TYIg8TrxAV2vZP8z93ydd3FSGPy6qVJj6_PsVHXyBWy2IxE.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.121.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.121.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.121.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.121.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.121.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home"
,"datePublished": "2022-07-27T14:00:00.000-04:00"
,"dateModified": "2022-07-27T14:00:00.000-04:00"
,"author": [
{"@type": "Person"
,"name": "Kimberley Mok"
,"description": "Kimberley Mok is a former architect who has been covering architecture and the arts for Treehugger since 2007."
,"jobTitle": "Writer"
,"url": "https://www.treehugger.com/kimberley-mok-4844842"
,"sameAs": [
"https://twitter.com/kimberleymok"
]
,"knowsAbout": ["Architecture, Design, Culture"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "McGill University"
},
{
"@type": "Organization",
"Name": "Cornell University"
}
]
}
]
,"description": "This prefab from Spain comes in a range of sizes, add-ons and customizations."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/7l0qpn8x5YeN_GmYB4JVofBRTWY=/2000x1125/smart/filters:no_upscale()/15-70ba8384394442c08abd3ecf4ded0cf7.jpg",
"height": 1125,
"width": 2000
},
{
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/vMfFxsm-1XOlhzEnHaMz_1I6YFg=/1779x1334/smart/filters:no_upscale()/15-70ba8384394442c08abd3ecf4ded0cf7.jpg",
"height": 1334,
"width": 1779
},
{
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/aPxXXBsdvhNScq-8y77qyQxFTv8=/1334x1334/smart/filters:no_upscale()/15-70ba8384394442c08abd3ecf4ded0cf7.jpg",
"height": 1334,
"width": 1334
}
]
,"publisher": {
"@type": "Organization",
"name": "Treehugger",
"url": "https://www.treehugger.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/Xax4nDjdlRznn95Mhepx3OKqahU=/286x50/filters:no_upscale():max_bytes(150000):strip_icc()/treehugger-publisher-logo-f8f2279a89ba40ecb5bd22a71885b1d6.png",
"width": 286,
"height": 50
},
"brand": "Treehugger"
, "publishingPrinciples": "https://www.treehugger.com/about-us-5024862#toc-editorial-guidelines"
, "sameAs" : [
"https://www.facebook.com/Treehugger",
"https://www.pinterest.com/Treehugger/",
"https://flipboard.com/@Treehugger"
]
}
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.treehugger.com/news-4846010",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.treehugger.com/home-and-design-news-4846086",
"name": "Home & Design"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274",
"name": "'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home"
}
}
]
}
,"reviewedBy": [
{"@type": "Person"
,"name": "Haley Mast"
,"description": "Haley Mast is a freelance writer, fact-checker, and small organic farmer in the Columbia River Gorge. She enjoys gardening, reporting on environmental topics, and spending her time outside snowboarding or foraging. Topics of expertise and interest include agriculture, conservation, ecology, and climate science."
,"url": "https://www.treehugger.com/haley-mast-5087955"
,"sameAs": [
"https://www.linkedin.com/in/haley-mast-6567271a5/"
]
,"knowsAbout": ["Natural resources, conservation ecology, and agriculture "]
,"alumniOf": [
{
"@type": "Organization",
"Name": "Harvard University Extension School"
}
]
}
]
,"lastReviewed": "2022-07-27T14:00:00.000-04:00"
}
, "about": [
]		
}
</script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9"><path stroke-linecap="square" stroke-linejoin="bevel" d="M.6.9l4.6 5-4.6 5H8l4.6-5L8 .9z"/></svg> </symbol>
<symbol id="icon-caret-down">
<svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.3864 8.38636L9.90108 16.8716L1.51472 8.48528" stroke="#83DEFE" stroke-width="4" stroke-linejoin="round"/></svg> </symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/></svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31"><circle fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/><path fill="#FFF" d="M59.72 94.48 59.72 43.84 93.04 69.16 59.72 94.48z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.99 22"><circle class="cls-1" cx="11" cy="11" r="9.5" style="fill:none;stroke:#83ffe8;stroke-width:3px"/><path class="cls-2" d="M9.79,15.26h0a1.55,1.55,0,0,0,2.16.09l.14-.12L21.81,4.86a1.55,1.55,0,1,0-2.26-2.13l-8.64,9.2-2.84-3a1.56,1.56,0,1,0-2.26,2.14Z" style="fill:#fff;stroke:#393845;stroke-width:1.5px"/></svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23"><path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21"><path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17"><g fill="none" fill-rule="evenodd"><path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z"/><path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z"/></g></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.8 503.8"><path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/><path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/><circle cx="386.4" cy="117.4" r="30.2"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/></g></svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" xml:space="preserve"><circle fill="#333" cx="49.5" cy="55.2" r="21.6"/><circle fill="#FFF" cx="49.5" cy="55.2" r="12.8"/><path fill="#333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/></svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z"/><path d="M1.1 13.9 49.6 62.3 97.8 13.9z"/></svg> </symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4"><g stroke="#393845" stroke-width="1.5"><path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/><path fill="none" stroke-linejoin="round" d="M13.5 7.6L25 18.2H2z"/><path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6L25 1H2z"/></g></svg> </symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2"><circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/><path d="M12.9 0a12.952 12.952 0 00-4.7 25 15.261 15.261 0 010-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 01-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 01-1.1 4.3 1.867 1.867 0 001.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 00-5.4-5.3A5.549 5.549 0 007 12.7a4.913 4.913 0 001 3c.1.1.1.2.1.4a15.463 15.463 0 01-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 01-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 01-1.6 3.4 12.088 12.088 0 003.8.6 12.931 12.931 0 0012.9-12.9A13.042 13.042 0 0012.9 0z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25"><defs><filter id="a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/><feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/><feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/></filter><circle id="b" cx="11.5" cy="11.5" r="11.5"/></defs><g fill="none" fill-rule="evenodd" transform="translate(4 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#b"/><path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/></g></svg> </symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25"><defs><filter id="a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/><feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/><feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/></filter><circle id="b" cx="11.5" cy="11.5" r="11.5"/></defs><g fill="none" fill-rule="evenodd" transform="translate(4 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#b"/><path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/></g></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><g fill-rule="evenodd" stroke-width=".528"><rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/></g></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.56932 4.52694C4.78155 3.75267 3.50432 3.75267 2.71655 4.52694L2.28045 4.95556C1.49268 5.72983 1.49268 6.98516 2.28045 7.75943L8.04847 13.4286L2.28045 19.0977C1.49268 19.872 1.49268 21.1273 2.28046 21.9016L2.71655 22.3302C3.50432 23.1044 4.78155 23.1044 5.56933 22.3302L11.3373 16.661L17.1053 22.3302C17.8931 23.1044 19.1704 23.1044 19.9581 22.3302L20.3942 21.9016C21.182 21.1273 21.182 19.872 20.3942 19.0977L14.6262 13.4286L20.3942 7.75943C21.182 6.98516 21.182 5.72982 20.3942 4.95556L19.9581 4.52694C19.1704 3.75267 17.8931 3.75267 17.1053 4.52694L11.3373 10.1961L5.56932 4.52694Z" fill="#FCB9A2"/><path d="M2.71655 4.52694L2.35995 4.17646L2.71655 4.52694ZM5.56932 4.52694L5.21272 4.87742L5.56932 4.52694ZM2.28045 4.95556L2.63705 5.30604L2.28045 4.95556ZM8.04847 13.4286L8.40506 13.779L8.76166 13.4286L8.40506 13.0781L8.04847 13.4286ZM2.28045 19.0977L1.92386 18.7472L2.28045 19.0977ZM2.28046 21.9016L2.63705 21.5511L2.28046 21.9016ZM2.71655 22.3302L2.35995 22.6807L2.71655 22.3302ZM5.56933 22.3302L5.21273 21.9797L5.56933 22.3302ZM11.3373 16.661L11.6939 16.3106L11.3373 15.9601L10.9807 16.3106L11.3373 16.661ZM17.1053 22.3302L16.7488 22.6807L17.1053 22.3302ZM19.9581 22.3302L20.3147 22.6807L19.9581 22.3302ZM20.3942 21.9016L20.0376 21.5511L20.3942 21.9016ZM14.6262 13.4286L14.2696 13.0781L13.913 13.4286L14.2696 13.779L14.6262 13.4286ZM20.3942 7.75943L20.7508 8.10991L20.3942 7.75943ZM20.3942 4.95556L20.0376 5.30604L20.3942 4.95556ZM19.9581 4.52694L20.3147 4.17646L19.9581 4.52694ZM17.1053 4.52694L16.7488 4.17646L17.1053 4.52694ZM11.3373 10.1961L10.9807 10.5466L11.3373 10.897L11.6939 10.5466L11.3373 10.1961ZM3.07314 4.87742C3.66397 4.29672 4.6219 4.29672 5.21272 4.87742L5.92592 4.17646C4.9412 3.20862 3.34466 3.20862 2.35995 4.17646L3.07314 4.87742ZM2.63705 5.30604L3.07314 4.87742L2.35995 4.17646L1.92386 4.60508L2.63705 5.30604ZM2.63705 7.40895C2.04622 6.82824 2.04622 5.88674 2.63705 5.30604L1.92386 4.60508C0.93914 5.57291 0.939143 7.14208 1.92386 8.10991L2.63705 7.40895ZM8.40506 13.0781L2.63705 7.40895L1.92386 8.10991L7.69187 13.779L8.40506 13.0781ZM2.63705 19.4482L8.40506 13.779L7.69187 13.0781L1.92386 18.7472L2.63705 19.4482ZM2.63705 21.5511C2.04622 20.9704 2.04622 20.0289 2.63705 19.4482L1.92386 18.7472C0.939143 19.715 0.939145 21.2842 1.92386 22.252L2.63705 21.5511ZM3.07315 21.9797L2.63705 21.5511L1.92386 22.252L2.35995 22.6807L3.07315 21.9797ZM5.21273 21.9797C4.6219 22.5604 3.66398 22.5604 3.07315 21.9797L2.35995 22.6807C3.34467 23.6485 4.94121 23.6485 5.92592 22.6807L5.21273 21.9797ZM10.9807 16.3106L5.21273 21.9797L5.92592 22.6807L11.6939 17.0115L10.9807 16.3106ZM17.4619 21.9797L11.6939 16.3106L10.9807 17.0115L16.7488 22.6807L17.4619 21.9797ZM19.6015 21.9797C19.0107 22.5604 18.0528 22.5604 17.4619 21.9797L16.7488 22.6807C17.7335 23.6485 19.33 23.6485 20.3147 22.6807L19.6015 21.9797ZM20.0376 21.5511L19.6015 21.9797L20.3147 22.6807L20.7508 22.252L20.0376 21.5511ZM20.0376 19.4482C20.6284 20.0289 20.6285 20.9704 20.0376 21.5511L20.7508 22.252C21.7355 21.2842 21.7355 19.715 20.7508 18.7472L20.0376 19.4482ZM14.2696 13.779L20.0376 19.4482L20.7508 18.7472L14.9828 13.0781L14.2696 13.779ZM20.0376 7.40894L14.2696 13.0781L14.9828 13.779L20.7508 8.10991L20.0376 7.40894ZM20.0376 5.30604C20.6285 5.88674 20.6285 6.82824 20.0376 7.40894L20.7508 8.10991C21.7355 7.14208 21.7355 5.57291 20.7508 4.60507L20.0376 5.30604ZM19.6015 4.87742L20.0376 5.30604L20.7508 4.60507L20.3147 4.17646L19.6015 4.87742ZM17.4619 4.87743C18.0528 4.29672 19.0107 4.29672 19.6015 4.87742L20.3147 4.17646C19.33 3.20862 17.7335 3.20862 16.7488 4.17646L17.4619 4.87743ZM11.6939 10.5466L17.4619 4.87742L16.7488 4.17646L10.9807 9.84559L11.6939 10.5466ZM5.21272 4.87742L10.9807 10.5466L11.6939 9.84559L5.92592 4.17646L5.21272 4.87742Z" fill="#FCB9A2"/><path fill-rule="evenodd" clip-rule="evenodd" d="M7.18181 1.54027C6.78793 1.15313 6.14931 1.15313 5.75542 1.54027L3.89294 3.37082C3.49906 3.75795 3.49906 4.38562 3.89294 4.77275L10.3742 11.1429L3.89295 17.513C3.49906 17.9001 3.49906 18.5278 3.89295 18.9149L5.75543 20.7454C6.14931 21.1326 6.78793 21.1326 7.18181 20.7454L13.663 14.3753L20.1442 20.7454C20.5381 21.1326 21.1767 21.1326 21.5706 20.7454L23.4331 18.9149C23.827 18.5278 23.827 17.9001 23.4331 17.513L16.9519 11.1429L23.4331 4.77275C23.827 4.38562 23.827 3.75795 23.4331 3.37082L21.5706 1.54027C21.1767 1.15313 20.5381 1.15313 20.1442 1.54027L13.663 7.91037L7.18181 1.54027Z" fill="#83FFE8"/><path d="M5.75542 1.54027L5.39883 1.18978L5.75542 1.54027ZM7.18181 1.54027L6.82521 1.89075L7.18181 1.54027ZM3.89294 3.37082L3.53635 3.02034L3.89294 3.37082ZM3.89294 4.77275L3.53635 5.12324L3.53635 5.12324L3.89294 4.77275ZM10.3742 11.1429L10.7307 11.4933L11.0873 11.1429L10.7307 10.7924L10.3742 11.1429ZM3.89295 18.9149L3.53635 19.2654L3.89295 18.9149ZM5.75543 20.7454L6.11202 20.395L5.75543 20.7454ZM13.663 14.3753L14.0196 14.0249L13.663 13.6744L13.3064 14.0249L13.663 14.3753ZM20.1442 20.7454L20.5008 20.395L20.1442 20.7454ZM23.4331 17.513L23.7897 17.1625L23.4331 17.513ZM16.9519 11.1429L16.5953 10.7924L16.2387 11.1429L16.5953 11.4933L16.9519 11.1429ZM13.663 7.91037L13.3064 8.26085L13.663 8.61133L14.0196 8.26085L13.663 7.91037ZM6.11202 1.89075C6.30896 1.69718 6.62827 1.69718 6.82521 1.89075L7.53841 1.18978C6.94758 0.609082 5.98966 0.609083 5.39883 1.18978L6.11202 1.89075ZM4.24954 3.7213L6.11202 1.89075L5.39883 1.18978L3.53635 3.02034L4.24954 3.7213ZM4.24954 4.42227C4.0526 4.2287 4.0526 3.91487 4.24954 3.7213L3.53635 3.02034C2.94552 3.60104 2.94552 4.54254 3.53635 5.12324L4.24954 4.42227ZM10.7307 10.7924L4.24954 4.42227L3.53635 5.12324L10.0176 11.4933L10.7307 10.7924ZM4.24954 17.8634L10.7307 11.4933L10.0176 10.7924L3.53635 17.1625L4.24954 17.8634ZM4.24954 18.5644C4.0526 18.3708 4.0526 18.057 4.24954 17.8634L3.53635 17.1625C2.94552 17.7432 2.94552 18.6847 3.53635 19.2654L4.24954 18.5644ZM6.11202 20.395L4.24954 18.5644L3.53635 19.2654L5.39883 21.0959L6.11202 20.395ZM6.82522 20.395C6.62827 20.5885 6.30897 20.5885 6.11202 20.395L5.39883 21.0959C5.98966 21.6766 6.94758 21.6766 7.53841 21.0959L6.82522 20.395ZM13.3064 14.0249L6.82522 20.395L7.53841 21.0959L14.0196 14.7258L13.3064 14.0249ZM20.5008 20.395L14.0196 14.0249L13.3064 14.7258L19.7876 21.0959L20.5008 20.395ZM21.214 20.395C21.0171 20.5885 20.6978 20.5885 20.5008 20.395L19.7876 21.0959C20.3785 21.6766 21.3364 21.6766 21.9272 21.0959L21.214 20.395ZM23.0765 18.5644L21.214 20.395L21.9272 21.0959L23.7897 19.2654L23.0765 18.5644ZM23.0765 17.8634C23.2734 18.057 23.2734 18.3708 23.0765 18.5644L23.7897 19.2654C24.3805 18.6847 24.3805 17.7432 23.7897 17.1625L23.0765 17.8634ZM16.5953 11.4933L23.0765 17.8634L23.7897 17.1625L17.3085 10.7924L16.5953 11.4933ZM23.0765 4.42227L16.5953 10.7924L17.3085 11.4933L23.7897 5.12324L23.0765 4.42227ZM23.0765 3.7213C23.2734 3.91487 23.2734 4.2287 23.0765 4.42227L23.7897 5.12324C24.3805 4.54254 24.3805 3.60103 23.7897 3.02033L23.0765 3.7213ZM21.214 1.89075L23.0765 3.7213L23.7897 3.02033L21.9272 1.18978L21.214 1.89075ZM20.5008 1.89075C20.6978 1.69718 21.0171 1.69718 21.214 1.89075L21.9272 1.18978C21.3364 0.609082 20.3785 0.609082 19.7876 1.18978L20.5008 1.89075ZM14.0196 8.26085L20.5008 1.89075L19.7876 1.18978L13.3064 7.55988L14.0196 8.26085ZM6.82521 1.89075L13.3064 8.26085L14.0196 7.55988L7.53841 1.18978L6.82521 1.89075Z" fill="#393845"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 283 50" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M258.42 13.09q4.11 0 5.6 2.45a9.15 9.15 0 0 1 3.12-2.29 10.12 10.12 0 0 1 4-.73 8.58 8.58 0 0 1 5.76 1.92 6.12 6.12 0 0 1 2.25 4.9 5.06 5.06 0 0 1-1.82 4.05 8.05 8.05 0 0 1-9.33.12 4.6 4.6 0 0 1-1.33-1.61 4.37 4.37 0 0 1-.47-2 4 4 0 0 1 1.31-3.07 4.67 4.67 0 0 1 3.31-1.19.93.93 0 0 0 .14-.49c0-.44-.33-.66-1-.66a4.73 4.73 0 0 0-2 .41 4.88 4.88 0 0 0-1.65 1.19 5.24 5.24 0 0 0-1.15 1.78 5.12 5.12 0 0 0-.38 2.08 5.5 5.5 0 0 0 1.08 3.38 7.24 7.24 0 0 0 3.09 2.32 1.92 1.92 0 0 1 .88.66 2.44 2.44 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.63 1.53h-9.76a1.33 1.33 0 0 1-1.48-1.53V19a5.54 5.54 0 0 0-.48-2.57 4.53 4.53 0 0 0-1.77-1.65 1.17 1.17 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM239.82 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .47.47 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10 10 0 0 1-1.61 5.49 11.62 11.62 0 0 1-4.55 4.05A14.13 14.13 0 0 1 242.5 38a15.13 15.13 0 0 1-7-1.58 12.42 12.42 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.61 12.61 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16 16 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4.05 2.88 6.7 6.7 0 0 1 1.48 4.31 6.61 6.61 0 0 1-2.23 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.85.85 0 0 0-.17.25 1 1 0 0 0-.05.3Zm1.44-3.3a.88.88 0 0 0 .33.28 1 1 0 0 0 .43.1c.58 0 .87-.33.87-1V15.68c0-.65-.29-1-.87-1a1 1 0 0 0-.43.1.91.91 0 0 0-.33.29ZM218.52 9a2.91 2.91 0 0 1 1-2.25A3.47 3.47 0 0 1 222 5.8a3.42 3.42 0 0 1 1.68.41.8.8 0 0 0 .18-.27.78.78 0 0 0 .06-.31c0-.29-.19-.52-.58-.69a3.64 3.64 0 0 0-1.53-.27 4.72 4.72 0 0 0-3.31 1.25 4.06 4.06 0 0 0-1 1.41A4.17 4.17 0 0 0 217.13 9a4.1 4.1 0 0 0 .91 2.58 6.9 6.9 0 0 0 2.64 2 15 15 0 0 1 5.42 3.92 8.28 8.28 0 0 1 1.63 5.22 9.87 9.87 0 0 1-1.56 5.49 10.44 10.44 0 0 1-4.48 3.79 15.81 15.81 0 0 1-6.81 1.36 15.22 15.22 0 0 1-8.24-2.1 1.13 1.13 0 0 0-.28.37 1.29 1.29 0 0 0-.11.44c0 .45.38.88 1.13 1.31a11.24 11.24 0 0 0 3.14 1 22.05 22.05 0 0 0 4.36.41q1.92 0 3.6-.24t3.06-.24a7.26 7.26 0 0 1 5 1.58 5.55 5.55 0 0 1 1.8 4.41 6.74 6.74 0 0 1-1.65 4.53 10.7 10.7 0 0 1-4.77 3A22.56 22.56 0 0 1 214.54 49a20.6 20.6 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3 3.3 0 0 1 .86-2.2 7.3 7.3 0 0 1-2.21-5.49 7.7 7.7 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.38 9.38 0 0 1 201.93 23a9.49 9.49 0 0 1 1.53-5.25 10.84 10.84 0 0 1 4.36-3.78 14.21 14.21 0 0 1 6.43-1.42c.29 0 .58 0 .86 0a6.5 6.5 0 0 1 .87.12 6.47 6.47 0 0 1-.63-1.48 7.59 7.59 0 0 1-.29-2.06 5.52 5.52 0 0 1 2-4.41A7.52 7.52 0 0 1 222.16 3a7.24 7.24 0 0 1 4.65 1.41 4.49 4.49 0 0 1 1.78 3.67 4.35 4.35 0 0 1-.37 1.81 4.2 4.2 0 0 1-1.12 1.46 5.69 5.69 0 0 1-3.79 1.27 5.55 5.55 0 0 1-3.43-1 3.05 3.05 0 0 1-1-1.14A3 3 0 0 1 218.52 9Zm2.1 35.18a17 17 0 0 1-6.47 1.19A15.36 15.36 0 0 1 206 43.23a1 1 0 0 0-.3.36 1 1 0 0 0-.09.46c0 .7.89 1.33 2.66 1.89a20.09 20.09 0 0 0 6.06.85 18.31 18.31 0 0 0 4.66-.52q2-.52 2-1.44a.91.91 0 0 0-.08-.37.75.75 0 0 0-.25-.28Zm-5.79-12.94c.57 0 .86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S214 15.14 214 16V29.92c0 .87.28 1.31.86 1.31M191.7 9A3.08 3.08 0 0 1 192 7.74a3 3 0 0 1 .73-1 3.53 3.53 0 0 1 2.47-.92 3.43 3.43 0 0 1 1.69.41 1 1 0 0 0 .17-.27.54.54 0 0 0 .06-.31q0-.43-.57-.69A3.69 3.69 0 0 0 195 4.67a4.68 4.68 0 0 0-3.3 1.25 3.93 3.93 0 0 0-1 1.41A3.87 3.87 0 0 0 190.32 9a4.1 4.1 0 0 0 .91 2.58 6.94 6.94 0 0 0 2.63 2 14.84 14.84 0 0 1 5.41 3.91 8.29 8.29 0 0 1 1.63 5.23 9.9 9.9 0 0 1-1.56 5.49 10.39 10.39 0 0 1-4.48 3.79 16 16 0 0 1-6.81 1.36 15.13 15.13 0 0 1-8.24-2.11 1.25 1.25 0 0 0-.28.37 1.15 1.15 0 0 0-.11.45c0 .44.38.88 1.13 1.3a11.26 11.26 0 0 0 3.14 1 22.83 22.83 0 0 0 4.36.41c1.28 0 2.48-.12 3.6-.25s2.14-.2 3.06-.24a7.25 7.25 0 0 1 5 1.59 5.58 5.58 0 0 1 1.79 4.41 6.79 6.79 0 0 1-1.65 4.53 10.82 10.82 0 0 1-4.77 3A22.56 22.56 0 0 1 187.71 49a20.63 20.63 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3 3.3 0 0 1 .86-2.2 7.23 7.23 0 0 1-2.2-5.47 7.58 7.58 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.29 9.29 0 0 1 175.11 23a9.41 9.41 0 0 1 1.53-5.25A10.78 10.78 0 0 1 181 13.94a14.15 14.15 0 0 1 6.43-1.42c.28 0 .57 0 .86 0a6.14 6.14 0 0 1 .86.12 6.91 6.91 0 0 1-.62-1.48 7.59 7.59 0 0 1-.29-2.06 5.53 5.53 0 0 1 .5-2.44 5.62 5.62 0 0 1 1.51-2A7.59 7.59 0 0 1 195.35 3 7.21 7.21 0 0 1 200 4.39 4.44 4.44 0 0 1 201.32 6a4.54 4.54 0 0 1 .45 2.05 4.14 4.14 0 0 1-1.49 3.27 5.64 5.64 0 0 1-3.78 1.27 5.55 5.55 0 0 1-3.44-1A3.13 3.13 0 0 1 191.69 9Zm2.1 35.19a17.27 17.27 0 0 1-6.47 1.2 15.46 15.46 0 0 1-8.2-2.11 1 1 0 0 0-.38.81c0 .71.88 1.34 2.66 1.9a20.07 20.07 0 0 0 6.06.83 18.18 18.18 0 0 0 4.65-.52c1.35-.35 2-.83 2-1.44a1 1 0 0 0-.08-.37.84.84 0 0 0-.25-.28ZM188 31.21c.58 0 .87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86 1.31V29.92c0 .87.29 1.31.86 1.31"/><path fill-rule="evenodd" d="M156.32 13.09a1.78 1.78 0 0 1 1.27.36 1.62 1.62 0 0 1 .36 1.18V31.12a1.45 1.45 0 0 0 .23.86.81.81 0 0 0 .3.25.84.84 0 0 0 .38.08 1 1 0 0 0 .46-.08 1 1 0 0 0 .35-.31V14.61a1.62 1.62 0 0 1 .36-1.18 1.75 1.75 0 0 1 1.27-.36h8.63a1.81 1.81 0 0 1 1.25.36 1.58 1.58 0 0 1 .38 1.18v15.6a2.74 2.74 0 0 0 .15 1.1.51.51 0 0 0 .19.22.55.55 0 0 0 .28.07.69.69 0 0 0 .37-.1.73.73 0 0 0 .26-.29 5 5 0 0 0 .32-1.48 3.23 3.23 0 0 1 .2-1 .43.43 0 0 1 .16-.14.41.41 0 0 1 .22 0h.81a.39.39 0 0 1 .26.09.44.44 0 0 1 .15.23 3.41 3.41 0 0 1 .12 1.1A8.12 8.12 0 0 1 173 35.88 7.54 7.54 0 0 1 167.28 38 8 8 0 0 1 163.21 37a7 7 0 0 1-2.78-3 7.53 7.53 0 0 1-3 3A8.9 8.9 0 0 1 153.14 38 6.67 6.67 0 0 1 147.87 36a8.54 8.54 0 0 1-1.82-5.85V19a5.54 5.54 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.13 1.13 0 0 1-.4-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM118.08 8.88a5.57 5.57 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.38 1.38 0 0 1-.4-.32.61.61 0 0 1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77 1.77 0 0 1 1.27.36A1.61 1.61 0 0 1 130 4.51V15.44a7.88 7.88 0 0 1 6.53-2.94 6.69 6.69 0 0 1 5.28 2.06 8.59 8.59 0 0 1 1.82 5.85V35.9a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.61 1.61 0 0 1-.29-.55 1.45 1.45 0 0 1-.07-.62V19.42a1.37 1.37 0 0 0-.24-.86.71.71 0 0 0-.29-.25.86.86 0 0 0-.36-.08.9.9 0 0 0-.46.08.83.83 0 0 0-.36.31V35.93a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.48 1.48 0 0 1-.3-.55 1.62 1.62 0 0 1-.06-.62ZM101.49 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93A9.89 9.89 0 0 0 115 26.28a2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .41.41 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10.1 10.1 0 0 1-1.62 5.49 11.62 11.62 0 0 1-4.55 4.05A14.09 14.09 0 0 1 104.17 38a15.15 15.15 0 0 1-7-1.58 12.33 12.33 0 0 1-5-4.51 12.14 12.14 0 0 1-1.85-6.66 12.61 12.61 0 0 1 1.72-6.57A12.19 12.19 0 0 1 97 14.17a16 16 0 0 1 7.45-1.65 15.81 15.81 0 0 1 5.78 1 9.5 9.5 0 0 1 4 2.88 6.76 6.76 0 0 1 1.49 4.31 6.68 6.68 0 0 1-2.26 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.63.63 0 0 0-.27.06.63.63 0 0 0-.23.16.7.7 0 0 0-.17.25.8.8 0 0 0-.06.3Zm1.44-3.3a.84.84 0 0 0 .34.28.91.91 0 0 0 .43.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91 0 0 0-.43.1.87.87 0 0 0-.34.29ZM73.64 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.9 9.9 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.4.4 0 0 1 .26 0 .37.37 0 0 1 .19.18 2.14 2.14 0 0 1 .13.87 10 10 0 0 1-1.61 5.49 11.58 11.58 0 0 1-4.56 4.05A14.09 14.09 0 0 1 76.32 38a15.13 15.13 0 0 1-7-1.58 12.44 12.44 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.52 12.52 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16.05 16.05 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4 2.88 6.75 6.75 0 0 1 1.48 4.31 6.53 6.53 0 0 1-.55 2.83 6.65 6.65 0 0 1-1.7 2.33 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.61.61 0 0 0-.15.26.57.57 0 0 0 0 .29Zm1.44-3.3a.81.81 0 0 0 .33.28 1 1 0 0 0 .44.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a1 1 0 0 0-.44.1.77.77 0 0 0-.33.29ZM41.73 13.09q4.13 0 5.61 2.45a9 9 0 0 1 3.11-2.29 10.26 10.26 0 0 1 4-.74 8.6 8.6 0 0 1 5.76 1.92 6.15 6.15 0 0 1 2.25 4.9A5 5 0 0 1 62 21.56a4.93 4.93 0 0 1-1.37 1.82 7 7 0 0 1-4.7 1.56 7.06 7.06 0 0 1-4.63-1.44 4.47 4.47 0 0 1-1.8-3.65 3.83 3.83 0 0 1 .32-1.67 3.93 3.93 0 0 1 1-1.4 4.66 4.66 0 0 1 3.3-1.19.85.85 0 0 0 .15-.48c0-.45-.33-.67-1-.67a4.67 4.67 0 0 0-2 .41A4.88 4.88 0 0 0 49.6 16a5.71 5.71 0 0 0-.46 7.24 7.3 7.3 0 0 0 3.09 2.32 1.9 1.9 0 0 1 .89.66 2.55 2.55 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.64 1.53H42a1.34 1.34 0 0 1-1.49-1.53V19A5.54 5.54 0 0 0 40 16.42a4.56 4.56 0 0 0-1.78-1.65 1.3 1.3 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM35.24 1.46a5.07 5.07 0 0 0-4-1.46h-26a5 5 0 0 0-4 1.46A6.76 6.76 0 0 0 0 6V16.3a6.6 6.6 0 0 0 1.31 4.49 5.11 5.11 0 0 0 4 1.46H8.55a1.82 1.82 0 0 0 1.31-.38 1.82 1.82 0 0 0 .38-1.31V8.92c0-.7.28-1 .82-1a.89.89 0 0 1 .45.09.94.94 0 0 1 .36.29V35.77a1.91 1.91 0 0 0 .36 1.31 1.63 1.63 0 0 0 .58.31 1.59 1.59 0 0 0 .65.07h9.65a1.68 1.68 0 0 0 1.22-.38 1.86 1.86 0 0 0 .36-1.31V8.25A1 1 0 0 1 25.05 8a.9.9 0 0 1 .46-.09q.81 0 .81 1V20.58a1.82 1.82 0 0 0 .38 1.31 1.82 1.82 0 0 0 1.31.38h3.27a5.07 5.07 0 0 0 4-1.46 6.65 6.65 0 0 0 1.3-4.49V6A6.76 6.76 0 0 0 35.24 1.46Z"/><path fill="#393845" fill-rule="evenodd" d="M261.42 13.09q4.11 0 5.6 2.45a9.15 9.15 0 0 1 3.12-2.29 10.12 10.12 0 0 1 4-.73 8.58 8.58 0 0 1 5.76 1.92 6.12 6.12 0 0 1 2.25 4.9 5.06 5.06 0 0 1-1.82 4.05 8.05 8.05 0 0 1-9.33.12 4.6 4.6 0 0 1-1.33-1.61 4.37 4.37 0 0 1-.47-2 4 4 0 0 1 1.31-3.07 4.67 4.67 0 0 1 3.31-1.19.93.93 0 0 0 .14-.49c0-.44-.33-.66-1-.66a4.73 4.73 0 0 0-2 .41 4.88 4.88 0 0 0-1.65 1.19 5.24 5.24 0 0 0-1.15 1.78 5.12 5.12 0 0 0-.38 2.08 5.5 5.5 0 0 0 1.08 3.38 7.24 7.24 0 0 0 3.09 2.32 1.92 1.92 0 0 1 .88.66 2.44 2.44 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.63 1.53h-9.76a1.33 1.33 0 0 1-1.48-1.53V19a5.54 5.54 0 0 0-.48-2.57 4.53 4.53 0 0 0-1.77-1.65 1.17 1.17 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM242.82 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.44.44 0 0 1 .27 0 .47.47 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10 10 0 0 1-1.61 5.49 11.62 11.62 0 0 1-4.55 4.05A14.13 14.13 0 0 1 245.5 38a15.13 15.13 0 0 1-7-1.58 12.42 12.42 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.61 12.61 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16 16 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4.05 2.88 6.7 6.7 0 0 1 1.48 4.31 6.61 6.61 0 0 1-2.23 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.85.85 0 0 0-.17.25 1 1 0 0 0-.05.3Zm1.44-3.3a.88.88 0 0 0 .33.28 1 1 0 0 0 .43.1c.58 0 .87-.33.87-1V15.68c0-.65-.29-1-.87-1a1 1 0 0 0-.43.1.91.91 0 0 0-.33.29ZM221.52 9a2.91 2.91 0 0 1 1-2.25A3.47 3.47 0 0 1 225 5.8a3.42 3.42 0 0 1 1.68.41.8.8 0 0 0 .18-.27.78.78 0 0 0 .06-.31c0-.29-.19-.52-.58-.69a3.64 3.64 0 0 0-1.53-.27 4.72 4.72 0 0 0-3.31 1.25 4.06 4.06 0 0 0-1 1.41A4.17 4.17 0 0 0 220.13 9a4.1 4.1 0 0 0 .91 2.58 6.9 6.9 0 0 0 2.64 2 15 15 0 0 1 5.42 3.92 8.28 8.28 0 0 1 1.63 5.22 9.87 9.87 0 0 1-1.56 5.49 10.44 10.44 0 0 1-4.48 3.79 15.81 15.81 0 0 1-6.81 1.36 15.22 15.22 0 0 1-8.24-2.1 1.13 1.13 0 0 0-.28.37 1.29 1.29 0 0 0-.11.44c0 .45.38.88 1.13 1.31a11.24 11.24 0 0 0 3.14 1 22.05 22.05 0 0 0 4.36.41q1.92 0 3.6-.24t3.06-.24a7.26 7.26 0 0 1 5 1.58 5.55 5.55 0 0 1 1.8 4.41 6.74 6.74 0 0 1-1.65 4.53 10.7 10.7 0 0 1-4.77 3A22.56 22.56 0 0 1 217.54 49a20.6 20.6 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3 3.3 0 0 1 .86-2.2 7.3 7.3 0 0 1-2.21-5.49 7.7 7.7 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.38 9.38 0 0 1 204.93 23a9.49 9.49 0 0 1 1.53-5.25 10.84 10.84 0 0 1 4.36-3.78 14.21 14.21 0 0 1 6.43-1.42c.29 0 .58 0 .86 0a6.5 6.5 0 0 1 .87.12 6.47 6.47 0 0 1-.63-1.48 7.59 7.59 0 0 1-.29-2.06 5.52 5.52 0 0 1 2-4.41A7.52 7.52 0 0 1 225.16 3a7.24 7.24 0 0 1 4.65 1.41 4.49 4.49 0 0 1 1.78 3.67 4.35 4.35 0 0 1-.37 1.81 4.2 4.2 0 0 1-1.12 1.46 5.69 5.69 0 0 1-3.79 1.27 5.55 5.55 0 0 1-3.43-1 3.05 3.05 0 0 1-1-1.14A3 3 0 0 1 221.52 9Zm2.1 35.18a17 17 0 0 1-6.47 1.19A15.36 15.36 0 0 1 209 43.23a1 1 0 0 0-.3.36 1 1 0 0 0-.09.46c0 .7.89 1.33 2.66 1.89a20.09 20.09 0 0 0 6.06.85 18.31 18.31 0 0 0 4.66-.52q2-.52 2-1.44a.91.91 0 0 0-.08-.37.75.75 0 0 0-.25-.28Zm-5.79-12.94c.57 0 .86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S217 15.14 217 16V29.92c0 .87.28 1.31.86 1.31M194.7 9A3.08 3.08 0 0 1 195 7.74a3 3 0 0 1 .73-1 3.53 3.53 0 0 1 2.47-.92 3.43 3.43 0 0 1 1.69.41 1 1 0 0 0 .17-.27.54.54 0 0 0 .06-.31q0-.43-.57-.69A3.69 3.69 0 0 0 198 4.67a4.68 4.68 0 0 0-3.3 1.25 3.93 3.93 0 0 0-1 1.41A3.87 3.87 0 0 0 193.32 9a4.1 4.1 0 0 0 .91 2.58 6.94 6.94 0 0 0 2.63 2 14.84 14.84 0 0 1 5.41 3.91 8.29 8.29 0 0 1 1.63 5.23 9.9 9.9 0 0 1-1.56 5.49 10.39 10.39 0 0 1-4.48 3.79 16 16 0 0 1-6.81 1.36 15.13 15.13 0 0 1-8.24-2.11 1.25 1.25 0 0 0-.28.37 1.15 1.15 0 0 0-.11.45c0 .44.38.88 1.13 1.3a11.26 11.26 0 0 0 3.14 1 22.83 22.83 0 0 0 4.36.41c1.28 0 2.48-.12 3.6-.25s2.14-.2 3.06-.24a7.25 7.25 0 0 1 5 1.59 5.58 5.58 0 0 1 1.79 4.41 6.79 6.79 0 0 1-1.65 4.53 10.82 10.82 0 0 1-4.77 3A22.56 22.56 0 0 1 190.71 49a20.63 20.63 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3 3.3 0 0 1 .86-2.2 7.23 7.23 0 0 1-2.2-5.47 7.58 7.58 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.29 9.29 0 0 1 178.11 23a9.41 9.41 0 0 1 1.53-5.25A10.78 10.78 0 0 1 184 13.94a14.15 14.15 0 0 1 6.43-1.42c.28 0 .57 0 .86 0a6.14 6.14 0 0 1 .86.12 6.91 6.91 0 0 1-.62-1.48 7.59 7.59 0 0 1-.29-2.06 5.53 5.53 0 0 1 .5-2.44 5.62 5.62 0 0 1 1.51-2A7.59 7.59 0 0 1 198.35 3 7.21 7.21 0 0 1 203 4.39 4.44 4.44 0 0 1 204.32 6a4.54 4.54 0 0 1 .45 2.05 4.14 4.14 0 0 1-1.49 3.27 5.64 5.64 0 0 1-3.78 1.27 5.55 5.55 0 0 1-3.44-1A3.13 3.13 0 0 1 194.69 9Zm2.1 35.19a17.27 17.27 0 0 1-6.47 1.2 15.46 15.46 0 0 1-8.2-2.11 1 1 0 0 0-.38.81c0 .71.88 1.34 2.66 1.9a20.07 20.07 0 0 0 6.06.83 18.18 18.18 0 0 0 4.65-.52c1.35-.35 2-.83 2-1.44a1 1 0 0 0-.08-.37.84.84 0 0 0-.25-.28ZM191 31.21c.58 0 .87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86 1.31V29.92c0 .87.29 1.31.86 1.31"/><path fill="#393845" fill-rule="evenodd" d="M159.32 13.09a1.78 1.78 0 0 1 1.27.36 1.62 1.62 0 0 1 .36 1.18V31.12a1.45 1.45 0 0 0 .23.86.81.81 0 0 0 .3.25.84.84 0 0 0 .38.08 1 1 0 0 0 .46-.08 1 1 0 0 0 .35-.31V14.61a1.62 1.62 0 0 1 .36-1.18 1.75 1.75 0 0 1 1.27-.36h8.63a1.81 1.81 0 0 1 1.25.36 1.58 1.58 0 0 1 .38 1.18v15.6a2.74 2.74 0 0 0 .15 1.1.51.51 0 0 0 .19.22.55.55 0 0 0 .28.07.69.69 0 0 0 .37-.1.73.73 0 0 0 .26-.29 5 5 0 0 0 .32-1.48 3.23 3.23 0 0 1 .2-1 .43.43 0 0 1 .16-.14.41.41 0 0 1 .22 0h.81a.39.39 0 0 1 .26.09.44.44 0 0 1 .15.23 3.41 3.41 0 0 1 .12 1.1A8.12 8.12 0 0 1 176 35.88 7.54 7.54 0 0 1 170.28 38 8 8 0 0 1 166.21 37a7 7 0 0 1-2.78-3 7.53 7.53 0 0 1-3 3A8.9 8.9 0 0 1 156.14 38 6.67 6.67 0 0 1 150.87 36a8.54 8.54 0 0 1-1.82-5.85V19a5.54 5.54 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.13 1.13 0 0 1-.4-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM121.08 8.88a5.57 5.57 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.38 1.38 0 0 1-.4-.32.61.61 0 0 1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77 1.77 0 0 1 1.27.36A1.61 1.61 0 0 1 133 4.51V15.44a7.88 7.88 0 0 1 6.53-2.94 6.69 6.69 0 0 1 5.28 2.06 8.59 8.59 0 0 1 1.82 5.85V35.9a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.61 1.61 0 0 1-.29-.55 1.45 1.45 0 0 1-.07-.62V19.42a1.37 1.37 0 0 0-.24-.86.71.71 0 0 0-.29-.25.86.86 0 0 0-.36-.08.9.9 0 0 0-.46.08.83.83 0 0 0-.36.31V35.93a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.48 1.48 0 0 1-.3-.55 1.62 1.62 0 0 1-.06-.62ZM104.49 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93A9.89 9.89 0 0 0 118 26.28a2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .41.41 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10.1 10.1 0 0 1-1.62 5.49 11.62 11.62 0 0 1-4.55 4.05A14.09 14.09 0 0 1 107.17 38a15.15 15.15 0 0 1-7-1.58 12.33 12.33 0 0 1-5-4.51 12.14 12.14 0 0 1-1.85-6.66 12.61 12.61 0 0 1 1.72-6.57A12.19 12.19 0 0 1 100 14.17a16 16 0 0 1 7.45-1.65 15.81 15.81 0 0 1 5.78 1 9.5 9.5 0 0 1 4 2.88 6.76 6.76 0 0 1 1.49 4.31 6.68 6.68 0 0 1-2.26 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.63.63 0 0 0-.27.06.63.63 0 0 0-.23.16.7.7 0 0 0-.17.25.8.8 0 0 0-.06.3Zm1.44-3.3a.84.84 0 0 0 .34.28.91.91 0 0 0 .43.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91 0 0 0-.43.1.87.87 0 0 0-.34.29ZM76.64 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.9 9.9 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.4.4 0 0 1 .26 0 .37.37 0 0 1 .19.18 2.14 2.14 0 0 1 .13.87 10 10 0 0 1-1.61 5.49 11.58 11.58 0 0 1-4.56 4.05A14.09 14.09 0 0 1 79.32 38a15.13 15.13 0 0 1-7-1.58 12.44 12.44 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.52 12.52 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16.05 16.05 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4 2.88 6.75 6.75 0 0 1 1.48 4.31 6.53 6.53 0 0 1-.55 2.83 6.65 6.65 0 0 1-1.7 2.33 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.61.61 0 0 0-.15.26.57.57 0 0 0 0 .29Zm1.44-3.3a.81.81 0 0 0 .33.28 1 1 0 0 0 .44.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a1 1 0 0 0-.44.1.77.77 0 0 0-.33.29ZM44.73 13.09q4.13 0 5.61 2.45a9 9 0 0 1 3.11-2.29 10.26 10.26 0 0 1 4-.74 8.6 8.6 0 0 1 5.76 1.92 6.15 6.15 0 0 1 2.25 4.9A5 5 0 0 1 65 21.56a4.93 4.93 0 0 1-1.37 1.82 7 7 0 0 1-4.7 1.56 7.06 7.06 0 0 1-4.63-1.44 4.47 4.47 0 0 1-1.8-3.65 3.83 3.83 0 0 1 .32-1.67 3.93 3.93 0 0 1 1-1.4 4.66 4.66 0 0 1 3.3-1.19.85.85 0 0 0 .15-.48c0-.45-.33-.67-1-.67a4.67 4.67 0 0 0-2 .41A4.88 4.88 0 0 0 52.6 16a5.71 5.71 0 0 0-.46 7.24 7.3 7.3 0 0 0 3.09 2.32 1.9 1.9 0 0 1 .89.66 2.55 2.55 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.64 1.53H45a1.34 1.34 0 0 1-1.49-1.53V19A5.54 5.54 0 0 0 43 16.42a4.56 4.56 0 0 0-1.78-1.65 1.3 1.3 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM38.24 1.46a5.07 5.07 0 0 0-4-1.46h-26a5 5 0 0 0-4 1.46A6.76 6.76 0 0 0 3 6V16.3a6.6 6.6 0 0 0 1.31 4.49 5.11 5.11 0 0 0 4 1.46h3.26a1.82 1.82 0 0 0 1.31-.38 1.82 1.82 0 0 0 .38-1.31V8.92c0-.7.28-1 .82-1a.89.89 0 0 1 .45.09.94.94 0 0 1 .36.29V35.77a1.91 1.91 0 0 0 .36 1.31 1.63 1.63 0 0 0 .58.31 1.59 1.59 0 0 0 .65.07h9.65a1.68 1.68 0 0 0 1.22-.38 1.86 1.86 0 0 0 .36-1.31V8.25A1 1 0 0 1 28.05 8a.9.9 0 0 1 .46-.09q.81 0 .81 1V20.58a1.82 1.82 0 0 0 .38 1.31 1.82 1.82 0 0 0 1.31.38h3.27a5.07 5.07 0 0 0 4-1.46 6.65 6.65 0 0 0 1.3-4.49V6A6.76 6.76 0 0 0 38.24 1.46Z"/></svg> </symbol>
<symbol id="icon-search">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 42"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FCB9A2" stroke="#FCB9A2" d="M17.8,0c7.7,0,13.9,6.3,14,14c0,7.7-6.2,13.9-13.9,13.9c-1.3,0-2.5-0.2-3.6-0.5L7.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9c-1-0.6-1.3-1.9-0.8-2.9l6.7-11.5C5.3,20.7,4,17.5,4,13.9C3.9,6.2,10.1,0,17.8,0z" transform="translate(0 1.396)"/><g transform="translate(1 1.396)" fill-rule="evenodd" clip-rule="evenodd" stroke="#393845"><path d="M1.8,34.8l8.4-14.5c0.6-1,1.9-1.3,2.9-0.8l3.3,1.9c1,0.6,1.3,1.9,0.8,2.9L8.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9C1.6,37,1.3,35.8,1.8,34.8z"/><ellipse cx="18.9" cy="14" rx="13.9" ry="14"/></g><circle fill-rule="evenodd" clip-rule="evenodd" fill="#83DEFE" stroke="#393845" cx="19.8" cy="15.5" r="7.4"/></svg> </symbol>
<symbol id="icon-hand">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.4 367.1"><path d="M46.3,100.5c4.3,0,8-2.6,9.6-6.4c0.7-2.2-0.1-7.2-0.7-10.2c-0.2-0.8-0.4-1.6-0.5-2.4c0-0.1,0-0.2,0-0.2l0,0 c-0.6-3.1-0.9-6.3-0.9-9.5c0-28.3,22.8-51.1,50.8-51.1c28.1,0,50.8,22.7,50.8,51c0,2.6-0.2,5.1-0.6,7.7l0,0c0,0,0,0.1-0.1,0.2 c-0.3,1.8-0.6,3.7-1.1,5.4c0,0,0,0.1-0.1,0.1c-0.5,2.7-0.8,5.7-0.5,7.4c1.3,4.2,5.2,7.3,9.8,7.3c1.6,0,3.2-0.4,4.5-1.1l0,0 c0,0,0.6-0.3,1.5-0.9c0.1,0,0.1-0.1,0.2-0.1c0.3-0.3,0.7-0.6,1.1-1c0,0,0,0,0,0c1.2-1.2,2.5-3,3.1-5.6c0,0,0-0.1,0-0.1 c1.7-5.4,2.6-12.6,2.6-19.2C176,32.1,144,0,104.6,0C65.1,0,33.2,32,33.2,71.7c0,7.1,1,14.8,2.9,20.3C37,96.9,41.2,100.5,46.3,100.5 z"/><path d="M276.7,184.1c-1.4-23.9-21.2-37.2-44.8-33c-1.4,0.3-2.8,0.2-4,0.2c-10.8-20.2-24-25.6-47.8-19.5 c-9.5-15.3-23.5-20.4-41.6-16.4c0-10.7,0.1-20.8,0-30.8c-0.1-5.4-0.2-10.9-1.1-16.2c-3.2-18.8-21.3-31-39.8-27.3 c-17,3.4-27.5,17.2-27.5,36.9c-0.1,42.5,0,85,0,127.5v12c-5-7.8-9-15.9-14-23.5c-7.4-11.3-20.4-16.8-32.5-14.1 c-12.8,2.8-22.2,11.5-23.3,24.5c-0.7,9.3-0.3,19.6,3.1,28.2c9.8,25.2,20,50.5,32.6,74.4c10.1,19.3,23.6,36.8,36.2,54.7 c4.7,6.6,12.7,6.9,17.4,2.3c4.9-4.8,4.5-11.4-1-17.7c-3.9-4.4-7.9-8.9-11.3-13.7c-23.8-34-39.7-71.9-53.9-110.7 c-1.4-3.8-2.1-7.9-2-12c0.2-6.3,6.4-10,11.9-7c2.6,1.4,4.8,4.2,6.4,6.8c9.9,16.8,19.6,33.7,29.3,50.6c5.8,10,10.1,13,16.9,10.9 c8.8-2.7,7.8-10.3,7.8-17.2c0.1-57.6,0-115.1,0-172.7c0-2.5-0.1-5,0.2-7.4c1-6.2,5-9.5,11.1-10c5.8-0.4,10.8,4.2,11.6,10.2 c0.3,2.4,0.2,4.9,0.2,7.4c0,40,0,80,0,120c0,8.9,3.9,13.5,11.1,13.6c7.5,0.1,11-4.1,11.1-13.3c0.1-16.3,0-32.6,0-48.9 c0-9.8,4.6-15.5,12.1-15.3c7.3,0.1,11.5,5.4,11.5,15c0.1,17.8-0.1,35.6,0.1,53.4c0.1,8,4.6,12.7,11.5,12.5 c6.7-0.2,10.6-4.5,10.6-12.3c0.1-12.6,0-25.2,0-37.8c0.1-10.2,4.1-15.5,11.7-15.7c7.7-0.1,11.8,5.1,11.9,15.3 c0.1,12.6-0.1,25.2,0.1,37.8c0.1,7.9,4.4,12.8,11.2,12.8c6.8,0,10.8-4.6,10.9-12.9c0.1-6.9-0.2-13.8,0.2-20.7 c0.4-6,3.7-10.2,9.8-11.3c6-1.1,10,2.3,12.1,7.6c1.3,3.4,2.3,7.1,2.3,10.7c0.7,52,3.5,104.3-13.7,154.7c-2.1,6.2,1.1,11.9,7.3,14.2 c5.7,2.1,11.1-0.2,13.6-6.6c2-5,3.7-10.2,5-15.4C279.7,287.8,279.9,236,276.7,184.1z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="5 2.8 290 69"><circle cx="39.6" cy="37.4" r="34.3" fill="#f44b34"/><path fill="#fff" d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1 3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z"/><path fill="#009ad9" d="m99.645 22.637 6.505-6.506 4.172 4.172-6.505 6.506zM121 44l4.2 4.2 6.5-6.5-4.2-4.2zm-3.2-31.2c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zm-7.5 20.6 4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path fill="#6ebd44" d="m99.6 52.4 6.6 6.5 4.1-4.2-6.5-6.5zm36.3-14.9-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zm-25.6 4.2 6.5 6.5L121 44l-6.5-6.5zm14.9-14.8L121 31l6.5 6.5 4.2-4.1-6.5-6.5z"/><path fill="#f68f1e" d="m110.332 54.607 6.506-6.506 4.172 4.172-6.506 6.505zM102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zm3.4-24.7L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9 89 33.4l4.1 4.1 6.5-6.5z"/><path fill="#ec174c" d="m99.6 44-6.5-6.5-4.1 4.2 6.5 6.5zm-14-14c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3zm24.73-9.682 4.172-4.172 6.505 6.505-4.172 4.172zM106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path fill="#573357" d="m106.142 16.042 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#be272d" d="m84.81 37.543 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#008e4c" d="m127.497 37.555 4.171-4.172 4.172 4.172-4.171 4.172z"/><path fill="#7a773e" d="m106.172 58.866 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#443639" d="m116.856 26.74 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#803136" d="m95.455 48.169 4.172-4.172 4.172 4.172-4.172 4.172z"/><path fill="#593438" d="m95.446 26.753 4.172-4.172 4.172 4.173-4.172 4.171z"/><path fill="#443639" d="m106.155 37.456 4.172-4.172 4.172 4.171-4.172 4.172z"/><path fill="#2a6442" d="m116.871 48.153 4.172-4.172 4.172 4.172-4.172 4.172z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zm14.6-6.3c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zm16.9.8c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zm38.1-11.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zm17.9 3.6c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zm14.9-8.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zm-52.2 3c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zm48.8 19.9h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zm-96.2 7c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zm18.9 0c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zm22.5-2.3c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zm9-.7c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zm26.1 0c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zm43.5-3c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zm0-7.5h3.4v3.4h-3.4z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header-logo-wrapper">
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div class="header-title">Sustainability for All.</div>
</div>
<div id="header-social_1-0" class="comp header-social mntl-block">
<nav id="social-follow-header_1-0" class="comp social-follow-header green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/Treehugger"
target="_blank"
rel="noopener nocaes"
data-text="1.3M"
class="social-nav__link social-nav__link--facebook"
> <svg class="icon icon-facebook social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__accessible-label">Facebook</span>
</a> </li>
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/Treehugger"
target="_blank"
rel="noopener nocaes"
data-text="547K"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/treehuggerdotcom"
target="_blank"
rel="noopener nocaes"
data-text="112K"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
<li class="social-nav__item social-nav__item--pinterest">
<a
href="https://www.pinterest.com/Treehuggerdotcom"
target="_blank"
rel="noopener nocaes"
data-text="381K"
class="social-nav__link social-nav__link--pinterest"
> <svg class="icon icon-pinterest social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__accessible-label">Pinterest</span>
</a> </li>
</ul>
</nav>
<form id="header-newsletter_1-0" class="comp header-newsletter--inactive header-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="header-newsletter__close-button_1-0" class="comp header-newsletter__close-button mntl-block"></div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="6f74f19fe901e05f91a3d864d6bd57d9" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Enter Email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close">Close</span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">
<span class="is-vishidden">GO</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/news-4846010"
rel="nocaes"
class="header-nav__list-item-link"
> News
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
rel="nocaes"
class="header-nav__sublist-item-link"
> Environment
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
rel="nocaes"
class="header-nav__sublist-item-link"
> Business & Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/science-news-4846088"
rel="nocaes"
class="header-nav__sublist-item-link"
> Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
rel="nocaes"
class="header-nav__sublist-item-link"
> Animals
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
rel="nocaes"
class="header-nav__sublist-item-link"
> Home & Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/current-events-4846083"
rel="nocaes"
class="header-nav__sublist-item-link"
> Current Events
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
rel="nocaes"
class="header-nav__sublist-item-link"
> Treehugger Voices
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/news-archive-5209276"
rel="nocaes"
class="header-nav__sublist-item-link"
> News Archive
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/environment-4846081"
rel="nocaes"
class="header-nav__list-item-link"
> Environment
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planet-earth-4846080"
rel="nocaes"
class="header-nav__sublist-item-link"
> Planet Earth
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/climate-crisis-4846076"
rel="nocaes"
class="header-nav__sublist-item-link"
> Climate Crisis
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pollution-4846075"
rel="nocaes"
class="header-nav__sublist-item-link"
> Pollution
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
rel="nocaes"
class="header-nav__sublist-item-link"
> Recycling & Waste
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-disasters-4846069"
rel="nocaes"
class="header-nav__sublist-item-link"
> Natural Disasters
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/transportation-4846071"
rel="nocaes"
class="header-nav__sublist-item-link"
> Transportation
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
rel="nocaes"
class="header-nav__list-item-link"
> Home & Garden
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-4846063"
rel="nocaes"
class="header-nav__sublist-item-link"
> Home
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-cleaning-4846059"
rel="nocaes"
class="header-nav__sublist-item-link"
> Natural Cleaning
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-living-4846055"
rel="nocaes"
class="header-nav__sublist-item-link"
> Green Living
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/sustainable-eating-4846053"
rel="nocaes"
class="header-nav__sublist-item-link"
> Sustainable Eating
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/garden-4846054"
rel="nocaes"
class="header-nav__sublist-item-link"
> Garden
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planting-guides-4846052"
rel="nocaes"
class="header-nav__sublist-item-link"
> Planting Guides
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/indoor-gardening-4846051"
rel="nocaes"
class="header-nav__sublist-item-link"
> Indoor Gardening
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-farms-4846050"
rel="nocaes"
class="header-nav__sublist-item-link"
> Urban Farms
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/science-4846043"
rel="nocaes"
class="header-nav__list-item-link"
> Science
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/space-4846042"
rel="nocaes"
class="header-nav__sublist-item-link"
> Space
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-science-4846041"
rel="nocaes"
class="header-nav__sublist-item-link"
> Natural Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/technology-4846040"
rel="nocaes"
class="header-nav__sublist-item-link"
> Technology
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/agriculture-4846039"
rel="nocaes"
class="header-nav__sublist-item-link"
> Agriculture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/energy-4846038"
rel="nocaes"
class="header-nav__sublist-item-link"
> Energy
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
rel="nocaes"
class="header-nav__list-item-link"
> Policy
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
rel="nocaes"
class="header-nav__sublist-item-link"
> Corporate Responsibility
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environmental-policy-4846046"
rel="nocaes"
class="header-nav__sublist-item-link"
> Environmental Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/economics-4846045"
rel="nocaes"
class="header-nav__sublist-item-link"
> Economics
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/food-issues-4846044"
rel="nocaes"
class="header-nav__sublist-item-link"
> Food Issues
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/design-4846024"
rel="nocaes"
class="header-nav__list-item-link"
> Eco-Design
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/tiny-homes-4846022"
rel="nocaes"
class="header-nav__sublist-item-link"
> Tiny Homes
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/architecture-4846023"
rel="nocaes"
class="header-nav__sublist-item-link"
> Architecture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/interior-design-4846021"
rel="nocaes"
class="header-nav__sublist-item-link"
> Interior Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-design-4846020"
rel="nocaes"
class="header-nav__sublist-item-link"
> Green Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-design-4846018"
rel="nocaes"
class="header-nav__sublist-item-link"
> Urban Design
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/animals-4846035"
rel="nocaes"
class="header-nav__list-item-link"
> Animals
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/wildlife-4846032"
rel="nocaes"
class="header-nav__sublist-item-link"
> Wildlife
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pets-4846034"
rel="nocaes"
class="header-nav__sublist-item-link"
> Pets
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-rights-4846031"
rel="nocaes"
class="header-nav__sublist-item-link"
> Animal Rights
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/endangered-species-4846029"
rel="nocaes"
class="header-nav__sublist-item-link"
> Endangered Species
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<span class="header-nav__list-item-link">
More
</span>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/clean-beauty-4846025"
rel="nocaes"
class="header-nav__sublist-item-link"
> Clean Beauty
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/culture-4846019"
rel="nocaes"
class="header-nav__sublist-item-link"
> Culture
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="/about-us-5024862"
rel="nocaes"
class="header-nav__list-item-link"
>About Us</a>
</li>
</ul>
</nav>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<div>
News
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/environment-news-4846089"
rel="nocaes"
>Environment</a></li>
<li><a
href="https://www.treehugger.com/business-and-policy-news-4846087"
rel="nocaes"
>Business & Policy</a></li>
<li><a
href="https://www.treehugger.com/science-news-4846088"
rel="nocaes"
>Science</a></li>
<li><a
href="https://www.treehugger.com/animal-news-4846084"
rel="nocaes"
>Animals</a></li>
<li><a
href="https://www.treehugger.com/home-and-design-news-4846086"
rel="nocaes"
>Home & Design</a></li>
<li><a
href="https://www.treehugger.com/current-events-4846083"
rel="nocaes"
>Current Events</a></li>
<li><a
href="https://www.treehugger.com/treehugger-voices-4846082"
rel="nocaes"
>Treehugger Voices</a></li>
<li><a
href="https://www.treehugger.com/news-archive-5209276"
rel="nocaes"
>News Archive</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<div>
Environment
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/planet-earth-4846080"
rel="nocaes"
>Planet Earth</a></li>
<li><a
href="https://www.treehugger.com/climate-crisis-4846076"
rel="nocaes"
>Climate Crisis</a></li>
<li><a
href="https://www.treehugger.com/pollution-4846075"
rel="nocaes"
>Pollution</a></li>
<li><a
href="https://www.treehugger.com/recycling-and-waste-4846074"
rel="nocaes"
>Recycling & Waste</a></li>
<li><a
href="https://www.treehugger.com/natural-disasters-4846069"
rel="nocaes"
>Natural Disasters</a></li>
<li><a
href="https://www.treehugger.com/transportation-4846071"
rel="nocaes"
>Transportation</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<div>
Business & Policy
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/corporate-responsibility-4846047"
rel="nocaes"
>Corporate Responsibility</a></li>
<li><a
href="https://www.treehugger.com/environmental-policy-4846046"
rel="nocaes"
>Environmental Policy</a></li>
<li><a
href="https://www.treehugger.com/economics-4846045"
rel="nocaes"
>Economics</a></li>
<li><a
href="https://www.treehugger.com/food-issues-4846044"
rel="nocaes"
>Food Issues</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<div>
Home & Garden
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/home-4846063"
rel="nocaes"
>Home</a></li>
<li><a
href="https://www.treehugger.com/garden-4846054"
rel="nocaes"
>Garden</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--science">
<div>
Science
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/space-4846042"
rel="nocaes"
>Space</a></li>
<li><a
href="https://www.treehugger.com/natural-science-4846041"
rel="nocaes"
>Natural Science</a></li>
<li><a
href="https://www.treehugger.com/technology-4846040"
rel="nocaes"
>Technology</a></li>
<li><a
href="https://www.treehugger.com/agriculture-4846039"
rel="nocaes"
>Agriculture</a></li>
<li><a
href="https://www.treehugger.com/energy-4846038"
rel="nocaes"
>Energy</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--animals">
<div>
Animals
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/wildlife-4846032"
rel="nocaes"
>Wildlife</a></li>
<li><a
href="https://www.treehugger.com/pets-4846034"
rel="nocaes"
>Pets</a></li>
<li><a
href="https://www.treehugger.com/animal-rights-4846031"
rel="nocaes"
>Animal Rights</a></li>
<li><a
href="https://www.treehugger.com/endangered-species-4846029"
rel="nocaes"
>Endangered Species</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--culture">
<div>
Culture
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/history-4846015"
rel="nocaes"
>History</a></li>
<li><a
href="https://www.treehugger.com/travel-4846017"
rel="nocaes"
>Travel</a></li>
<li><a
href="https://www.treehugger.com/sustainable-fashion-4846014"
rel="nocaes"
>Sustainable Fashion</a></li>
<li><a
href="https://www.treehugger.com/art-and-media-4846013"
rel="nocaes"
>Art & Media</a></li>
<li><a
href="https://www.treehugger.com/holidays-4846012"
rel="nocaes"
>Holidays</a></li>
<li><a
href="https://www.treehugger.com/community-4846011"
rel="nocaes"
>Community</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--eco-design">
<div>
Eco-Design
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/tiny-homes-4846022"
rel="nocaes"
>Tiny Homes</a></li>
<li><a
href="https://www.treehugger.com/architecture-4846023"
rel="nocaes"
>Architecture</a></li>
<li><a
href="https://www.treehugger.com/interior-design-4846021"
rel="nocaes"
>Interior Design</a></li>
<li><a
href="https://www.treehugger.com/green-design-4846020"
rel="nocaes"
>Green Design</a></li>
<li><a
href="https://www.treehugger.com/urban-design-4846018"
rel="nocaes"
>Urban Design</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--clean-beauty">
<div>
Clean Beauty
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/clean-beauty-products-5176151"
rel="nocaes"
>Products</a></li>
<li><a
href="https://www.treehugger.com/clean-beauty-tips-5176156"
rel="nocaes"
>Tips & Techniques</a></li>
</uL>
</li>
<li>
<form id="hamburger-newsletter_1-0" class="comp hamburger-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="6f74f19fe901e05f91a3d864d6bd57d9" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-follow-header_2-0" class="comp social-follow-header green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/Treehugger"
target="_blank"
rel="noopener nocaes"
data-text="1.3M"
class="social-nav__link social-nav__link--facebook"
> <svg class="icon icon-facebook social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__accessible-label">Facebook</span>
</a> </li>
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/Treehugger"
target="_blank"
rel="noopener nocaes"
data-text="547K"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
<li class="social-nav__item social-nav__item--instagram">
<a
href="https://www.instagram.com/treehuggerdotcom"
target="_blank"
rel="noopener nocaes"
data-text="112K"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
<li class="social-nav__item social-nav__item--pinterest">
<a
href="https://www.pinterest.com/Treehuggerdotcom"
target="_blank"
rel="noopener nocaes"
data-text="381K"
class="social-nav__link social-nav__link--pinterest"
> <svg class="icon icon-pinterest social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__accessible-label">Pinterest</span>
</a> </li>
</ul>
</nav>
</li>
<li>
<ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
rel="nocaes"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#toc-contact-us"
rel="nocaes"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#toc-editorial-guidelines"
rel="nocaes"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#toc-privacy-policy"
rel="nocaes"
>Privacy Policy</a></li>
</ul>
</li>
</uL>
</nav>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard-flex-1" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="article_1-0" class="comp right-rail article" data-title="&#39;The Tini&#39; Is a Light-Filled, Minimalist Prefab Tiny Home" data-tt="STRUCTUREDCONTENT" data-aid role="article" data-doc-id="5409274" data-au="235738" data-url="https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274" data-t="110" data-tracking-container="true">
<header class="loc article-header article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/news-4846010"
rel="nocaes"
class="breadcrumbs-link"
>News</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
rel="nocaes"
class="breadcrumbs-link"
>Home & Design</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
'The Tini' Is a Light-Filled, Minimalist Prefab Tiny Home
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
This prefab from Spain comes in a range of sizes, add-ons, and customizations.</h2>
<div id="article-meta-standard_1-0" class="comp article-meta-standard article-meta mntl-block" data-tracking-container="true">
<div id="bylines_1-0" class="comp bylines green-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="&lt;p&gt;Kimberley Mok is a former architect who has been covering architecture and the arts for Treehugger since 2007.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.treehugger.com/kimberley-mok-4844842"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Kimberley Mok</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:122.9%;">
<img
data-src="https://www.treehugger.com/thmb/qJc3BGOqWQ60ZX-8wywOdXzTAC8=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/kim-mok-9c12f3389cac49dfbadb988ade1ca1b3.jpg"
alt="Kimberley Mok"
class="lazyload mntl-author-tooltip__image"
width="40"
height="40"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/qJc3BGOqWQ60ZX-8wywOdXzTAC8=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/kim-mok-9c12f3389cac49dfbadb988ade1ca1b3.jpg"
alt="Kimberley Mok"
width="40"
height="40"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.treehugger.com/kimberley-mok-4844842"
rel="nocaes"
class="mntl-attribution__item-name"
>Kimberley Mok</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/kimberleymok"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
</ul>
</nav>
<span id="mntl-author-tooltip__job-title_1-0" class="comp mntl-author-tooltip__job-title mntl-text-block">
Writer</span>
<ul id="mntl-author-tooltip__education_1-0" class="comp mntl-author-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_1-0" class="comp mntl-bio-tooltip__education-item mntl-text-block">
McGill University</li>
<li id="mntl-bio-tooltip__education-item_1-0-1" class="comp mntl-bio-tooltip__education-item mntl-text-block">
Cornell University</li>
</ul>
<div class="mntl-author-tooltip__bio">
<p>Kimberley Mok is a former architect who has been covering architecture and the arts for Treehugger since 2007.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/about-us-5024862#toc-editorial-guidelines"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>editorial process</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date">Published July 27, 2022 02:00PM EDT</div>
</div>
<div id="mntl-bylines__group_1-0-1" class="comp mntl-bylines__group--fact_checker mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0-1" class="comp mntl-bylines__item mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<div data-tooltip="Haley Mast is a freelance writer, fact-checker, and small organic farmer in the Columbia River Gorge. She enjoys gardening, reporting on environmental topics, and spending her time outside snowboarding or foraging. Topics of expertise and interest include agriculture, conservation, ecology, and climate science." data-inline-tooltip="true">
<a
href="https://www.treehugger.com/haley-mast-5087955"
rel="nocaes"
data-trigger-link="true"
class="mntl-attribution__item-name"
>Haley Mast</a>
<div id="mntl-author-tooltip_1-0-1" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:108.0%;">
<img
data-src="https://www.treehugger.com/thmb/94OF0Rsq9cy0VIX6T3wx-k9EegY=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/HaleyMast-2035b42e12d14d4abd433e014e63276c.jpg"
alt="Haley Mast"
class="lazyload mntl-author-tooltip__image"
width="40"
height="40"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/94OF0Rsq9cy0VIX6T3wx-k9EegY=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/HaleyMast-2035b42e12d14d4abd433e014e63276c.jpg"
alt="Haley Mast"
width="40"
height="40"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0-1" class="comp mntl-author-tooltip__name mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<a
href="https://www.treehugger.com/haley-mast-5087955"
rel="nocaes"
class="mntl-attribution__item-name"
>Haley Mast</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0-1" class="comp mntl-author-tooltip__social-nav green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--linkedin">
<a
href="https://www.linkedin.com/in/haley-mast-6567271a5/"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--linkedin"
> <svg class="icon icon-linkedin social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
<span class="social-nav__accessible-label">LinkedIn</span>
</a> </li>
</ul>
</nav>
<ul id="mntl-author-tooltip__education_1-0-1" class="comp mntl-author-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_1-0-2" class="comp mntl-bio-tooltip__education-item mntl-text-block">
Harvard University Extension School</li>
</ul>
<div class="mntl-author-tooltip__bio">
Haley Mast is a freelance writer, fact-checker, and small organic farmer in the Columbia River Gorge. She enjoys gardening, reporting on environmental topics, and spending her time outside snowboarding or foraging. Topics of expertise and interest include agriculture, conservation, ecology, and climate science.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/about-us-5024862#toc-editorial-guidelines"
rel="nocaes"
class="mntl-author-tooltip__learn-more-link"
>fact checking process</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="loc post-header right-rail__offset">
<figure id="figure-article_1-0" class="comp figure-article figure-article-primary-image figure-landscape">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
src="https://www.treehugger.com/thmb/A2BtV16Z82OTdw4fTkrtTUX-T14=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/15-70ba8384394442c08abd3ecf4ded0cf7.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAIHAwUFAwQGAwMIAgcJBgYNBQwHAwkLCBcUDR0UCw8hEyYYCyUcDSETECQbEiEkESEkGSAqHyUtGC4nFCwiGSwvHjMjFj4sHjA1HjsuJjE2Ij4yJD0/Jz84Mj9mUUc0Jk81KGg+JkJCKEJBL05CNElLNkxLNllGOGpPPFlRRFZiTlpkWW5dU313X41GHIVeN5NSLIR7XKBxRaR5T6l+UaCGd7KQY72SZ8GIUY2Yiqy6qbrOxc+th9zeyPT09Pb29vj4+Pn5+f///wIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAwIHAywAAAAACgAHAEYIUAA9VMihQEiPHz98AKEA4IANHjBAjNAQQEUEEzhoyOgQAwMLAwganPhAYgMKCwJWtHAAQYKICQiDlHiQYsYNFxk4vBiw4AIBBjp2hKiRoEBAADs=')"
onload="(function(e){e.classList.add('loaded')})(this)"
alt="Tini M prefab tiny house by Delavegacanolasso exterior"
class=" primary-image mntl-primary-image mntl-primary-image--blurry"
width="2000"
height="1334"
/>
<noscript>
<img
src="https://www.treehugger.com/thmb/A2BtV16Z82OTdw4fTkrtTUX-T14=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/15-70ba8384394442c08abd3ecf4ded0cf7.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso exterior"
width="2000"
height="1334"
class="primary-img--noscript primary-image mntl-primary-image " />
</noscript>
</div>
</div>
<figcaption class="figure-article-caption">
<p>Paco MarÃ­n</p>
</figcaption>
</figure>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="&#39;The Tini&#39; Is a Light-Filled, Minimalist Prefab Tiny Home" data-description="This prefab from Spain comes in a range of sizes, add-ons and customizations." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.treehugger.com%2Ftini-tiny-home-by-de-la-vega-cano-lasso-5409274%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dsocial-share-article"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Ftini-tiny-home-by-de-la-vega-cano-lasso-5409274%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=%27The+Tini%27+Is+a+Light-Filled%2C+Minimalist+Prefab+Tiny+Home"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Ftini-tiny-home-by-de-la-vega-cano-lasso-5409274%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=%27The+Tini%27+Is+a+Light-Filled%2C+Minimalist+Prefab+Tiny+Home&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2F_JYs1QugmvNjSs3ZgZ62inEYcCI%3D%2F750x0%2F15-70ba8384394442c08abd3ecf4ded0cf7.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
tabindex="0"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</span>
</li>
</ul>
</div>
</div>
<div id="breadcrumbs-list_2-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
rel="nocaes"
>News</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
rel="nocaes"
data-ordinal="1"
class="breadcrumbs-list-link"
> Environment
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
rel="nocaes"
data-ordinal="2"
class="breadcrumbs-list-link"
> Business & Policy
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/science-news-4846088"
rel="nocaes"
data-ordinal="3"
class="breadcrumbs-list-link"
> Science
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
rel="nocaes"
data-ordinal="4"
class="breadcrumbs-list-link"
> Animals
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
rel="nocaes"
data-ordinal="5"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Home & Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/current-events-4846083"
rel="nocaes"
data-ordinal="6"
class="breadcrumbs-list-link"
> Current Events
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
rel="nocaes"
data-ordinal="7"
class="breadcrumbs-list-link"
> Treehugger Voices
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/news-archive-5209276"
rel="nocaes"
data-ordinal="8"
class="breadcrumbs-list-link"
> News Archive
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content expert-content mntl-sc-page mntl-block" data-sc-sticky-offset="92" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-bind-scroll-on-start="true" data-sc-content-positions="[1, 1050, 1250, 1550, 1950, 2350, 2750, 3150]">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
As global housing prices have gone up during the last several years, so has an interest in smaller, more affordable options. Those living in denser urban areas have gone the route of <a href="https://www.treehugger.com/what-are-micro-apartments-5443049" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">micro-apartments</a>, while others who prefer the <a href="https://www.treehugger.com/diy-tiny-house-family-transformer-furniture-5101739" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">do-it-yourself route</a>—or something a little more <a href="https://www.treehugger.com/biologist-builds-tiny-house-for-30k-5094356" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">rurally located</a>—might opt for <a href="https://www.treehugger.com/top-tiny-homes-decade-4858041" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="4">tiny houses</a>.
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
Some might also aim for the best of both worlds by going for a prefab unit that combines much of the advantages of a tiny house-inspired layout with the ease and convenience of <a href="https://www.treehugger.com/citizen-m-hotel-demonstration-promise-prefabrication-4854905" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">prefabrication</a>. Companies that cater to this niche are popping up everywhere from <a href="https://www.treehugger.com/minima-prefab-tiny-house-by-trias-5201241" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">Australia</a> and <a href="https://www.treehugger.com/nestron-cube-2-x-modular-prefab-tiny-house-5216511" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="3">Singapore</a> to the <a href="https://www.treehugger.com/ark-shelter-prefab-tiny-house-4858298" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="4">Netherlands</a>, as well as <a href="https://www.treehugger.com/cabin-spacey-prefab-living-as-a-service-4856099" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="5">pay-as-you-live schemes</a> from Germany and <a href="https://www.treehugger.com/huga-modular-prefab-house-by-grandio-5115778" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="6">disaster-resistant tiny prefabs</a> from Argentina.
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
In Spain, Madrid-based architecture firm <a href="https://delavegacanolasso.com/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Delavegacanolasso</a> is jumping into the fray with its elegantly minimalist series of prefab tiny houses, called <a href="https://tinyhome.es/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="nofollow">tini</a>. This line of uber-modern units comes in a variety of sizes, with the company recently delivering one project for two clients located near Cuenca. The couple's intention is to have a place that is ready to occupy, while they take the time to plan and build out a larger main house in the future.
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-6" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/_i_y4SDt7PU9pfr7FnR6laHsJgk=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/1-bbd35d364d1e4912a483ab74dd22c854.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/W1n-_bakmeePOJ5GvoJfdvJl65U=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/1-bbd35d364d1e4912a483ab74dd22c854.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso exterior"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-6" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/W1n-_bakmeePOJ5GvoJfdvJl65U=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/1-bbd35d364d1e4912a483ab74dd22c854.jpg"
srcset="https://www.treehugger.com/thmb/_i_y4SDt7PU9pfr7FnR6laHsJgk=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/1-bbd35d364d1e4912a483ab74dd22c854.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso exterior"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-html">
Seen here is one version of the <a href="https://tinyhome.es/modelos/tiny-m/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">tini M</a> model, which measures about 366 square feet (34 square meters), and is clad with a semi-oxidized steel facade that has been weathered to allow it to blend in with its surroundings. In addition, there is quite a bit of glass from floor to ceiling, which permits an abundant amount of natural light into the interior of the tiny home.
</p>
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
Admittedly, it's a lot of glass, which can sometimes be <a href="https://www.treehugger.com/vipp-introduces-problematic-prefab-4858083" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">problematic</a>, but the idea here is to have lots of sunlight, and enable these glass walls to slide open in order to connect the indoors with the outdoors. Of course, there are optional fabric blinds that can be added, which can allow occupants to control the amount of sunlight (and therefore heat) that comes in.
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-11" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/Ob_MO-6NQOub_455r1eySgqmjCU=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/16-099793cc8b764de7a90518b3c2801e32.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/lDxm0lgUldSMYQ1TTs1BYofIWZc=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/16-099793cc8b764de7a90518b3c2801e32.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso glass facade"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-11" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/lDxm0lgUldSMYQ1TTs1BYofIWZc=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/16-099793cc8b764de7a90518b3c2801e32.jpg"
srcset="https://www.treehugger.com/thmb/Ob_MO-6NQOub_455r1eySgqmjCU=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/16-099793cc8b764de7a90518b3c2801e32.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso glass facade"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
As the designers explain, the clients chose the tini M due to a number of factors, including it being well-insulated with 5.5 inches (14 centimeters) of <a href="https://www.geopannel.com/en/products-geopannel" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">Geopannel's recycled cotton</a> in its walls:
</p>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<blockquote id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-html">
&#34;After looking for an alternative in the market for [prefabricated] houses, the [clients] opted for the tini formula for construction in 60 days due to our special capacity in the thermal insulation of the house, since, as we were told, this area alternates periods of extreme cold and heat.&#34;
</blockquote>
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-html">
To ensure that the light-filled micro-home has some form of natural shading, it has been strategically located on top of a somewhat elevated area, under a large evergreen oak tree that is native to the region. The largest window has been carefully oriented toward the northwest, providing views out to an oak grove nearby.
</p>
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-18" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/IJpiu_nKYVtQAUxHOaic4mQBYuU=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/3-7876f975e97a4859a90b03657fe01678.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/WZ9Ix9eKCLCSopzeHgPrWrjslA4=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/3-7876f975e97a4859a90b03657fe01678.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso exterior"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-18" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/WZ9Ix9eKCLCSopzeHgPrWrjslA4=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/3-7876f975e97a4859a90b03657fe01678.jpg"
srcset="https://www.treehugger.com/thmb/IJpiu_nKYVtQAUxHOaic4mQBYuU=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/3-7876f975e97a4859a90b03657fe01678.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso exterior"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-html">
<br/>As the designers explain, all tinis have a range of optional add-ons that can be installed depending on the site, such as a water tank, septic tank, or solar panels and batteries, which can allow an off-grid implementation. In the case of this particular tini M, the clients chose to create an off-grid micro-home, a place to live lightly but comfortably while they plan out their next steps in constructing a larger main house, after which this micro-home can be then converted into a guest house.
</p>
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-21" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/D5Ho3VIGwvR_vUpsrB_8jZU6KNw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/6-8df0beb8267d4ea0bd1e502652601639.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/xNhabeQmml9N9-qun5k-0YFrRnQ=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/6-8df0beb8267d4ea0bd1e502652601639.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso glass door"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-21" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/xNhabeQmml9N9-qun5k-0YFrRnQ=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/6-8df0beb8267d4ea0bd1e502652601639.jpg"
srcset="https://www.treehugger.com/thmb/D5Ho3VIGwvR_vUpsrB_8jZU6KNw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/6-8df0beb8267d4ea0bd1e502652601639.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso glass door"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-3" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-html">
To offer a warmer contrast to the steely exterior, the interior has been finished with a lot of wood, including walls and ceilings done with panels of high-quality birch wood, oak flooring, and furniture crafted out of pine wood. Underneath the walls, one will find a structure made out of recycled steel.
</p>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-24" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/V0urnXMw70QA2q-j48F3FETkNsQ=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/1C-b6fed1c29e25433483c88f5ac2a43f42.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/_Q5HSwfnyuaN73YTOVmQefwRVjY=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/1C-b6fed1c29e25433483c88f5ac2a43f42.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso interior"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-24" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/_Q5HSwfnyuaN73YTOVmQefwRVjY=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/1C-b6fed1c29e25433483c88f5ac2a43f42.jpg"
srcset="https://www.treehugger.com/thmb/V0urnXMw70QA2q-j48F3FETkNsQ=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/1C-b6fed1c29e25433483c88f5ac2a43f42.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso interior"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-4" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-html">
There is also a sleek, black-painted wood stove in the center of the home to provide supplementary heating during the winter.
</p>
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-27" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/y0WPfI4hr-fVFo6aNWNdPSEr25o=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/8-55e1f85d211f4681b9bcb3494e48d39f.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/yIAXTDCykcTxLIi9wwltlyM1LpM=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/8-55e1f85d211f4681b9bcb3494e48d39f.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso woodstove"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-27" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/yIAXTDCykcTxLIi9wwltlyM1LpM=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/8-55e1f85d211f4681b9bcb3494e48d39f.jpg"
srcset="https://www.treehugger.com/thmb/y0WPfI4hr-fVFo6aNWNdPSEr25o=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/8-55e1f85d211f4681b9bcb3494e48d39f.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso woodstove"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-5" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-html">
The sleeping area is situated at one end of the tiny house. The couple has opted for a simple, queen-sized bed that lies low to the floor.
</p>
<div id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-30" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/6gIQiEbfWoK6sBOKdwLAEE5cxNM=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/1B-9331a478a8ef4ae0b8cf84d44cb3e0f1.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/nbmcML5BUd9Zurpbs6UaoqhpuZM=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/1B-9331a478a8ef4ae0b8cf84d44cb3e0f1.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso sleeping area"
class="lazyload"
width="2000"
height="1334"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-30" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/nbmcML5BUd9Zurpbs6UaoqhpuZM=/2000x1334/filters:no_upscale():max_bytes(150000):strip_icc()/1B-9331a478a8ef4ae0b8cf84d44cb3e0f1.jpg"
srcset="https://www.treehugger.com/thmb/6gIQiEbfWoK6sBOKdwLAEE5cxNM=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/1B-9331a478a8ef4ae0b8cf84d44cb3e0f1.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso sleeping area"
width="2000"
height="1334"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-6" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-html">
At the other end of the house is the kitchenette. It&#39;s minimalist but functional, featuring a waterfall-style counter, sink, two-burner stove, under-cabinet LED lighting and plenty of cabinets for storing utensils and food.<br/>
</p>
<div id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-33" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:149.9%;">
<img
data-srcset="https://www.treehugger.com/thmb/lqpy3poSs9toVeUoetJVqGVUecY=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/13-d4f459eba2a84064af8fb3095934af61.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/ys46FRuVB17UmHM_YrC4yaM5NKE=/2000x2999/filters:no_upscale():max_bytes(150000):strip_icc()/13-d4f459eba2a84064af8fb3095934af61.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso kitchen"
class="lazyload"
width="2000"
height="2999"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-33" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/ys46FRuVB17UmHM_YrC4yaM5NKE=/2000x2999/filters:no_upscale():max_bytes(150000):strip_icc()/13-d4f459eba2a84064af8fb3095934af61.jpg"
srcset="https://www.treehugger.com/thmb/lqpy3poSs9toVeUoetJVqGVUecY=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/13-d4f459eba2a84064af8fb3095934af61.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso kitchen"
width="2000"
height="2999"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-7" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-html">
Behind the kitchen, we find a bathroom that has a shower, toilet, and a sink with a counter made out of sealed wood, with a clever cut-out made for hanging towels.
</p>
<div id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-36" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-portrait figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:149.9%;">
<img
data-srcset="https://www.treehugger.com/thmb/9Kkf2gM4hHsrsVn7OjZZao2Bipc=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/12-507b04ee3e584eb68c8c7f1a8a2c9cd5.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/eMoVwKm0q9mf1pBXyJBr1Q90Sy0=/2000x2999/filters:no_upscale():max_bytes(150000):strip_icc()/12-507b04ee3e584eb68c8c7f1a8a2c9cd5.jpg"
alt="Tini M prefab tiny house by Delavegacanolasso bathroom"
class="lazyload"
width="2000"
height="2999"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Paco MarÃ­n&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-36" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/eMoVwKm0q9mf1pBXyJBr1Q90Sy0=/2000x2999/filters:no_upscale():max_bytes(150000):strip_icc()/12-507b04ee3e584eb68c8c7f1a8a2c9cd5.jpg"
srcset="https://www.treehugger.com/thmb/9Kkf2gM4hHsrsVn7OjZZao2Bipc=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/12-507b04ee3e584eb68c8c7f1a8a2c9cd5.jpg 650w"
alt="Tini M prefab tiny house by Delavegacanolasso bathroom"
width="2000"
height="2999"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-8" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Paco MarÃ­n</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-html">
Besides offering a range of different sizes, add-ons, and custom configurations for its tiny prefabs, tini also ships within continental Europe, and the United Kingdom. To find out more, visit <a href="https://tinyhome.es/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="nofollow">tini</a>.<br><br>
</p>
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block-embed--youtube mntl-sc-block green-sc-block-embed mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-39-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" sandbox="allow-forms allow-popups allow-popups-to-escape-sandbox allow-same-origin allow-scripts allow-top-navigation-by-user-activation" title="tini® M (34m2) desde la mirada de los Hermanos Herrero, Arturo y Juan @arturez_ @oneherrero" data-expand="300" data-src="/embed?url=https%3A%2F%2Fyoutu.be%2Fm2E8VMOVT0M&id=mntl-sc-block_1-0-39-iframe&options=e30%3D&docId=5409274"></iframe></div>
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="green-billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard1-sticky-dynamic mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-flex-1" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[299, 251],[300, 600],[300, 1050]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="07cf8521e46742c89e967549bba87909" data-auction-floor-value="50"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="green-billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="2e09c69f5f0d420eb4ef972ca701503c" data-auction-floor-value="50"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="green-billboard3-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard3-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_6-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="16377e4e9b8a4983a08a86465bf9aa4c" data-auction-floor-value="150"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="green-billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard4-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="d24570e981fd4f119bfea3096d1392bb" data-auction-floor-value="20"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="green-billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard5-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e4a13c70ba8e431facb69ce8fe417ab3" data-auction-floor-value="320"></div>
</div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="green-billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard6-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="a1295cd6d35c4490b0bfcebfbe39fae8" data-auction-floor-value="405"></div>
</div>
</div>
</div>
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="green-billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard7-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_12-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="square-fixed" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[299, 251],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="2b687b0a2f6149bc94c930e5623a8e4f" data-auction-floor-value="420"></div>
</div>
</div>
</div>
</div>
</div>
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div>
<div id="disqus_1-0" class="comp disqus mntl-block">
<div id="mntl-disqus_1-0" class="comp mntl-disqus" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[728, 90], &quot;fluid&quot;, [970, 250], [1, 11], [1200, 450]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="5509b3e8104a4e1fb6974e817dde003e" data-auction-floor-value="170"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5073783" data-tax-levels href="https://www.treehugger.com/best-tiny-home-builders-5073783" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/CY3zFL46G-mqAABsh7b2lS7FOLY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/The5BestTinyHomeBuildersof2022-final-1e81929f44d041c599f5793eaab22684.jpg"
alt="Best Tiny Home Builders"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/CY3zFL46G-mqAABsh7b2lS7FOLY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/The5BestTinyHomeBuildersof2022-final-1e81929f44d041c599f5793eaab22684.jpg"
alt="Best Tiny Home Builders"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Thrift & Minimalism"></div>
<div class="card__title"><span class="card__title-text">The 5 Best Tiny Home Builders of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5324726" data-tax-levels href="https://www.treehugger.com/trahan-tiny-house-by-fritz-tiny-homes-5324726" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/h6kjtWhS9peq7hvAM_33TLi0J-Y=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/trahan-tiny-house-fritz-tiny-homes-13-d61630ac4aa341a99e1f9e73c792145f.jpg"
alt="Trahan tiny house by Fritz Tiny Homes interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.497"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/h6kjtWhS9peq7hvAM_33TLi0J-Y=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/trahan-tiny-house-fritz-tiny-homes-13-d61630ac4aa341a99e1f9e73c792145f.jpg"
alt="Trahan tiny house by Fritz Tiny Homes interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Midcentury Modernist Tiny House Includes a Micro-Gym</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5214044" data-tax-levels href="https://www.treehugger.com/kwong-hing-micro-apartment-renovation-by-littlemore-design-5214044" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/cFlSfUMCvxKESJbQzfGjHPIX2HA=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/kwong-hing-micro-apartment-renovation-littemore-6-f5f6f7aacd0c43d8a37a693380248a5d.jpeg"
alt="Kwong Hing micro-apartment renovation by littleMORE interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/cFlSfUMCvxKESJbQzfGjHPIX2HA=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/kwong-hing-micro-apartment-renovation-littemore-6-f5f6f7aacd0c43d8a37a693380248a5d.jpeg"
alt="Kwong Hing micro-apartment renovation by littleMORE interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Tasteful Micro-Apartment Renovation Maximizes Space and Sunlight</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5425438" data-tax-levels href="https://www.treehugger.com/dot-house-by-boano-prismontas-5425438" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/eWzDRPLQuqW2pGFyVgJzEwBGsVg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/dot-house-boano-prismontas-1-cba510fab3d94a10838bbb1be94584af.jpeg"
alt="Dot House micro-office by Boano Prismontas exterior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.513"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/eWzDRPLQuqW2pGFyVgJzEwBGsVg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/dot-house-boano-prismontas-1-cba510fab3d94a10838bbb1be94584af.jpeg"
alt="Dot House micro-office by Boano Prismontas exterior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">This Modern Micro-Office Hybrid Is Also a Guest Suite</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5409271" data-tax-levels href="https://www.treehugger.com/domesticated-square-apartment-by-l-atelier-nomadic-architecture-studio-5409271" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/8xbLVudaryJa1fRHv5BfXqeYUz4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/BRLN621-7bfd131c90894e4e888441f1b6c09594.jpg"
alt="Domesticated Square Apartment by l&#39;atelier Nomadic Architecture Studio living room"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/8xbLVudaryJa1fRHv5BfXqeYUz4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/BRLN621-7bfd131c90894e4e888441f1b6c09594.jpg"
alt="Domesticated Square Apartment by l'atelier Nomadic Architecture Studio living room"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header"></div>
<div class="card__title"><span class="card__title-text">Berlin Postwar Apartment Transformed Into Modernist Home for Young Family</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5322704" data-tax-levels href="https://www.treehugger.com/small-apartment-renovation-barcelona-villa-monserrat-by-diana-martin-and-max-enrich-5322704" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/UwCdoeIHs1jfczaOJEpQI8ZWlRU=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/villa-monserrat-apartment-renovation-diana-martin-max-enrich-11-f53b08b805fd415696b875f38c8a063c.jpg"
alt="Villa Monserrat small apartment renovation Diana Martin Max Enrich interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.789"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/UwCdoeIHs1jfczaOJEpQI8ZWlRU=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/villa-monserrat-apartment-renovation-diana-martin-max-enrich-11-f53b08b805fd415696b875f38c8a063c.jpg"
alt="Villa Monserrat small apartment renovation Diana Martin Max Enrich interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Two Designers Convert Small Villa Apartment Into Multifunctional Home</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5409234" data-tax-levels href="https://www.treehugger.com/quatro-tiny-house-rv-by-land-ark-5409234" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/E6WwfCNNwT3drv0OwX7jpli5Xi4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/LA-Quatro-8-WEB-a653ddb6a1fe466e87ef4c8cbabf1a75.jpg"
alt="Quatro RV by Land Ark exterior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/E6WwfCNNwT3drv0OwX7jpli5Xi4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/LA-Quatro-8-WEB-a653ddb6a1fe466e87ef4c8cbabf1a75.jpg"
alt="Quatro RV by Land Ark exterior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Quatro Is a Flexible, Comfortable Tiny House-Inspired RV</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5268001" data-tax-levels href="https://www.treehugger.com/off-grid-minibus-conversion-by-elana-5268001" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/QIxEZFmffF-vsUO37itBRRdJg0M=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/minibus-conversion-elana-coundrelis-18-a775b7e95c9d4cfaa660f39e5de2f73b.jpg"
alt="Minibus conversion by Elana Coundrelis interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.803"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/QIxEZFmffF-vsUO37itBRRdJg0M=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/minibus-conversion-elana-coundrelis-18-a775b7e95c9d4cfaa660f39e5de2f73b.jpg"
alt="Minibus conversion by Elana Coundrelis interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Luminous Minibus Conversion Features Flexible Lounge and Bed</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboard-fixed" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="7568def471114376bad50ffd963d48d3" data-auction-floor-value="230"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5199252" data-tax-levels href="https://www.treehugger.com/guincho-tiny-house-on-wheels-by-madeiguincho-5199252" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/tZY0etNi3VYEDIKChpsVjNuu7RY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/adraga-tiny-house-madeiguincho-1-84ccbc4fad264faaa64c94473725323d.jpg"
alt="Adraga tiny house by Madeiguincho interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/tZY0etNi3VYEDIKChpsVjNuu7RY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/adraga-tiny-house-madeiguincho-1-84ccbc4fad264faaa64c94473725323d.jpg"
alt="Adraga tiny house by Madeiguincho interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Tiny Homes"></div>
<div class="card__title"><span class="card__title-text">Retired Couple's Mostly Off-Grid Tiny House Incorporates Sun, Rain, and Gardening</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5216644" data-tax-levels href="https://www.treehugger.com/city-one-shatin-micro-apartment-renovation-by-littlemore-5216644" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/OR0Q8tKuAoHW8bFXghJ-RmyBof8=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/city-one-shatin-micro-apartment-renovation-littlemore-5-a688c197bf8d4b1db4c173d1aca9d72f.jpeg"
alt="City One Shatin micro-apartment renovation by littleMORE interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/OR0Q8tKuAoHW8bFXghJ-RmyBof8=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/city-one-shatin-micro-apartment-renovation-littlemore-5-a688c197bf8d4b1db4c173d1aca9d72f.jpeg"
alt="City One Shatin micro-apartment renovation by littleMORE interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Micro-Apartment Opens Up With Hidden Storage and Glass Walls</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5216511" data-tax-levels href="https://www.treehugger.com/nestron-cube-2-x-modular-prefab-tiny-house-5216511" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/DSor7cJ8njDk4MFxNNXJhp1c5_M=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/C2X-1BREXTERIOR-ef344449b9df4f679089e3f27c9d3efa.jpg"
alt="Nestron Cube X Two exterior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.778"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/DSor7cJ8njDk4MFxNNXJhp1c5_M=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/C2X-1BREXTERIOR-ef344449b9df4f679089e3f27c9d3efa.jpg"
alt="Nestron Cube X Two exterior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Tiny Homes"></div>
<div class="card__title"><span class="card__title-text">Nestron's Cube Two X Is a Futuristic Small and Smart Prefab</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5222329" data-tax-levels href="https://www.treehugger.com/couple-swaps-extra-large-house-for-tiny-but-deluxe-300-sq-ft-home-5222329" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/maIjt-AvrUtOcfEZNgS29rhGXXA=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/tiny-house-tiny-living-living-large-15-775642dc3bda48f19a778f46078501c1.jpg"
alt="300 square foot tiny house Tiny Living Living Large interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.808"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/maIjt-AvrUtOcfEZNgS29rhGXXA=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/tiny-house-tiny-living-living-large-15-775642dc3bda48f19a778f46078501c1.jpg"
alt="300 square foot tiny house Tiny Living Living Large interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Tiny Homes"></div>
<div class="card__title"><span class="card__title-text">Couple Swaps Extra-Large House for Deluxe 300-Square-Foot Tiny Home</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5248452" data-tax-levels href="https://www.treehugger.com/interior-designer-simplifies-her-life-in-her-own-tiny-home-5248452" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/vMh6zHMFwtW4SXXW1jI2C4oah9M=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/tiny-house-sydne-gold-1-55fbc38b685743629205308ae3a6e385.jpg"
alt="Tiny house by Sydne Gold interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.815"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/vMh6zHMFwtW4SXXW1jI2C4oah9M=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/tiny-house-sydne-gold-1-55fbc38b685743629205308ae3a6e385.jpg"
alt="Tiny house by Sydne Gold interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Interior Designer Simplifies Life in Her Own Tiny Home</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5213691" data-tax-levels href="https://www.treehugger.com/bibia-bus-conversion-by-stefaan-5213691" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/TAgg5JclKPoo3EBpd3U3Znim6oo=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/bibia-bus-conversion-stefaan-2-4f144e4ae7b64e688ec683ce9f11b2d8.jpeg"
alt="Bibia Bus conversion by Stefaan interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/TAgg5JclKPoo3EBpd3U3Znim6oo=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/bibia-bus-conversion-stefaan-2-4f144e4ae7b64e688ec683ce9f11b2d8.jpeg"
alt="Bibia Bus conversion by Stefaan interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Contemporary Short Bus Conversion Features Shower and Roof Deck</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5213695" data-tax-levels href="https://www.treehugger.com/kwong-hing-micro-apartment-renovation-by-littlemore-5213695" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/NPWQkVxy9cSP2rzPd0WgjQZOhTY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/whampoa-apartment-renovation-littlemore-3-01a8ddf53daf401aa1de899135ea5e47.jpeg"
alt="Whampoa Garden apartment renovation by littleMORE bedroom"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.594"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/NPWQkVxy9cSP2rzPd0WgjQZOhTY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/whampoa-apartment-renovation-littlemore-3-01a8ddf53daf401aa1de899135ea5e47.jpeg"
alt="Whampoa Garden apartment renovation by littleMORE bedroom"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Small Apartment Renovation Makes Space for Woman (and Two Cats)</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5218154" data-tax-levels href="https://www.treehugger.com/shoji-micro-apartment-renovation-proctor-shaw-5218154" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/6CN1UFO9sYiY1FiDDWpib6v7ARE=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/shoji-micro-apartment-renovation-proctor-shaw-2-1b85035b58d7478aa80a63c6d4d710ff.jpg"
alt="Shoji Micro-apartment renovation by Proctor &amp; Shaw interior"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.786"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/6CN1UFO9sYiY1FiDDWpib6v7ARE=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/shoji-micro-apartment-renovation-proctor-shaw-2-1b85035b58d7478aa80a63c6d4d710ff.jpg"
alt="Shoji Micro-apartment renovation by Proctor & Shaw interior"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Lantern-Like Sleeping Pod Illuminates the Shoji Micro-Apartment</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboard-fixed" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="016911e6fff545efaca295fb3606c8be" data-auction-floor-value="240"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo logo-footer mntl-block">
<a id="mntl-block_1-0" class="comp mntl-block" rel="home" href="/">
<span id="mntl-text-block_1-0" class="comp is-vishidden mntl-text-block">
Treehugger</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div id="footer__tagline_1-0" class="comp footer__tagline mntl-text-block">
Sustainability for All.</div>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_2-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_4-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="6f74f19fe901e05f91a3d864d6bd57d9" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_4-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_4-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_4-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<nav id="social-follow-footer_1-0" class="comp social-follow-footer green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<div class="social-nav__title">Follow Us</div>
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--facebook">
<a
href="http://www.facebook.com/Treehugger"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--facebook"
> <svg class="icon icon-facebook social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__accessible-label">Facebook</span>
</a> </li>
<li class="social-nav__item social-nav__item--twitter">
<a
href="http://twitter.com/Treehugger"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
<li class="social-nav__item social-nav__item--instagram">
<a
href="http://www.instagram.com/treehuggerdotcom"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--instagram"
> <svg class="icon icon-instagram social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="social-nav__accessible-label">Instagram</span>
</a> </li>
<li class="social-nav__item social-nav__item--pinterest">
<a
href="http://www.pinterest.com/Treehuggerdotcom"
target="_blank"
rel="noopener nocaes"
class="social-nav__link social-nav__link--pinterest"
> <svg class="icon icon-pinterest social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="social-nav__accessible-label">Pinterest</span>
</a> </li>
</ul>
</nav>
</div>
<div class="footer-wrapper">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_3-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/environment-4846081">
Environment</a>
</li>
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-1" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/business-and-policy-4846048">
Business & Policy</a>
</li>
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-2" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/home-and-garden-4846061">
Home & Garden</a>
</li>
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-3" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/news-4846010">
News</a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
rel="nocaes"
data-type="ourStory"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener nocaes"
data-type="advertise"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-privacy-policy"
rel="nocaes"
data-type="privacyPolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-treehugger-cookie-disclosure"
rel="nocaes"
data-type="cookiePolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener nocaes"
data-type="careersAtAbout"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#toc-editorial-guidelines"
rel="nocaes"
data-type="editorialGuidelines"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#toc-contact-us"
rel="nocaes"
data-type="contact"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-terms-of-use"
rel="nocaes"
data-type="termsOfUse"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-california-privacy-notice"
rel="nocaes"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>California Privacy Notice</a></li>
<li class="footer-links-item ot-pref-trigger"><a
href="#"
rel="nocaes"
data-type="cmpLink"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Do Not Sell My Personal Information</a></li>
<!-- Empty footer link item so that trust-e badge will appear on the right column when the privacy link is displayed -->
<li class="footer-links-item"><div class="empty-placeholder" /></li>
<li class="footer-links-item"><a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Treehugger is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
<span class="mntl-dotdash-universal-nav__separator"></span>
<span class="mntl-dotdash-universal-nav__privacy-policy">
We've updated our Privacy Policy, which will go in to effect on September 1, 2022. <a href="https://www.dotdashmeredith.com/brands-privacy" class="mntl-dotdash-universal-nav__privacy-policy--link" target="_blank">Check it out here</a>.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>
<div id="onetrust-consent-sdk" class="" data-tracking-container="true">
<div id="onetrust-banner-sdk" class="otFlat bottom ot-wo-title" tabindex="0"><div role="alertdialog" aria-describedby="onetrust-policy-text" aria-label="Privacy"><div class="ot-sdk-container"><div class="ot-sdk-row"><div id="onetrust-group-container" class="ot-sdk-eight ot-sdk-columns"><div class="banner_logo"></div><div id="onetrust-policy"><p id="onetrust-policy-text">By clicking “Accept All Cookies”, you agree to the storing of cookies on your device to enhance site navigation, analyze site usage, and assist in our marketing efforts. </p></div></div><div id="onetrust-button-group-parent" class="ot-sdk-three ot-sdk-columns"><div id="onetrust-button-group"><button id="onetrust-pc-btn-handler" class=" cookie-setting-link">Cookies Settings</button> <button id="onetrust-accept-btn-handler">Accept All Cookies</button></div></div></div></div><!-- Close Button --><div id="onetrust-close-btn-container"><button class="onetrust-close-btn-handler onetrust-close-btn-ui banner-close-button ot-close-icon" aria-label="Close"></button></div><!-- Close Button END--></div></div>
</div>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.121.0/cache/eNqVVG1y4yAMvdAyHCIz-6u_dk8gsGyrkSELIo57-sp226SuQ7IzHoPEe0Kf2Cwg5O0AQRjth8Tksn3V71_BNP2y30F6UISYhDAbV4jFjCS9uYsedGPOEIgZTPYpMm9RPg6nGDBIthQEUwC2DbaYZv6ySdjsmD78_fN7e7GqTwyTgdJQrFx0BMHL-q-goG01VgUZpnA0CcdEsvp156hiDC9rbPS2cpYs_1BWDIzUdKhrj9T1cughdPhCWTCoS3vKJ2xJjCx0-lxruSjSx2Q-Ca9bzW0JlpSwevGEBzl6Aja5h7RU9VauudMs-WN402I3FWCWVLwUbSHjo7ZXEEsDdIpJqOV7mdPm4uUAKZaM_H-WcHDYrP8tcTNOWYXj5Ejyg6CcToqLkNb4sjcc_dFctQ_oQc_O18lbxcd5bBkv5Bh3crl9F4qG0tKSBC5DqDk0QI4hTUsrfBO-ODfgjqPTye8RmqWf52UP18Y05I9zE3DMjCJfjBtNxbEryGTqQjn91Ny_uptna25RhOT7jbhHC3CmTpUx2LYw6yuIGLQ05434uEzz8wkjTPedeyKyd2Y7TFk.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5409274'
,SITE: 'treehugger'
,REQUEST_ID: 'nf09bbca5a6b14708a37d0ff141f965de12'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();window.addEventListener('readyForThirdPartyTracking', () => {
(function(w, ...args) {
w.hj = w.hj || function() {
(w.hj.q = w.hj.q || []).push(args);
};
w._hjSettings = {
hjid: '2797986',
hjsv: 6
};
Mntl.utilities.loadExternalJS({
// eslint-disable-next-line prefer-template
src: 'https://static.hotjar.com/c/hotjar-' + w._hjSettings.hjid + '.js?sv=' + w._hjSettings.hjsv,
async: true
});
})(window);
});
(function() {
var article = document.getElementById('article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"country":"US","description":"This prefab from Spain comes in a range of sizes, add-ons and customizations.","primaryTaxonomyIds":"4802166|4846010|4846086","primaryTaxonomyNames":"Treehugger|News|Home & Design","mantleVersion":"3.13.311","commerceVersion":"","revenueGroup":"","authorId":"235738","lastEditingAuthorId":"235738","lastEditingUserId":"161732010582001","templateId":"110","viewType":"NEWS","muid":"c70f21e7-f084-4bce-842c-32ce56b50c1b","contentGroup":"Other","title":"\'The Tini\' Is a Light-Filled, Minimalist Prefab Tiny Home" || document.title || '',"templateName":"STRUCTUREDCONTENT","experienceTypeName":"","recircDocIdsFooter":"","internalSessionId":"nf09bbca5a6b14708a37d0ff141f965de12","internalRequestId":"nf09bbca5a6b14708a37d0ff141f965de12","fullUrl":"https://www.treehugger.com/tini-tiny-home-by-de-la-vega-cano-lasso-5409274" + location.hash,"experienceType":"single page","entryType":"direct","socialImage":"https://www.treehugger.com/thmb/2ozRt0BCg5VN8WACvvzUddN2ZhY=/735x0/15-70ba8384394442c08abd3ecf4ded0cf7.jpg","hid":"","excludeFromComscore":false,"documentId":5409274,"euTrafficFlag":false,"isGoogleBot":false};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(utils) {
utils.readyAndDeferred(function() {
var masonryInstance = document.getElementById('mntl-masonry-tax-card-list_1-0');
if (masonryInstance.dataset.noJs) return;
Mntl.MasonryList.init(masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(utils) {
utils.readyAndDeferred(function() {
var masonryInstance = document.getElementById('mntl-masonry-tax-card-list_2-0');
if (masonryInstance.dataset.noJs) return;
Mntl.MasonryList.init(masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
