<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp taxlevel-2 attribution-enabled structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,99,99,99,99,67,99,99,99,75,99,99" data-resource-version="3.89.0" lang="en" data-adhesive-refresh="billboard2" data-mantle-resource-version="3.12.631" data-green-resource-version="3.89.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/reading-weeds-say-garden-5202321" />
<link rel="amphtml" href="https://www.treehugger.com/amp/reading-weeds-say-garden-5202321" />
<title>Reading the Weeds: What Weeds Say About Your Garden</title>
<meta name="description" content="Weeds can be useful indicators as to a soil&#39;s fertility, moisture, compaction, pH, and more. Observe them in order to understand your garden better." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Elizabeth Waddington" />
<meta name="sailthru.tags" content="news,treehugger-voices" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Reading the Weeds: What Weeds Can Tell You About Your Garden" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/reading-weeds-say-garden-5202321" />
<meta property="og:title" content="Reading the Weeds: What Weeds Can Tell You About Your Garden" />
<meta property="og:description" content="Weeds can be useful indicators as to a soil&#39;s fertility, moisture, compaction, pH, and more. Observe them in order to understand your garden better." />
<meta property="og:image" content="https://www.treehugger.com/thmb/Nt9OfVek2TvqbljmkGMv4sOuCL4=/2000x1333/filters:fill(auto,1)/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="Reading the Weeds: What Weeds Can Tell You About Your Garden" />
<meta name="twitter:description" content="Weeds can be useful indicators as to a soil&#39;s fertility, moisture, compaction, pH, and more. Observe them in order to understand your garden better." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/Nt9OfVek2TvqbljmkGMv4sOuCL4=/2000x1333/filters:fill(auto,1)/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.89.0/cache/eNqtVm2S2yAMvVAZH6K_OtNLYJAxEz5SBMnu7SuD49hZsJ2d_RFADz0JyUKkw8ijFp1A7KYl_OpWiLZcAbsaLmD0RkLY7Fqu3RPw9uoduIjdhcx8lLG9rQKAY00lLjH7uGkJvqVAv9rWXUsFNI-g1Rh_j9wp-KsxgoNQBav2AwEGHvMJFSa8I3OxM2Q2DzWSBal5N2iVAsxTTc3xm1YEetf1AbgUIdke1-szJxpJm2Jei9qpV_kblixEvhFqNvpPox2U7ziv91wVlTc0eYqjDyx6b6K-VgkxBt2nKY3lGCuA6Qh2r3xmu92e_c0JiofDQ60-LXqhuWGElAu4iOd5NQ6ZogRdWKsGMYYkIlWeXGo23_Qy7uVk9oYjp-rNPcBFElfoafYRqXW7KocvzesV_lmjvTam9zxIhkS9fLJG82lZEm8QxmhNHn4gBO2mu_Kn9WGnNrqEhnPQOb4nepJ3THAE3lZ1U-S9INGnIAAZdxSVjo_q_wrulZ3U-C89pr3HZjDwoXvKKZe7eiY3wxxrS-1ABUGUpmQ5ehc-81XdCNW34x1lQa7zUNtUxvecaqx09TLtpXBIjg1crFc19cEHi7M55uCOBmJcHKyQan9bdhlq5dL1K9L2qaZ3fGonwIMYX8Rz3XTwxvj7VjpgPuKiPvxcHnCGZAyK_O9n4m3FnaRy26egXvJaAQ_cT72BPl95c57rnSIZvJ98lan6zhsvLkt3z9JGaAf1zU--zmY-VcnksjzHmZ5I3AgHPOmj5Diy5KhrBVw93NWd45Q2qf8BXnB6fQ.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.89.0/cache/eNp1kFtOxDAMRTdElD0gIX7RqBvIwxNMHg6OM6isnnSEIC3l08fXvtfWTYyg029NJzIe_IP-Jglt2_BqYv-Bo66U1iumNLMbFE-sM3nggp-ssimSYJY4oojQ_qx_78BrE8YSZnkXTCjzwIDXok65p3zeeH5ZTmLKK5Mc4jGMZoeFjYuHKJbBxEpYZLc7MMA_eWq3rduZXJbHuZTN5iL2aZjut2az2t9gjnKlsmm08fd3hSo7JxNA3RA-zkaC5PvnE7qo5HjZJBzv7046g1eOigy2zTWnhukXhmvMZA.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.89.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.89.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.89.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.89.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.89.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9">
<path stroke-linecap="square" stroke-linejoin="bevel" d="M.6.9l4.6 5-4.6 5H8l4.6-5L8 .9z"/>
</svg> </symbol>
<symbol id="icon-caret-down">
<svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M18.3864 8.38636L9.90108 16.8716L1.51472 8.48528" stroke="#83DEFE" stroke-width="4" stroke-linejoin="round"/>
</svg>
</symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8">
<circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/>
</svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31">
<circle fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/>
<polygon fill="#FFFFFF" points="59.72 94.48 59.72 43.84 93.04 69.16 59.72 94.48"/>
</svg> </symbol>
<symbol id="reviewer-icon">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.99 22">
<circle class="cls-1" cx="11" cy="11" r="9.5" style="fill:none;stroke:#83ffe8;stroke-width:3px;"/>
<path class="cls-2" d="M9.79,15.26h0a1.55,1.55,0,0,0,2.16.09l.14-.12L21.81,4.86a1.55,1.55,0,1,0-2.26-2.13l-8.64,9.2-2.84-3a1.56,1.56,0,1,0-2.26,2.14Z" style="fill:#fff;stroke:#393845;stroke-width:1.5px;"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
<path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"></path>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17">
<g fill="none" fill-rule="evenodd">
<path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z" />
<path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z" />
</g>
</svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3">
<polygon points="252,241 246.2,241 240.4,241 240.4,246.7 240.4,252.5 240.4,258.3 246.2,258.3 246.2,252.6
251.9,252.6 251.9,246.8 257.7,246.8 257.7,241 " />
<polygon points="252,241 246.2,241 246.2,246.8 252,246.8 257.7,246.8 257.7,241" />
<rect x="246.2" y="246.8" width="5.8" height="5.8" />
</svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<circle fill="#333333" cx="49.5" cy="55.2" r="21.6"/>
<circle fill="#FFFFFF" cx="49.5" cy="55.2" r="12.8"/>
<path fill="#333333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/>
</svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
<path d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z" />
<polygon points="1.1,13.9 49.6,62.3 97.8,13.9" />
</svg> </symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4">
<g stroke="#393845" stroke-width="1.5">
<path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/>
<path fill="none" stroke-linejoin="round" d="M13.5 7.6L25 18.2H2z"/>
<path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6L25 1H2z"/>
</g>
</svg> </symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2">
<circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/>
<path d="M12.9 0a12.952 12.952 0 00-4.7 25 15.261 15.261 0 010-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 01-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 01-1.1 4.3 1.867 1.867 0 001.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 00-5.4-5.3A5.549 5.549 0 007 12.7a4.913 4.913 0 001 3c.1.1.1.2.1.4a15.463 15.463 0 01-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 01-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 01-1.6 3.4 12.088 12.088 0 003.8.6 12.931 12.931 0 0012.9-12.9A13.042 13.042 0 0012.9 0z"/>
</svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25" viewBox="0 0 28 25">
<defs>
<filter id="prefix__a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox">
<feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/>
<feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/>
<feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/>
<feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/>
</filter>
<circle id="prefix__b" cx="11.5" cy="11.5" r="11.5"/>
</defs>
<g fill="none" fill-rule="evenodd" transform="translate(4 1)">
<use fill="#000" filter="url(#prefix__a)" xlink:href="#prefix__b"/>
<use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#prefix__b"/>
<path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/>
</g>
</svg>
</symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25" viewBox="0 0 28 25">
<defs>
<filter id="prefix__a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox">
<feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/>
<feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/>
<feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/>
<feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/>
</filter>
<circle id="prefix__b" cx="11.5" cy="11.5" r="11.5"/>
</defs>
<g fill="none" fill-rule="evenodd" transform="translate(4 1)">
<use fill="#000" filter="url(#prefix__a)" xlink:href="#prefix__b"/>
<use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#prefix__b"/>
<path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/>
</g>
</svg>
</symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19">
<g fill-rule="evenodd" stroke-width=".528">
<rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/>
</g>
</svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.56932 4.52694C4.78155 3.75267 3.50432 3.75267 2.71655 4.52694L2.28045 4.95556C1.49268 5.72983 1.49268 6.98516 2.28045 7.75943L8.04847 13.4286L2.28045 19.0977C1.49268 19.872 1.49268 21.1273 2.28046 21.9016L2.71655 22.3302C3.50432 23.1044 4.78155 23.1044 5.56933 22.3302L11.3373 16.661L17.1053 22.3302C17.8931 23.1044 19.1704 23.1044 19.9581 22.3302L20.3942 21.9016C21.182 21.1273 21.182 19.872 20.3942 19.0977L14.6262 13.4286L20.3942 7.75943C21.182 6.98516 21.182 5.72982 20.3942 4.95556L19.9581 4.52694C19.1704 3.75267 17.8931 3.75267 17.1053 4.52694L11.3373 10.1961L5.56932 4.52694Z" fill="#FCB9A2"/>
<path d="M2.71655 4.52694L2.35995 4.17646L2.71655 4.52694ZM5.56932 4.52694L5.21272 4.87742L5.56932 4.52694ZM2.28045 4.95556L2.63705 5.30604L2.28045 4.95556ZM8.04847 13.4286L8.40506 13.779L8.76166 13.4286L8.40506 13.0781L8.04847 13.4286ZM2.28045 19.0977L1.92386 18.7472L2.28045 19.0977ZM2.28046 21.9016L2.63705 21.5511L2.28046 21.9016ZM2.71655 22.3302L2.35995 22.6807L2.71655 22.3302ZM5.56933 22.3302L5.21273 21.9797L5.56933 22.3302ZM11.3373 16.661L11.6939 16.3106L11.3373 15.9601L10.9807 16.3106L11.3373 16.661ZM17.1053 22.3302L16.7488 22.6807L17.1053 22.3302ZM19.9581 22.3302L20.3147 22.6807L19.9581 22.3302ZM20.3942 21.9016L20.0376 21.5511L20.3942 21.9016ZM14.6262 13.4286L14.2696 13.0781L13.913 13.4286L14.2696 13.779L14.6262 13.4286ZM20.3942 7.75943L20.7508 8.10991L20.3942 7.75943ZM20.3942 4.95556L20.0376 5.30604L20.3942 4.95556ZM19.9581 4.52694L20.3147 4.17646L19.9581 4.52694ZM17.1053 4.52694L16.7488 4.17646L17.1053 4.52694ZM11.3373 10.1961L10.9807 10.5466L11.3373 10.897L11.6939 10.5466L11.3373 10.1961ZM3.07314 4.87742C3.66397 4.29672 4.6219 4.29672 5.21272 4.87742L5.92592 4.17646C4.9412 3.20862 3.34466 3.20862 2.35995 4.17646L3.07314 4.87742ZM2.63705 5.30604L3.07314 4.87742L2.35995 4.17646L1.92386 4.60508L2.63705 5.30604ZM2.63705 7.40895C2.04622 6.82824 2.04622 5.88674 2.63705 5.30604L1.92386 4.60508C0.93914 5.57291 0.939143 7.14208 1.92386 8.10991L2.63705 7.40895ZM8.40506 13.0781L2.63705 7.40895L1.92386 8.10991L7.69187 13.779L8.40506 13.0781ZM2.63705 19.4482L8.40506 13.779L7.69187 13.0781L1.92386 18.7472L2.63705 19.4482ZM2.63705 21.5511C2.04622 20.9704 2.04622 20.0289 2.63705 19.4482L1.92386 18.7472C0.939143 19.715 0.939145 21.2842 1.92386 22.252L2.63705 21.5511ZM3.07315 21.9797L2.63705 21.5511L1.92386 22.252L2.35995 22.6807L3.07315 21.9797ZM5.21273 21.9797C4.6219 22.5604 3.66398 22.5604 3.07315 21.9797L2.35995 22.6807C3.34467 23.6485 4.94121 23.6485 5.92592 22.6807L5.21273 21.9797ZM10.9807 16.3106L5.21273 21.9797L5.92592 22.6807L11.6939 17.0115L10.9807 16.3106ZM17.4619 21.9797L11.6939 16.3106L10.9807 17.0115L16.7488 22.6807L17.4619 21.9797ZM19.6015 21.9797C19.0107 22.5604 18.0528 22.5604 17.4619 21.9797L16.7488 22.6807C17.7335 23.6485 19.33 23.6485 20.3147 22.6807L19.6015 21.9797ZM20.0376 21.5511L19.6015 21.9797L20.3147 22.6807L20.7508 22.252L20.0376 21.5511ZM20.0376 19.4482C20.6284 20.0289 20.6285 20.9704 20.0376 21.5511L20.7508 22.252C21.7355 21.2842 21.7355 19.715 20.7508 18.7472L20.0376 19.4482ZM14.2696 13.779L20.0376 19.4482L20.7508 18.7472L14.9828 13.0781L14.2696 13.779ZM20.0376 7.40894L14.2696 13.0781L14.9828 13.779L20.7508 8.10991L20.0376 7.40894ZM20.0376 5.30604C20.6285 5.88674 20.6285 6.82824 20.0376 7.40894L20.7508 8.10991C21.7355 7.14208 21.7355 5.57291 20.7508 4.60507L20.0376 5.30604ZM19.6015 4.87742L20.0376 5.30604L20.7508 4.60507L20.3147 4.17646L19.6015 4.87742ZM17.4619 4.87743C18.0528 4.29672 19.0107 4.29672 19.6015 4.87742L20.3147 4.17646C19.33 3.20862 17.7335 3.20862 16.7488 4.17646L17.4619 4.87743ZM11.6939 10.5466L17.4619 4.87742L16.7488 4.17646L10.9807 9.84559L11.6939 10.5466ZM5.21272 4.87742L10.9807 10.5466L11.6939 9.84559L5.92592 4.17646L5.21272 4.87742Z" fill="#FCB9A2"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.18181 1.54027C6.78793 1.15313 6.14931 1.15313 5.75542 1.54027L3.89294 3.37082C3.49906 3.75795 3.49906 4.38562 3.89294 4.77275L10.3742 11.1429L3.89295 17.513C3.49906 17.9001 3.49906 18.5278 3.89295 18.9149L5.75543 20.7454C6.14931 21.1326 6.78793 21.1326 7.18181 20.7454L13.663 14.3753L20.1442 20.7454C20.5381 21.1326 21.1767 21.1326 21.5706 20.7454L23.4331 18.9149C23.827 18.5278 23.827 17.9001 23.4331 17.513L16.9519 11.1429L23.4331 4.77275C23.827 4.38562 23.827 3.75795 23.4331 3.37082L21.5706 1.54027C21.1767 1.15313 20.5381 1.15313 20.1442 1.54027L13.663 7.91037L7.18181 1.54027Z" fill="#83FFE8"/>
<path d="M5.75542 1.54027L5.39883 1.18978L5.75542 1.54027ZM7.18181 1.54027L6.82521 1.89075L7.18181 1.54027ZM3.89294 3.37082L3.53635 3.02034L3.89294 3.37082ZM3.89294 4.77275L3.53635 5.12324L3.53635 5.12324L3.89294 4.77275ZM10.3742 11.1429L10.7307 11.4933L11.0873 11.1429L10.7307 10.7924L10.3742 11.1429ZM3.89295 18.9149L3.53635 19.2654L3.89295 18.9149ZM5.75543 20.7454L6.11202 20.395L5.75543 20.7454ZM13.663 14.3753L14.0196 14.0249L13.663 13.6744L13.3064 14.0249L13.663 14.3753ZM20.1442 20.7454L20.5008 20.395L20.1442 20.7454ZM23.4331 17.513L23.7897 17.1625L23.4331 17.513ZM16.9519 11.1429L16.5953 10.7924L16.2387 11.1429L16.5953 11.4933L16.9519 11.1429ZM13.663 7.91037L13.3064 8.26085L13.663 8.61133L14.0196 8.26085L13.663 7.91037ZM6.11202 1.89075C6.30896 1.69718 6.62827 1.69718 6.82521 1.89075L7.53841 1.18978C6.94758 0.609082 5.98966 0.609083 5.39883 1.18978L6.11202 1.89075ZM4.24954 3.7213L6.11202 1.89075L5.39883 1.18978L3.53635 3.02034L4.24954 3.7213ZM4.24954 4.42227C4.0526 4.2287 4.0526 3.91487 4.24954 3.7213L3.53635 3.02034C2.94552 3.60104 2.94552 4.54254 3.53635 5.12324L4.24954 4.42227ZM10.7307 10.7924L4.24954 4.42227L3.53635 5.12324L10.0176 11.4933L10.7307 10.7924ZM4.24954 17.8634L10.7307 11.4933L10.0176 10.7924L3.53635 17.1625L4.24954 17.8634ZM4.24954 18.5644C4.0526 18.3708 4.0526 18.057 4.24954 17.8634L3.53635 17.1625C2.94552 17.7432 2.94552 18.6847 3.53635 19.2654L4.24954 18.5644ZM6.11202 20.395L4.24954 18.5644L3.53635 19.2654L5.39883 21.0959L6.11202 20.395ZM6.82522 20.395C6.62827 20.5885 6.30897 20.5885 6.11202 20.395L5.39883 21.0959C5.98966 21.6766 6.94758 21.6766 7.53841 21.0959L6.82522 20.395ZM13.3064 14.0249L6.82522 20.395L7.53841 21.0959L14.0196 14.7258L13.3064 14.0249ZM20.5008 20.395L14.0196 14.0249L13.3064 14.7258L19.7876 21.0959L20.5008 20.395ZM21.214 20.395C21.0171 20.5885 20.6978 20.5885 20.5008 20.395L19.7876 21.0959C20.3785 21.6766 21.3364 21.6766 21.9272 21.0959L21.214 20.395ZM23.0765 18.5644L21.214 20.395L21.9272 21.0959L23.7897 19.2654L23.0765 18.5644ZM23.0765 17.8634C23.2734 18.057 23.2734 18.3708 23.0765 18.5644L23.7897 19.2654C24.3805 18.6847 24.3805 17.7432 23.7897 17.1625L23.0765 17.8634ZM16.5953 11.4933L23.0765 17.8634L23.7897 17.1625L17.3085 10.7924L16.5953 11.4933ZM23.0765 4.42227L16.5953 10.7924L17.3085 11.4933L23.7897 5.12324L23.0765 4.42227ZM23.0765 3.7213C23.2734 3.91487 23.2734 4.2287 23.0765 4.42227L23.7897 5.12324C24.3805 4.54254 24.3805 3.60103 23.7897 3.02033L23.0765 3.7213ZM21.214 1.89075L23.0765 3.7213L23.7897 3.02033L21.9272 1.18978L21.214 1.89075ZM20.5008 1.89075C20.6978 1.69718 21.0171 1.69718 21.214 1.89075L21.9272 1.18978C21.3364 0.609082 20.3785 0.609082 19.7876 1.18978L20.5008 1.89075ZM14.0196 8.26085L20.5008 1.89075L19.7876 1.18978L13.3064 7.55988L14.0196 8.26085ZM6.82521 1.89075L13.3064 8.26085L14.0196 7.55988L7.53841 1.18978L6.82521 1.89075Z" fill="#393845"/>
</svg>
</symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 283 50" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" d="M258.42,13.09q4.11,0,5.6,2.45a9.15,9.15,0,0,1,3.12-2.29,10.12,10.12,0,0,1,4-.73,8.58,8.58,0,0,1,5.76,1.92,6.12,6.12,0,0,1,2.25,4.9,5.06,5.06,0,0,1-1.82,4.05,8.05,8.05,0,0,1-9.33.12,4.6,4.6,0,0,1-1.33-1.61,4.37,4.37,0,0,1-.47-2,4,4,0,0,1,1.31-3.07,4.67,4.67,0,0,1,3.31-1.19.93.93,0,0,0,.14-.49c0-.44-.33-.66-1-.66a4.73,4.73,0,0,0-2,.41,4.88,4.88,0,0,0-1.65,1.19,5.24,5.24,0,0,0-1.15,1.78,5.12,5.12,0,0,0-.38,2.08,5.5,5.5,0,0,0,1.08,3.38,7.24,7.24,0,0,0,3.09,2.32,1.92,1.92,0,0,1,.88.66,2.44,2.44,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.63,1.53h-9.76a1.33,1.33,0,0,1-1.48-1.53V19a5.54,5.54,0,0,0-.48-2.57,4.53,4.53,0,0,0-1.77-1.65,1.17,1.17,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill-rule="evenodd" d="M239.82,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.89,9.89,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.42.42,0,0,1,.27,0,.47.47,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10,10,0,0,1-1.61,5.49,11.62,11.62,0,0,1-4.55,4.05A14.13,14.13,0,0,1,242.5,38a15.13,15.13,0,0,1-7-1.58,12.42,12.42,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.61,12.61,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16,16,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4.05,2.88,6.7,6.7,0,0,1,1.48,4.31,6.61,6.61,0,0,1-2.23,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.85.85,0,0,0-.17.25,1,1,0,0,0-.05.3Zm1.44-3.3a.88.88,0,0,0,.33.28,1,1,0,0,0,.43.1c.58,0,.87-.33.87-1V15.68c0-.65-.29-1-.87-1a1,1,0,0,0-.43.1.91.91,0,0,0-.33.29Z"/>
<path fill-rule="evenodd" d="M218.52,9a2.91,2.91,0,0,1,1-2.25A3.47,3.47,0,0,1,222,5.8a3.42,3.42,0,0,1,1.68.41.8.8,0,0,0,.18-.27.78.78,0,0,0,.06-.31c0-.29-.19-.52-.58-.69a3.64,3.64,0,0,0-1.53-.27,4.72,4.72,0,0,0-3.31,1.25,4.06,4.06,0,0,0-1,1.41A4.17,4.17,0,0,0,217.13,9a4.1,4.1,0,0,0,.91,2.58,6.9,6.9,0,0,0,2.64,2,15,15,0,0,1,5.42,3.92,8.28,8.28,0,0,1,1.63,5.22,9.87,9.87,0,0,1-1.56,5.49,10.44,10.44,0,0,1-4.48,3.79,15.81,15.81,0,0,1-6.81,1.36,15.22,15.22,0,0,1-8.24-2.1,1.13,1.13,0,0,0-.28.37,1.29,1.29,0,0,0-.11.44c0,.45.38.88,1.13,1.31a11.24,11.24,0,0,0,3.14,1,22.05,22.05,0,0,0,4.36.41q1.92,0,3.6-.24t3.06-.24a7.26,7.26,0,0,1,5,1.58,5.55,5.55,0,0,1,1.8,4.41,6.74,6.74,0,0,1-1.65,4.53,10.7,10.7,0,0,1-4.77,3A22.56,22.56,0,0,1,214.54,49a20.6,20.6,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3,3.3,0,0,1,.86-2.2,7.3,7.3,0,0,1-2.21-5.49,7.7,7.7,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.38,9.38,0,0,1,201.93,23a9.49,9.49,0,0,1,1.53-5.25,10.84,10.84,0,0,1,4.36-3.78,14.21,14.21,0,0,1,6.43-1.42c.29,0,.58,0,.86,0a6.5,6.5,0,0,1,.87.12,6.47,6.47,0,0,1-.63-1.48,7.59,7.59,0,0,1-.29-2.06,5.52,5.52,0,0,1,2-4.41A7.52,7.52,0,0,1,222.16,3a7.24,7.24,0,0,1,4.65,1.41,4.49,4.49,0,0,1,1.78,3.67,4.35,4.35,0,0,1-.37,1.81,4.2,4.2,0,0,1-1.12,1.46,5.69,5.69,0,0,1-3.79,1.27,5.55,5.55,0,0,1-3.43-1,3.05,3.05,0,0,1-1-1.14A3,3,0,0,1,218.52,9Zm2.1,35.18a17,17,0,0,1-6.47,1.19A15.36,15.36,0,0,1,206,43.23a1,1,0,0,0-.3.36,1,1,0,0,0-.09.46c0,.7.89,1.33,2.66,1.89a20.09,20.09,0,0,0,6.06.85,18.31,18.31,0,0,0,4.66-.52q2-.52,2-1.44a.91.91,0,0,0-.08-.37.75.75,0,0,0-.25-.28Zm-5.79-12.94c.57,0,.86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S214,15.14,214,16V29.92c0,.87.28,1.31.86,1.31"/>
<path fill-rule="evenodd" d="M191.7,9A3.08,3.08,0,0,1,192,7.74a3,3,0,0,1,.73-1,3.53,3.53,0,0,1,2.47-.92,3.43,3.43,0,0,1,1.69.41,1,1,0,0,0,.17-.27.54.54,0,0,0,.06-.31q0-.43-.57-.69A3.69,3.69,0,0,0,195,4.67a4.68,4.68,0,0,0-3.3,1.25,3.93,3.93,0,0,0-1,1.41A3.87,3.87,0,0,0,190.32,9a4.1,4.1,0,0,0,.91,2.58,6.94,6.94,0,0,0,2.63,2,14.84,14.84,0,0,1,5.41,3.91,8.29,8.29,0,0,1,1.63,5.23,9.9,9.9,0,0,1-1.56,5.49,10.39,10.39,0,0,1-4.48,3.79,16,16,0,0,1-6.81,1.36,15.13,15.13,0,0,1-8.24-2.11,1.25,1.25,0,0,0-.28.37,1.15,1.15,0,0,0-.11.45c0,.44.38.88,1.13,1.3a11.26,11.26,0,0,0,3.14,1,22.83,22.83,0,0,0,4.36.41c1.28,0,2.48-.12,3.6-.25s2.14-.2,3.06-.24a7.25,7.25,0,0,1,5,1.59,5.58,5.58,0,0,1,1.79,4.41,6.79,6.79,0,0,1-1.65,4.53,10.82,10.82,0,0,1-4.77,3A22.56,22.56,0,0,1,187.71,49a20.63,20.63,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3,3.3,0,0,1,.86-2.2,7.23,7.23,0,0,1-2.2-5.47,7.58,7.58,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.29,9.29,0,0,1,175.11,23a9.41,9.41,0,0,1,1.53-5.25A10.78,10.78,0,0,1,181,13.94a14.15,14.15,0,0,1,6.43-1.42c.28,0,.57,0,.86,0a6.14,6.14,0,0,1,.86.12,6.91,6.91,0,0,1-.62-1.48,7.59,7.59,0,0,1-.29-2.06,5.53,5.53,0,0,1,.5-2.44,5.62,5.62,0,0,1,1.51-2A7.59,7.59,0,0,1,195.35,3,7.21,7.21,0,0,1,200,4.39,4.44,4.44,0,0,1,201.32,6a4.54,4.54,0,0,1,.45,2.05,4.14,4.14,0,0,1-1.49,3.27,5.64,5.64,0,0,1-3.78,1.27,5.55,5.55,0,0,1-3.44-1A3.13,3.13,0,0,1,191.69,9Zm2.1,35.19a17.27,17.27,0,0,1-6.47,1.2,15.46,15.46,0,0,1-8.2-2.11,1,1,0,0,0-.38.81c0,.71.88,1.34,2.66,1.9a20.07,20.07,0,0,0,6.06.83,18.18,18.18,0,0,0,4.65-.52c1.35-.35,2-.83,2-1.44a1,1,0,0,0-.08-.37.84.84,0,0,0-.25-.28ZM188,31.21c.58,0,.87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86,1.31V29.92c0,.87.29,1.31.86,1.31"/>
<path fill-rule="evenodd" d="M156.32,13.09a1.78,1.78,0,0,1,1.27.36,1.62,1.62,0,0,1,.36,1.18V31.12a1.45,1.45,0,0,0,.23.86.81.81,0,0,0,.3.25.84.84,0,0,0,.38.08,1,1,0,0,0,.46-.08,1,1,0,0,0,.35-.31V14.61a1.62,1.62,0,0,1,.36-1.18,1.75,1.75,0,0,1,1.27-.36h8.63a1.81,1.81,0,0,1,1.25.36,1.58,1.58,0,0,1,.38,1.18v15.6a2.74,2.74,0,0,0,.15,1.1.51.51,0,0,0,.19.22.55.55,0,0,0,.28.07.69.69,0,0,0,.37-.1.73.73,0,0,0,.26-.29,5,5,0,0,0,.32-1.48,3.23,3.23,0,0,1,.2-1,.43.43,0,0,1,.16-.14.41.41,0,0,1,.22,0h.81a.39.39,0,0,1,.26.09.44.44,0,0,1,.15.23,3.41,3.41,0,0,1,.12,1.1A8.12,8.12,0,0,1,173,35.88,7.54,7.54,0,0,1,167.28,38,8,8,0,0,1,163.21,37a7,7,0,0,1-2.78-3,7.53,7.53,0,0,1-3,3A8.9,8.9,0,0,1,153.14,38,6.67,6.67,0,0,1,147.87,36a8.54,8.54,0,0,1-1.82-5.85V19a5.54,5.54,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.13,1.13,0,0,1-.4-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill-rule="evenodd" d="M118.08,8.88a5.57,5.57,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.38,1.38,0,0,1-.4-.32.61.61,0,0,1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77,1.77,0,0,1,1.27.36A1.61,1.61,0,0,1,130,4.51V15.44a7.88,7.88,0,0,1,6.53-2.94,6.69,6.69,0,0,1,5.28,2.06,8.59,8.59,0,0,1,1.82,5.85V35.9a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.61,1.61,0,0,1-.29-.55,1.45,1.45,0,0,1-.07-.62V19.42a1.37,1.37,0,0,0-.24-.86.71.71,0,0,0-.29-.25.86.86,0,0,0-.36-.08.9.9,0,0,0-.46.08.83.83,0,0,0-.36.31V35.93a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.48,1.48,0,0,1-.3-.55,1.62,1.62,0,0,1-.06-.62Z"/>
<path fill-rule="evenodd" d="M101.49,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93A9.89,9.89,0,0,0,115,26.28a2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.42.42,0,0,1,.27,0,.41.41,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10.1,10.1,0,0,1-1.62,5.49,11.62,11.62,0,0,1-4.55,4.05A14.09,14.09,0,0,1,104.17,38a15.15,15.15,0,0,1-7-1.58,12.33,12.33,0,0,1-5-4.51,12.14,12.14,0,0,1-1.85-6.66,12.61,12.61,0,0,1,1.72-6.57A12.19,12.19,0,0,1,97,14.17a16,16,0,0,1,7.45-1.65,15.81,15.81,0,0,1,5.78,1,9.5,9.5,0,0,1,4,2.88,6.76,6.76,0,0,1,1.49,4.31,6.68,6.68,0,0,1-2.26,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.63.63,0,0,0-.27.06.63.63,0,0,0-.23.16.7.7,0,0,0-.17.25.8.8,0,0,0-.06.3Zm1.44-3.3a.84.84,0,0,0,.34.28.91.91,0,0,0,.43.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91,0,0,0-.43.1.87.87,0,0,0-.34.29Z"/>
<path fill-rule="evenodd" d="M73.64,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.9,9.9,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.4.4,0,0,1,.26,0,.37.37,0,0,1,.19.18,2.14,2.14,0,0,1,.13.87,10,10,0,0,1-1.61,5.49,11.58,11.58,0,0,1-4.56,4.05A14.09,14.09,0,0,1,76.32,38a15.13,15.13,0,0,1-7-1.58,12.44,12.44,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.52,12.52,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16.05,16.05,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4,2.88,6.75,6.75,0,0,1,1.48,4.31,6.53,6.53,0,0,1-.55,2.83,6.65,6.65,0,0,1-1.7,2.33,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.61.61,0,0,0-.15.26.57.57,0,0,0,0,.29Zm1.44-3.3a.81.81,0,0,0,.33.28,1,1,0,0,0,.44.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a1,1,0,0,0-.44.1.77.77,0,0,0-.33.29Z"/>
<path fill-rule="evenodd" d="M41.73,13.09q4.13,0,5.61,2.45a9,9,0,0,1,3.11-2.29,10.26,10.26,0,0,1,4-.74,8.6,8.6,0,0,1,5.76,1.92,6.15,6.15,0,0,1,2.25,4.9A5,5,0,0,1,62,21.56a4.93,4.93,0,0,1-1.37,1.82,7,7,0,0,1-4.7,1.56,7.06,7.06,0,0,1-4.63-1.44,4.47,4.47,0,0,1-1.8-3.65,3.83,3.83,0,0,1,.32-1.67,3.93,3.93,0,0,1,1-1.4,4.66,4.66,0,0,1,3.3-1.19.85.85,0,0,0,.15-.48c0-.45-.33-.67-1-.67a4.67,4.67,0,0,0-2,.41A4.88,4.88,0,0,0,49.6,16a5.71,5.71,0,0,0-.46,7.24,7.3,7.3,0,0,0,3.09,2.32,1.9,1.9,0,0,1,.89.66,2.55,2.55,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.64,1.53H42a1.34,1.34,0,0,1-1.49-1.53V19A5.54,5.54,0,0,0,40,16.42a4.56,4.56,0,0,0-1.78-1.65,1.3,1.3,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill-rule="evenodd" d="M35.24,1.46a5.07,5.07,0,0,0-4-1.46h-26a5,5,0,0,0-4,1.46A6.76,6.76,0,0,0,0,6V16.3a6.6,6.6,0,0,0,1.31,4.49,5.11,5.11,0,0,0,4,1.46H8.55a1.82,1.82,0,0,0,1.31-.38,1.82,1.82,0,0,0,.38-1.31V8.92c0-.7.28-1,.82-1a.89.89,0,0,1,.45.09.94.94,0,0,1,.36.29V35.77a1.91,1.91,0,0,0,.36,1.31,1.63,1.63,0,0,0,.58.31,1.59,1.59,0,0,0,.65.07h9.65a1.68,1.68,0,0,0,1.22-.38,1.86,1.86,0,0,0,.36-1.31V8.25A1,1,0,0,1,25.05,8a.9.9,0,0,1,.46-.09q.81,0,.81,1V20.58a1.82,1.82,0,0,0,.38,1.31,1.82,1.82,0,0,0,1.31.38h3.27a5.07,5.07,0,0,0,4-1.46,6.65,6.65,0,0,0,1.3-4.49V6A6.76,6.76,0,0,0,35.24,1.46Z"/>
<path fill="#393845" fill-rule="evenodd" d="M261.42,13.09q4.11,0,5.6,2.45a9.15,9.15,0,0,1,3.12-2.29,10.12,10.12,0,0,1,4-.73,8.58,8.58,0,0,1,5.76,1.92,6.12,6.12,0,0,1,2.25,4.9,5.06,5.06,0,0,1-1.82,4.05,8.05,8.05,0,0,1-9.33.12,4.6,4.6,0,0,1-1.33-1.61,4.37,4.37,0,0,1-.47-2,4,4,0,0,1,1.31-3.07,4.67,4.67,0,0,1,3.31-1.19.93.93,0,0,0,.14-.49c0-.44-.33-.66-1-.66a4.73,4.73,0,0,0-2,.41,4.88,4.88,0,0,0-1.65,1.19,5.24,5.24,0,0,0-1.15,1.78,5.12,5.12,0,0,0-.38,2.08,5.5,5.5,0,0,0,1.08,3.38,7.24,7.24,0,0,0,3.09,2.32,1.92,1.92,0,0,1,.88.66,2.44,2.44,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.63,1.53h-9.76a1.33,1.33,0,0,1-1.48-1.53V19a5.54,5.54,0,0,0-.48-2.57,4.53,4.53,0,0,0-1.77-1.65,1.17,1.17,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill="#393845" fill-rule="evenodd" d="M242.82,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.89,9.89,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.44.44,0,0,1,.27,0,.47.47,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10,10,0,0,1-1.61,5.49,11.62,11.62,0,0,1-4.55,4.05A14.13,14.13,0,0,1,245.5,38a15.13,15.13,0,0,1-7-1.58,12.42,12.42,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.61,12.61,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16,16,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4.05,2.88,6.7,6.7,0,0,1,1.48,4.31,6.61,6.61,0,0,1-2.23,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.85.85,0,0,0-.17.25,1,1,0,0,0-.05.3Zm1.44-3.3a.88.88,0,0,0,.33.28,1,1,0,0,0,.43.1c.58,0,.87-.33.87-1V15.68c0-.65-.29-1-.87-1a1,1,0,0,0-.43.1.91.91,0,0,0-.33.29Z"/>
<path fill="#393845" fill-rule="evenodd" d="M221.52,9a2.91,2.91,0,0,1,1-2.25A3.47,3.47,0,0,1,225,5.8a3.42,3.42,0,0,1,1.68.41.8.8,0,0,0,.18-.27.78.78,0,0,0,.06-.31c0-.29-.19-.52-.58-.69a3.64,3.64,0,0,0-1.53-.27,4.72,4.72,0,0,0-3.31,1.25,4.06,4.06,0,0,0-1,1.41A4.17,4.17,0,0,0,220.13,9a4.1,4.1,0,0,0,.91,2.58,6.9,6.9,0,0,0,2.64,2,15,15,0,0,1,5.42,3.92,8.28,8.28,0,0,1,1.63,5.22,9.87,9.87,0,0,1-1.56,5.49,10.44,10.44,0,0,1-4.48,3.79,15.81,15.81,0,0,1-6.81,1.36,15.22,15.22,0,0,1-8.24-2.1,1.13,1.13,0,0,0-.28.37,1.29,1.29,0,0,0-.11.44c0,.45.38.88,1.13,1.31a11.24,11.24,0,0,0,3.14,1,22.05,22.05,0,0,0,4.36.41q1.92,0,3.6-.24t3.06-.24a7.26,7.26,0,0,1,5,1.58,5.55,5.55,0,0,1,1.8,4.41,6.74,6.74,0,0,1-1.65,4.53,10.7,10.7,0,0,1-4.77,3A22.56,22.56,0,0,1,217.54,49a20.6,20.6,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3,3.3,0,0,1,.86-2.2,7.3,7.3,0,0,1-2.21-5.49,7.7,7.7,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.38,9.38,0,0,1,204.93,23a9.49,9.49,0,0,1,1.53-5.25,10.84,10.84,0,0,1,4.36-3.78,14.21,14.21,0,0,1,6.43-1.42c.29,0,.58,0,.86,0a6.5,6.5,0,0,1,.87.12,6.47,6.47,0,0,1-.63-1.48,7.59,7.59,0,0,1-.29-2.06,5.52,5.52,0,0,1,2-4.41A7.52,7.52,0,0,1,225.16,3a7.24,7.24,0,0,1,4.65,1.41,4.49,4.49,0,0,1,1.78,3.67,4.35,4.35,0,0,1-.37,1.81,4.2,4.2,0,0,1-1.12,1.46,5.69,5.69,0,0,1-3.79,1.27,5.55,5.55,0,0,1-3.43-1,3.05,3.05,0,0,1-1-1.14A3,3,0,0,1,221.52,9Zm2.1,35.18a17,17,0,0,1-6.47,1.19A15.36,15.36,0,0,1,209,43.23a1,1,0,0,0-.3.36,1,1,0,0,0-.09.46c0,.7.89,1.33,2.66,1.89a20.09,20.09,0,0,0,6.06.85,18.31,18.31,0,0,0,4.66-.52q2-.52,2-1.44a.91.91,0,0,0-.08-.37.75.75,0,0,0-.25-.28Zm-5.79-12.94c.57,0,.86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S217,15.14,217,16V29.92c0,.87.28,1.31.86,1.31"/>
<path fill="#393845" fill-rule="evenodd" d="M194.7,9A3.08,3.08,0,0,1,195,7.74a3,3,0,0,1,.73-1,3.53,3.53,0,0,1,2.47-.92,3.43,3.43,0,0,1,1.69.41,1,1,0,0,0,.17-.27.54.54,0,0,0,.06-.31q0-.43-.57-.69A3.69,3.69,0,0,0,198,4.67a4.68,4.68,0,0,0-3.3,1.25,3.93,3.93,0,0,0-1,1.41A3.87,3.87,0,0,0,193.32,9a4.1,4.1,0,0,0,.91,2.58,6.94,6.94,0,0,0,2.63,2,14.84,14.84,0,0,1,5.41,3.91,8.29,8.29,0,0,1,1.63,5.23,9.9,9.9,0,0,1-1.56,5.49,10.39,10.39,0,0,1-4.48,3.79,16,16,0,0,1-6.81,1.36,15.13,15.13,0,0,1-8.24-2.11,1.25,1.25,0,0,0-.28.37,1.15,1.15,0,0,0-.11.45c0,.44.38.88,1.13,1.3a11.26,11.26,0,0,0,3.14,1,22.83,22.83,0,0,0,4.36.41c1.28,0,2.48-.12,3.6-.25s2.14-.2,3.06-.24a7.25,7.25,0,0,1,5,1.59,5.58,5.58,0,0,1,1.79,4.41,6.79,6.79,0,0,1-1.65,4.53,10.82,10.82,0,0,1-4.77,3A22.56,22.56,0,0,1,190.71,49a20.63,20.63,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3,3.3,0,0,1,.86-2.2,7.23,7.23,0,0,1-2.2-5.47,7.58,7.58,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.29,9.29,0,0,1,178.11,23a9.41,9.41,0,0,1,1.53-5.25A10.78,10.78,0,0,1,184,13.94a14.15,14.15,0,0,1,6.43-1.42c.28,0,.57,0,.86,0a6.14,6.14,0,0,1,.86.12,6.91,6.91,0,0,1-.62-1.48,7.59,7.59,0,0,1-.29-2.06,5.53,5.53,0,0,1,.5-2.44,5.62,5.62,0,0,1,1.51-2A7.59,7.59,0,0,1,198.35,3,7.21,7.21,0,0,1,203,4.39,4.44,4.44,0,0,1,204.32,6a4.54,4.54,0,0,1,.45,2.05,4.14,4.14,0,0,1-1.49,3.27,5.64,5.64,0,0,1-3.78,1.27,5.55,5.55,0,0,1-3.44-1A3.13,3.13,0,0,1,194.69,9Zm2.1,35.19a17.27,17.27,0,0,1-6.47,1.2,15.46,15.46,0,0,1-8.2-2.11,1,1,0,0,0-.38.81c0,.71.88,1.34,2.66,1.9a20.07,20.07,0,0,0,6.06.83,18.18,18.18,0,0,0,4.65-.52c1.35-.35,2-.83,2-1.44a1,1,0,0,0-.08-.37.84.84,0,0,0-.25-.28ZM191,31.21c.58,0,.87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86,1.31V29.92c0,.87.29,1.31.86,1.31"/>
<path fill="#393845" fill-rule="evenodd" d="M159.32,13.09a1.78,1.78,0,0,1,1.27.36,1.62,1.62,0,0,1,.36,1.18V31.12a1.45,1.45,0,0,0,.23.86.81.81,0,0,0,.3.25.84.84,0,0,0,.38.08,1,1,0,0,0,.46-.08,1,1,0,0,0,.35-.31V14.61a1.62,1.62,0,0,1,.36-1.18,1.75,1.75,0,0,1,1.27-.36h8.63a1.81,1.81,0,0,1,1.25.36,1.58,1.58,0,0,1,.38,1.18v15.6a2.74,2.74,0,0,0,.15,1.1.51.51,0,0,0,.19.22.55.55,0,0,0,.28.07.69.69,0,0,0,.37-.1.73.73,0,0,0,.26-.29,5,5,0,0,0,.32-1.48,3.23,3.23,0,0,1,.2-1,.43.43,0,0,1,.16-.14.41.41,0,0,1,.22,0h.81a.39.39,0,0,1,.26.09.44.44,0,0,1,.15.23,3.41,3.41,0,0,1,.12,1.1A8.12,8.12,0,0,1,176,35.88,7.54,7.54,0,0,1,170.28,38,8,8,0,0,1,166.21,37a7,7,0,0,1-2.78-3,7.53,7.53,0,0,1-3,3A8.9,8.9,0,0,1,156.14,38,6.67,6.67,0,0,1,150.87,36a8.54,8.54,0,0,1-1.82-5.85V19a5.54,5.54,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.13,1.13,0,0,1-.4-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill="#393845" fill-rule="evenodd" d="M121.08,8.88a5.57,5.57,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.38,1.38,0,0,1-.4-.32.61.61,0,0,1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77,1.77,0,0,1,1.27.36A1.61,1.61,0,0,1,133,4.51V15.44a7.88,7.88,0,0,1,6.53-2.94,6.69,6.69,0,0,1,5.28,2.06,8.59,8.59,0,0,1,1.82,5.85V35.9a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.61,1.61,0,0,1-.29-.55,1.45,1.45,0,0,1-.07-.62V19.42a1.37,1.37,0,0,0-.24-.86.71.71,0,0,0-.29-.25.86.86,0,0,0-.36-.08.9.9,0,0,0-.46.08.83.83,0,0,0-.36.31V35.93a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.48,1.48,0,0,1-.3-.55,1.62,1.62,0,0,1-.06-.62Z"/>
<path fill="#393845" fill-rule="evenodd" d="M104.49,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93A9.89,9.89,0,0,0,118,26.28a2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.42.42,0,0,1,.27,0,.41.41,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10.1,10.1,0,0,1-1.62,5.49,11.62,11.62,0,0,1-4.55,4.05A14.09,14.09,0,0,1,107.17,38a15.15,15.15,0,0,1-7-1.58,12.33,12.33,0,0,1-5-4.51,12.14,12.14,0,0,1-1.85-6.66,12.61,12.61,0,0,1,1.72-6.57A12.19,12.19,0,0,1,100,14.17a16,16,0,0,1,7.45-1.65,15.81,15.81,0,0,1,5.78,1,9.5,9.5,0,0,1,4,2.88,6.76,6.76,0,0,1,1.49,4.31,6.68,6.68,0,0,1-2.26,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.63.63,0,0,0-.27.06.63.63,0,0,0-.23.16.7.7,0,0,0-.17.25.8.8,0,0,0-.06.3Zm1.44-3.3a.84.84,0,0,0,.34.28.91.91,0,0,0,.43.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91,0,0,0-.43.1.87.87,0,0,0-.34.29Z"/>
<path fill="#393845" fill-rule="evenodd" d="M76.64,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.9,9.9,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.4.4,0,0,1,.26,0,.37.37,0,0,1,.19.18,2.14,2.14,0,0,1,.13.87,10,10,0,0,1-1.61,5.49,11.58,11.58,0,0,1-4.56,4.05A14.09,14.09,0,0,1,79.32,38a15.13,15.13,0,0,1-7-1.58,12.44,12.44,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.52,12.52,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16.05,16.05,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4,2.88,6.75,6.75,0,0,1,1.48,4.31,6.53,6.53,0,0,1-.55,2.83,6.65,6.65,0,0,1-1.7,2.33,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.61.61,0,0,0-.15.26.57.57,0,0,0,0,.29Zm1.44-3.3a.81.81,0,0,0,.33.28,1,1,0,0,0,.44.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a1,1,0,0,0-.44.1.77.77,0,0,0-.33.29Z"/>
<path fill="#393845" fill-rule="evenodd" d="M44.73,13.09q4.13,0,5.61,2.45a9,9,0,0,1,3.11-2.29,10.26,10.26,0,0,1,4-.74,8.6,8.6,0,0,1,5.76,1.92,6.15,6.15,0,0,1,2.25,4.9A5,5,0,0,1,65,21.56a4.93,4.93,0,0,1-1.37,1.82,7,7,0,0,1-4.7,1.56,7.06,7.06,0,0,1-4.63-1.44,4.47,4.47,0,0,1-1.8-3.65,3.83,3.83,0,0,1,.32-1.67,3.93,3.93,0,0,1,1-1.4,4.66,4.66,0,0,1,3.3-1.19.85.85,0,0,0,.15-.48c0-.45-.33-.67-1-.67a4.67,4.67,0,0,0-2,.41A4.88,4.88,0,0,0,52.6,16a5.71,5.71,0,0,0-.46,7.24,7.3,7.3,0,0,0,3.09,2.32,1.9,1.9,0,0,1,.89.66,2.55,2.55,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.64,1.53H45a1.34,1.34,0,0,1-1.49-1.53V19A5.54,5.54,0,0,0,43,16.42a4.56,4.56,0,0,0-1.78-1.65,1.3,1.3,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill="#393845" fill-rule="evenodd" d="M38.24,1.46a5.07,5.07,0,0,0-4-1.46h-26a5,5,0,0,0-4,1.46A6.76,6.76,0,0,0,3,6V16.3a6.6,6.6,0,0,0,1.31,4.49,5.11,5.11,0,0,0,4,1.46h3.26a1.82,1.82,0,0,0,1.31-.38,1.82,1.82,0,0,0,.38-1.31V8.92c0-.7.28-1,.82-1a.89.89,0,0,1,.45.09.94.94,0,0,1,.36.29V35.77a1.91,1.91,0,0,0,.36,1.31,1.63,1.63,0,0,0,.58.31,1.59,1.59,0,0,0,.65.07h9.65a1.68,1.68,0,0,0,1.22-.38,1.86,1.86,0,0,0,.36-1.31V8.25A1,1,0,0,1,28.05,8a.9.9,0,0,1,.46-.09q.81,0,.81,1V20.58a1.82,1.82,0,0,0,.38,1.31,1.82,1.82,0,0,0,1.31.38h3.27a5.07,5.07,0,0,0,4-1.46,6.65,6.65,0,0,0,1.3-4.49V6A6.76,6.76,0,0,0,38.24,1.46Z"/>
</svg> </symbol>
<symbol id="icon-megaphone">
<svg viewBox="0 0 32 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect x="1.2998" y="5.87" width="3.4" height="7.45" rx="1" fill="#FCB9A2" stroke="#FCB9A2"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.75008 19.5833C6.28984 19.5833 5.91675 19.2102 5.91675 18.75V12.9167H10.0834V18.75C10.0834 19.2102 9.71032 19.5833 9.25008 19.5833L6.75008 19.5833Z" fill="white" stroke="#393846"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 6.66666C3 6.20642 3.3731 5.83333 3.83333 5.83333H12.1667V13.3333H3.83333C3.3731 13.3333 3 12.9602 3 12.5V6.66666Z" fill="white" stroke="#393846"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.1665 6.33108C12.1665 6.02451 12.3348 5.7427 12.6048 5.59735L21.7714 0.661455C22.3266 0.362505 22.9998 0.764618 22.9998 1.39518V17.7715C22.9998 18.402 22.3266 18.8042 21.7714 18.5052L12.6048 13.5693C12.3348 13.424 12.1665 13.1422 12.1665 12.8356V6.33108Z" fill="#95E2FF" stroke="#393846"/>
<path d="M26.5 9.5H30.5909" stroke="#393846" stroke-linecap="round"/>
<path d="M26.5 6.00001L30.571 4.98227" stroke="#393846" stroke-linecap="round"/>
<path d="M26.5 13L30.5351 14.0088" stroke="#393846" stroke-linecap="round"/>
</svg> </symbol>
<symbol id="icon-search">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 42">
<g transform="translate(0.000000, 1.395833)">
<path fill-rule="evenodd" clip-rule="evenodd" fill="#FCB9A2" stroke="#FCB9A2" d="M17.8,0c7.7,0,13.9,6.3,14,14c0,7.7-6.2,13.9-13.9,13.9c-1.3,0-2.5-0.2-3.6-0.5L7.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9c-1-0.6-1.3-1.9-0.8-2.9l6.7-11.5C5.3,20.7,4,17.5,4,13.9C3.9,6.2,10.1,0,17.8,0z"/>
</g>
<g transform="translate(1.000000, 1.395833)">
<path fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" d="M1.8,34.8l8.4-14.5c0.6-1,1.9-1.3,2.9-0.8l3.3,1.9c1,0.6,1.3,1.9,0.8,2.9L8.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9C1.6,37,1.3,35.8,1.8,34.8z"/>
<ellipse fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" cx="18.9" cy="14" rx="13.9" ry="14"/>
</g>
<circle fill-rule="evenodd" clip-rule="evenodd" fill="#83DEFE" stroke="#393845" cx="19.8" cy="15.5" r="7.4"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.8 503.8">
<path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/>
<path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/>
<circle cx="386.4" cy="117.4" r="30.2"/>
</svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/>
</g>
</svg> </symbol>
<symbol id="icon-hand">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.4 367.1">
<path d="M46.3,100.5c4.3,0,8-2.6,9.6-6.4c0.7-2.2-0.1-7.2-0.7-10.2c-0.2-0.8-0.4-1.6-0.5-2.4c0-0.1,0-0.2,0-0.2l0,0
c-0.6-3.1-0.9-6.3-0.9-9.5c0-28.3,22.8-51.1,50.8-51.1c28.1,0,50.8,22.7,50.8,51c0,2.6-0.2,5.1-0.6,7.7l0,0c0,0,0,0.1-0.1,0.2
c-0.3,1.8-0.6,3.7-1.1,5.4c0,0,0,0.1-0.1,0.1c-0.5,2.7-0.8,5.7-0.5,7.4c1.3,4.2,5.2,7.3,9.8,7.3c1.6,0,3.2-0.4,4.5-1.1l0,0
c0,0,0.6-0.3,1.5-0.9c0.1,0,0.1-0.1,0.2-0.1c0.3-0.3,0.7-0.6,1.1-1c0,0,0,0,0,0c1.2-1.2,2.5-3,3.1-5.6c0,0,0-0.1,0-0.1
c1.7-5.4,2.6-12.6,2.6-19.2C176,32.1,144,0,104.6,0C65.1,0,33.2,32,33.2,71.7c0,7.1,1,14.8,2.9,20.3C37,96.9,41.2,100.5,46.3,100.5
z" />
<path d="M276.7,184.1c-1.4-23.9-21.2-37.2-44.8-33c-1.4,0.3-2.8,0.2-4,0.2c-10.8-20.2-24-25.6-47.8-19.5
c-9.5-15.3-23.5-20.4-41.6-16.4c0-10.7,0.1-20.8,0-30.8c-0.1-5.4-0.2-10.9-1.1-16.2c-3.2-18.8-21.3-31-39.8-27.3
c-17,3.4-27.5,17.2-27.5,36.9c-0.1,42.5,0,85,0,127.5v12c-5-7.8-9-15.9-14-23.5c-7.4-11.3-20.4-16.8-32.5-14.1
c-12.8,2.8-22.2,11.5-23.3,24.5c-0.7,9.3-0.3,19.6,3.1,28.2c9.8,25.2,20,50.5,32.6,74.4c10.1,19.3,23.6,36.8,36.2,54.7
c4.7,6.6,12.7,6.9,17.4,2.3c4.9-4.8,4.5-11.4-1-17.7c-3.9-4.4-7.9-8.9-11.3-13.7c-23.8-34-39.7-71.9-53.9-110.7
c-1.4-3.8-2.1-7.9-2-12c0.2-6.3,6.4-10,11.9-7c2.6,1.4,4.8,4.2,6.4,6.8c9.9,16.8,19.6,33.7,29.3,50.6c5.8,10,10.1,13,16.9,10.9
c8.8-2.7,7.8-10.3,7.8-17.2c0.1-57.6,0-115.1,0-172.7c0-2.5-0.1-5,0.2-7.4c1-6.2,5-9.5,11.1-10c5.8-0.4,10.8,4.2,11.6,10.2
c0.3,2.4,0.2,4.9,0.2,7.4c0,40,0,80,0,120c0,8.9,3.9,13.5,11.1,13.6c7.5,0.1,11-4.1,11.1-13.3c0.1-16.3,0-32.6,0-48.9
c0-9.8,4.6-15.5,12.1-15.3c7.3,0.1,11.5,5.4,11.5,15c0.1,17.8-0.1,35.6,0.1,53.4c0.1,8,4.6,12.7,11.5,12.5
c6.7-0.2,10.6-4.5,10.6-12.3c0.1-12.6,0-25.2,0-37.8c0.1-10.2,4.1-15.5,11.7-15.7c7.7-0.1,11.8,5.1,11.9,15.3
c0.1,12.6-0.1,25.2,0.1,37.8c0.1,7.9,4.4,12.8,11.2,12.8c6.8,0,10.8-4.6,10.9-12.9c0.1-6.9-0.2-13.8,0.2-20.7
c0.4-6,3.7-10.2,9.8-11.3c6-1.1,10,2.3,12.1,7.6c1.3,3.4,2.3,7.1,2.3,10.7c0.7,52,3.5,104.3-13.7,154.7c-2.1,6.2,1.1,11.9,7.3,14.2
c5.7,2.1,11.1-0.2,13.6-6.6c2-5,3.7-10.2,5-15.4C279.7,287.8,279.9,236,276.7,184.1z" />
</svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="M38.3 44.3l7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 00-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1033.3 34v-.3A33.5 33.5 0 0040 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 017.1 2.6 10.05 10.05 0 012.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 00-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1h.1a15.52 15.52 0 0011.8-5.1 17.55 17.55 0 004.7-12.3 17 17 0 00-4.8-12.3 15.31 15.31 0 00-11.7-5.1zm8.2 26.5a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13 13 0 01-3.4 9.2zm28.7 2.3a5.2 5.2 0 01-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 006.6 2.3 9.11 9.11 0 006.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 00-3.4-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.38 17.38 0 004.7 12.3 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 14.84 14.84 0 003.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13.54 13.54 0 01-3.5-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.71 10.71 0 018.4 3.6 13.11 13.11 0 013.3 9.1 13.36 13.36 0 01-3.3 9.2zM254 31.1a17.5 17.5 0 00-3.3-2.8 15 15 0 00-8.5-2.4 15.52 15.52 0 00-11.8 5.1 17.92 17.92 0 00-4.8 12.3 17.79 17.79 0 004.7 12.4 15.52 15.52 0 0011.8 5.1 15 15 0 008.5-2.4 13.43 13.43 0 003.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 01-7.1 3.7h-1.2a11 11 0 01-8.5-3.7 13 13 0 01-3.4-9.2 12.75 12.75 0 013.4-9.1 11.06 11.06 0 018.5-3.6 10.85 10.85 0 018.4 3.6 13.28 13.28 0 013.3 9.1 13 13 0 01-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 01-4.3-2.1 3.42 3.42 0 01-1.4-2.9v-.1a3.53 3.53 0 011.6-3 8.1 8.1 0 015-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 00-8.2 2.4 7.88 7.88 0 00-3.2 6.6 7.49 7.49 0 002.4 5.8 13.29 13.29 0 005.3 3l5.6 1.7a10.77 10.77 0 014.2 2.3 4.07 4.07 0 011.5 3.2 4.28 4.28 0 01-1.8 3.6 8.81 8.81 0 01-5.5 1.5 14.87 14.87 0 01-5.5-1 7 7 0 01-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 008.6-2.6 9.09 9.09 0 003.4-7.3 8.37 8.37 0 00-2.3-6 12.27 12.27 0 00-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 00-9.9-3.7 12.87 12.87 0 00-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 012.3-7.1 10 10 0 0113.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 00-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header-logo-wrapper">
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div class="header-title">Sustainability for All.</div>
</div>
<div id="fun-facts_1-0" class="comp fun-facts mntl-block">
<svg class="icon icon-megaphone fun-facts__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-megaphone"></use>
</svg>
<a id="mntl-text-block_1-0" class="comp mntl-text-block" href="/about-us-5024862#our-history">
Established 2004</a>
</div>
<form id="header-newsletter_1-0" class="comp header-newsletter--inactive header-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="header-newsletter__close-button_1-0" class="comp header-newsletter__close-button mntl-block"></div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="01aa072f13827e888a09716cb6dc3848" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Enter Email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Newsletter!
</button>
</div>
</form>
<!--end mntl-newsletter-signup-->
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close">Close</span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">
<span class="is-vishidden">GO</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</div>
<div id="social-follow-header_1-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
</a>
</li>
</ul>
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/news-4846010"
class="header-nav__list-item-link"
> News
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
class="header-nav__sublist-item-link"
> Environment
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
class="header-nav__sublist-item-link"
> Business & Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/science-news-4846088"
class="header-nav__sublist-item-link"
> Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
class="header-nav__sublist-item-link"
> Animals
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
class="header-nav__sublist-item-link"
> Home & Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/current-events-4846083"
class="header-nav__sublist-item-link"
> Current Events
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="header-nav__sublist-item-link"
> Treehugger Voices
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/environment-4846081"
class="header-nav__list-item-link"
> Environment
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planet-earth-4846080"
class="header-nav__sublist-item-link"
> Planet Earth
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/climate-crisis-4846076"
class="header-nav__sublist-item-link"
> Climate Crisis
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pollution-4846075"
class="header-nav__sublist-item-link"
> Pollution
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
class="header-nav__sublist-item-link"
> Recycling & Waste
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-disasters-4846069"
class="header-nav__sublist-item-link"
> Natural Disasters
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/transportation-4846071"
class="header-nav__sublist-item-link"
> Transportation
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
class="header-nav__list-item-link"
> Home & Garden
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-4846063"
class="header-nav__sublist-item-link"
> Home
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/garden-4846054"
class="header-nav__sublist-item-link"
> Garden
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/science-4846043"
class="header-nav__list-item-link"
> Science
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/space-4846042"
class="header-nav__sublist-item-link"
> Space
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-science-4846041"
class="header-nav__sublist-item-link"
> Natural Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/technology-4846040"
class="header-nav__sublist-item-link"
> Technology
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/agriculture-4846039"
class="header-nav__sublist-item-link"
> Agriculture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/energy-4846038"
class="header-nav__sublist-item-link"
> Energy
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
class="header-nav__list-item-link"
> Policy
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
class="header-nav__sublist-item-link"
> Corporate Responsibility
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environmental-policy-4846046"
class="header-nav__sublist-item-link"
> Environmental Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/economics-4846045"
class="header-nav__sublist-item-link"
> Economics
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/food-issues-4846044"
class="header-nav__sublist-item-link"
> Food Issues
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/design-4846024"
class="header-nav__list-item-link"
> Design
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/tiny-homes-4846022"
class="header-nav__sublist-item-link"
> Tiny Homes
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/architecture-4846023"
class="header-nav__sublist-item-link"
> Architecture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/interior-design-4846021"
class="header-nav__sublist-item-link"
> Interior Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-design-4846020"
class="header-nav__sublist-item-link"
> Green Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-design-4846018"
class="header-nav__sublist-item-link"
> Urban Design
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/animals-4846035"
class="header-nav__list-item-link"
> Animals
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/wildlife-4846032"
class="header-nav__sublist-item-link"
> Wildlife
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pets-4846034"
class="header-nav__sublist-item-link"
> Pets
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-rights-4846031"
class="header-nav__sublist-item-link"
> Animal Rights
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/endangered-species-4846029"
class="header-nav__sublist-item-link"
> Endangered Species
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<span class="header-nav__list-item-link">
More
</span>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/clean-beauty-4846025"
class="header-nav__sublist-item-link"
> Clean Beauty
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/culture-4846019"
class="header-nav__sublist-item-link"
> Culture
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="/about-us-5024862"
class="header-nav__list-item-link"
>About Us</a>
</li>
</ul>
</nav>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<div>
News
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/environment-news-4846089"
>Environment</a></li>
<li><a
href="https://www.treehugger.com/business-and-policy-news-4846087"
>Business & Policy</a></li>
<li><a
href="https://www.treehugger.com/science-news-4846088"
>Science</a></li>
<li><a
href="https://www.treehugger.com/animal-news-4846084"
>Animals</a></li>
<li><a
href="https://www.treehugger.com/home-and-design-news-4846086"
>Home & Design</a></li>
<li><a
href="https://www.treehugger.com/current-events-4846083"
>Current Events</a></li>
<li><a
href="https://www.treehugger.com/treehugger-voices-4846082"
>Treehugger Voices</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<div>
Environment
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/planet-earth-4846080"
>Planet Earth</a></li>
<li><a
href="https://www.treehugger.com/climate-crisis-4846076"
>Climate Crisis</a></li>
<li><a
href="https://www.treehugger.com/pollution-4846075"
>Pollution</a></li>
<li><a
href="https://www.treehugger.com/recycling-and-waste-4846074"
>Recycling & Waste</a></li>
<li><a
href="https://www.treehugger.com/natural-disasters-4846069"
>Natural Disasters</a></li>
<li><a
href="https://www.treehugger.com/transportation-4846071"
>Transportation</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<div>
Business & Policy
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/corporate-responsibility-4846047"
>Corporate Responsibility</a></li>
<li><a
href="https://www.treehugger.com/environmental-policy-4846046"
>Environmental Policy</a></li>
<li><a
href="https://www.treehugger.com/economics-4846045"
>Economics</a></li>
<li><a
href="https://www.treehugger.com/food-issues-4846044"
>Food Issues</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<div>
Home & Garden
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/home-4846063"
>Home</a></li>
<li><a
href="https://www.treehugger.com/garden-4846054"
>Garden</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--science">
<div>
Science
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/space-4846042"
>Space</a></li>
<li><a
href="https://www.treehugger.com/natural-science-4846041"
>Natural Science</a></li>
<li><a
href="https://www.treehugger.com/technology-4846040"
>Technology</a></li>
<li><a
href="https://www.treehugger.com/agriculture-4846039"
>Agriculture</a></li>
<li><a
href="https://www.treehugger.com/energy-4846038"
>Energy</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--animals">
<div>
Animals
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/wildlife-4846032"
>Wildlife</a></li>
<li><a
href="https://www.treehugger.com/pets-4846034"
>Pets</a></li>
<li><a
href="https://www.treehugger.com/animal-rights-4846031"
>Animal Rights</a></li>
<li><a
href="https://www.treehugger.com/endangered-species-4846029"
>Endangered Species</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--culture">
<div>
Culture
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/history-4846015"
>History</a></li>
<li><a
href="https://www.treehugger.com/travel-4846017"
>Travel</a></li>
<li><a
href="https://www.treehugger.com/sustainable-fashion-4846014"
>Sustainable Fashion</a></li>
<li><a
href="https://www.treehugger.com/art-and-media-4846013"
>Art & Media</a></li>
<li><a
href="https://www.treehugger.com/holidays-4846012"
>Holidays</a></li>
<li><a
href="https://www.treehugger.com/community-4846011"
>Community</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--design">
<div>
Design
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/tiny-homes-4846022"
>Tiny Homes</a></li>
<li><a
href="https://www.treehugger.com/architecture-4846023"
>Architecture</a></li>
<li><a
href="https://www.treehugger.com/interior-design-4846021"
>Interior Design</a></li>
<li><a
href="https://www.treehugger.com/green-design-4846020"
>Green Design</a></li>
<li><a
href="https://www.treehugger.com/urban-design-4846018"
>Urban Design</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--clean-beauty">
<div>
Clean Beauty
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/clean-beauty-products-5176151"
>Products</a></li>
<li><a
href="https://www.treehugger.com/clean-beauty-tips-5176156"
>Tips & Techniques</a></li>
</uL>
</li>
<li>
<form id="hamburger-newsletter_1-0" class="comp hamburger-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="01aa072f13827e888a09716cb6dc3848" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</form>
<!--end mntl-newsletter-signup-->
<div id="social-follow-header_2-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
</a>
</li>
</ul>
</div>
</li>
<li>
<ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#contact-us"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#editorial-guidelines"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#privacy-policy"
>Privacy Policy</a></li>
</ul>
</li>
</uL>
</nav>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="article_1-0" class="comp right-rail article" data-title="Reading the Weeds: What Weeds Can Tell You About Your Garden" data-tt="STRUCTUREDCONTENT" data-aid role="article" data-doc-id="5202321" data-au="235123" data-url="https://www.treehugger.com/reading-weeds-say-garden-5202321" data-t="110" data-tracking-container="true">
<header class="loc article-header article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/news-4846010"
class="breadcrumbs-link"
>News</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="breadcrumbs-link"
>Treehugger Voices</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
Reading the Weeds: What Weeds Can Tell You About Your Garden
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
They can be clues to soil fertility, moisture, compaction, and more.</h2>
</header>
<div class="article-meta-header display-in-row">
<div id="article-meta-standard_1-0" class="comp article-meta-standard article-meta mntl-block" data-tracking-container="true">
<div id="bylines_1-0" class="comp bylines green-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Elizabeth has worked since 2010 as a freelance writer and consultant covering gardening, permaculture, and sustainable living. She has also written a number of books and e-books on gardens and gardening." data-inline-tooltip="true">
<a
href="https://www.treehugger.com/elizabeth-waddington-5074662"
class="mntl-attribution__item-name"
>Elizabeth Waddington</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:107.0%;">
<img
data-srcset="https://www.treehugger.com/thmb/oCnZF2ohEqa1m_MNJDaIy5nnQKw=/150x0/filters:no_upscale():max_bytes(150000):strip_icc()/Photo-Elizabeth-4b3f2754c8664bc7a59504fa803dc91d.jpg 150w, https://www.treehugger.com/thmb/FFNomMO-Pqpf_CD0FCOGCSEq_Vk=/187x0/filters:no_upscale():max_bytes(150000):strip_icc()/Photo-Elizabeth-4b3f2754c8664bc7a59504fa803dc91d.jpg 187w, https://www.treehugger.com/thmb/YkDBCsKblG8G792CAnZTyigMFEI=/224x0/filters:no_upscale():max_bytes(150000):strip_icc()/Photo-Elizabeth-4b3f2754c8664bc7a59504fa803dc91d.jpg 224w, https://www.treehugger.com/thmb/lPK3eUYLTp7NAeNWaggNj3-Kh9Y=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/Photo-Elizabeth-4b3f2754c8664bc7a59504fa803dc91d.jpg 300w"
data-src="https://www.treehugger.com/thmb/1xqNBsyBv_RonENa_xaExyQ-2WE=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Photo-Elizabeth-4b3f2754c8664bc7a59504fa803dc91d.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCAAIAPUAABsUHB0WHSQbHisdHDYfGSUaICQdJDIhGjYlGzomGzMnKzksJjsvLz0vL0YuIkw6MFE2LVE/MXo4LElINFxGLmBFKmROQHhSR2tsZ4lTSZlnUJ5oXpl6RJZ7Xop+fqpZVqdnW6FpULJkULp/cYN8g8iNb8SBeNCDcduVYpGNhJCIk52QmYCRvaGVl76fjbiglIel18+Yg86gk8C7kd6gk+OnnOKvnOTWr/fVuerpsfnxqf7zu/7myvTwyv/65/79+CwAAAAACAAIAEUISwBTkHjhQcUKFjB28BAh4YSDCDowtKhB48KDDj8YKBAQQwMBCxUmuLAhY8CCHD5m4NiQYUQCCj1uoCjxIQQEBBwMAAgAwkSBAw0CAgA7"
data-placeholder="blurry"
alt="Elizabeth Waddington"
class="lazyload mntl-author-tooltip__image"
/>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.treehugger.com/elizabeth-waddington-5074662"
class="mntl-attribution__item-name"
>Elizabeth Waddington</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/E.WaddingtonConsultant"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--facebook"
> <svg class="icon icon-facebook social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__accessible-label">Facebook</span>
</a> </li>
<li class="social-nav__item social-nav__item--linkedin">
<a
href="https://www.linkedin.com/in/elizabeth-waddington-a3066610b/"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--linkedin"
> <svg class="icon icon-linkedin social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-linkedin"></use>
</svg>
<span class="social-nav__accessible-label">LinkedIn</span>
</a> </li>
</ul>
</nav>
<span id="mntl-author-tooltip__job-title_1-0" class="comp mntl-author-tooltip__job-title mntl-text-block">
Writer, Permaculture Designer, Sustainability Consultant</span>
<ul id="mntl-author-tooltip__education_1-0" class="comp mntl-author-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_2-0" class="comp mntl-bio-tooltip__education-item mntl-text-block">
University of St Andrews (MA)</li>
</ul>
<div class="mntl-author-tooltip__bio">
Elizabeth has worked since 2010 as a freelance writer and consultant covering gardening, permaculture, and sustainable living. She has also written a number of books and e-books on gardens and gardening.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/about-us-5024862#editorial-guidelines"
class="mntl-author-tooltip__learn-more-link"
>editorial process</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date mntl-attribution__item-date--publish">Published September 22, 2021 03:00PM EDT</div>
</div>
</div>
</div>
</div>
<div class="loc post-header right-rail__offset">
<figure id="figure-article_1-0" class="comp figure-article figure-article-primary-image figure-landscape">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.treehugger.com/thmb/qA-sPZMPUv0y0xt9XP4Na4eS5hk=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAEaHwMbHxwoHgEjJAEkJgYtKgYzLgkzLw8/MxY8LyAdJiUuKzAwJDE1JzgyJDhgPmcmFGhYPnFTOX9eP2B4OnZjO3tjNUNrRl1qWWJVRWZ/Yqs1EbN6KZp5TqR8SLh4b8VONsd0Zp6XbaeIWrOFSrGIUrGNUbWWYL6aZraYdLWuYNiYEtWbLdykEd2qEc6PQMqbScqZX8+NbcapbZKemqjUiZ3Mwq7bx9qelsKvh820ntu7gMW7osPFsOTNo+fauuTWyenXy+Lb0eTj3+/u6gEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHwEaHywAAAAACgAHAEYIUQAfEEkR4cIQDT0wHBhxwgYJHBBu0FjhIgePDiiClCAgQYCIAB4ocICRQceOHyoWGCggBEgCBAAGDKhgoYEJGSFiTGDRYoYDBiA+KKixwceLgAA7')"
onload="(function(e){e.classList.add('loaded')})(this)"
srcset="https://www.treehugger.com/thmb/O6TnAz0DY5Wm4GJhKjz5To8v7WI=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg 300w, https://www.treehugger.com/thmb/ViJWue2CNJMxD1ENb-dJLrvj3-g=/417x0/filters:no_upscale():max_bytes(150000):strip_icc()/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg 417w, https://www.treehugger.com/thmb/gOyTTLCyueikCXsHjRyvpvibgdE=/534x0/filters:no_upscale():max_bytes(150000):strip_icc()/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg 534w, https://www.treehugger.com/thmb/qA-sPZMPUv0y0xt9XP4Na4eS5hk=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg 768w"
sizes="(max-width: 300px) 300px, (max-width: 417px) 417px, (max-width: 534px) 534px, 768px"
alt="woman weeding in her garden"
class=" primary-image mntl-primary-image mntl-primary-image--blurry"
/>
</div>
</div>
<figcaption class="figure-article-caption">
<p>lucentius/Getty Images</p>
</figcaption>
</figure>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Reading the Weeds: What Weeds Can Tell You About Your Garden" data-description="Weeds can be useful indicators as to a soil&#39;s fertility, moisture, compaction, pH, and more. Observe them in order to understand your garden better." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=190445748994485&display=popup&href=https%3A%2F%2Fwww.treehugger.com%2Freading-weeds-say-garden-5202321%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.treehugger.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Freading-weeds-say-garden-5202321%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=Reading+the+Weeds%3A+What+Weeds+Can+Tell+You+About+Your+Garden"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Freading-weeds-say-garden-5202321%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Reading+the+Weeds%3A+What+Weeds+Can+Tell+You+About+Your+Garden&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2F_nz7Qi0UN26ohFr5eAZgtwRpekE%3D%2F750x0%2Fweeding-e2286eabb1064e4eb9a3686ced10b44b.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.treehugger.com/reading-weeds-say-garden-5202321?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</span>
</li>
</ul>
</div>
</div>
<div id="breadcrumbs-list_2-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
>News</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
data-ordinal="1"
class="breadcrumbs-list-link"
> Environment
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
data-ordinal="2"
class="breadcrumbs-list-link"
> Business & Policy
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/science-news-4846088"
data-ordinal="3"
class="breadcrumbs-list-link"
> Science
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
data-ordinal="4"
class="breadcrumbs-list-link"
> Animals
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
data-ordinal="5"
class="breadcrumbs-list-link"
> Home & Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/current-events-4846083"
data-ordinal="6"
class="breadcrumbs-list-link"
> Current Events
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
data-ordinal="7"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Treehugger Voices
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content expert-content mntl-sc-page mntl-block" data-sc-sticky-offset="125" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-bind-scroll-on-start="true" data-sc-content-positions="[1, 1050, 1250, 1550, 1950, 2350, 2750, 3150]">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
Weeds are often considered to be the bane of every gardener's life. Some look at them as the "enemy" and do all they can to get rid of them entirely. But sometimes weeds are simply plants ideally adapted to the situation in a given garden.
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
With the exception of invasive, non-native species, which should usually be eradicated for the health of the native ecosystem, many weeds can be useful to have around.&nbsp;A number of common weeds have a range of uses. They can be edible, medicinal, or provide benefits within the garden through wildlife attraction.
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
But what new gardeners do not realize is that weeds can tell us a lot about the soil in our gardens and its characteristics.&nbsp;Reading the weeds—thinking about the conditions they like best and where and how strongly they are growing within your space—can reveal things to you about your garden and what other plants may thrive there. While weeds will not tell you everything you need to know, they are one factor that can help you make garden choices.
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="weeds-may-tell-you-about-fertility"></span> <h2 id="mntl-sc-block_1-0-6" class="comp mntl-sc-block green-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Weeds May Tell You About Fertility </span> </h2>
<p id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-html">
In certain parts of my garden, stinging nettles are one of the most prevalent "weeds." Stinging nettles grow in many different conditions; but where they grow particularly well can be a good sign of garden fertility, since they thrive in fertile, nitrogen-rich soil. Lambs'-quarters, henbit, and chickweed are other useful herbs that I welcome in my garden, and these also tend to indicate a rich and fertile soil where they are growing strongly.
</p>
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
Rose-bay willow herb, or fireweed, grows in areas of disturbed ground which are fertile and thrive where the soil is rich in potash. They like moist yet free-draining conditions, though they are pioneers which can quickly colonize many sites.
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="weeds-may-tell-you-about-soil-moisture"></span> <h2 id="mntl-sc-block_1-0-11" class="comp mntl-sc-block green-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Weeds May Tell You About Soil Moisture </span> </h2>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
In wilder fringes around my garden, soil moisture is one of the key characteristics that determines which weeds do best. I can tell which areas are prone to wetter and boggier conditions due to the presence of dock and germander speedwell and creeping buttercup. Horsetail and goldenrod may be indicators of damper or wetland conditions elsewhere. Common hogweed, a common weed in my area, likes moist areas. In drier, less managed parts of my garden, cow parsley proliferates in the dry, dappled shade of garden fringes beneath some woodland trees.&nbsp;
</p>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-14" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.5%;">
<img
data-srcset="https://www.treehugger.com/thmb/Lejvyw2yDUYCHA7ulcRmRSFc7gw=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/monarchbutterflyongoldenrodplant-948a209607d4402db6b019f194009fde.jpg 300w, https://www.treehugger.com/thmb/jZpml9f_IE6vKdVqtjKjINgd4e0=/537x0/filters:no_upscale():max_bytes(150000):strip_icc()/monarchbutterflyongoldenrodplant-948a209607d4402db6b019f194009fde.jpg 537w, https://www.treehugger.com/thmb/RsY6zZqiatW6ncClSGjwXo6P3OA=/774x0/filters:no_upscale():max_bytes(150000):strip_icc()/monarchbutterflyongoldenrodplant-948a209607d4402db6b019f194009fde.jpg 774w, https://www.treehugger.com/thmb/oJ_NZ0loSRU5bd_hYhHgeEcFBE4=/1250x0/filters:no_upscale():max_bytes(150000):strip_icc()/monarchbutterflyongoldenrodplant-948a209607d4402db6b019f194009fde.jpg 1250w"
data-sizes="(max-width: 560px) 300px, (min-width: 1040px) 650px"
data-src="https://www.treehugger.com/thmb/hLOy4pF_QG4x1Jr3bMyn0T2P73s=/2000x1331/filters:no_upscale():max_bytes(150000):strip_icc()/monarchbutterflyongoldenrodplant-948a209607d4402db6b019f194009fde.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAF0nAEdfAFxuJGdsDmVlHnFqAHRrDHRwDW19IHOFCG6EO3KEJHiOJHyYMopsAIt2AIh+AJxrDJJ8AISEAY2EG4yMFY2RAIyRHpGGCpiHDJeRAJuVD5ufEYifIYyaOJCcNY+gAJ6nDpapG5GgKpSpJ5GiM5CpMaaOAKyPBKKBGqiQD7CTALKcAL+XALufAKehAKW3ALyiAL6vD6SzMbOtI4+kRqa0Saa/R6i5QLDGZtSrANaoAN2hANO5AN2yAOe3AN/CAN/IAP/UAPPOJdzBQ9bQWF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nAF0nACwAAAAACgAHAEYIUQALYKCAQsULFg4MPBhwIYEHGCNscNCwoMcGHkNohJABIMWEAAoa1MBhQgSJDgKEVMiw44ePGAcIQCCywkUQIDMinJDwAUSLIjpyMLhRwgKCgAA7"
data-placeholder="blurry"
alt="monarch butterfly on a goldenrod plant"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;DebraLee Wiseberg/Getty Images&lt;/p&gt;" data-caption="Monarch butterfly on a goldenrod plant" data-expand="300" id="mntl-sc-block-image_1-0-14" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<svg class="icon icon-camera figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
<span class="figure-article-caption-text">Monarch butterfly on a goldenrod plant.</span>
<span class="figure-article-caption-owner"><p>DebraLee Wiseberg/Getty Images</p></span>
</figcaption>
</figure>
<span class="heading-toc" id="weeds-may-tell-you-about-compaction"></span> <h2 id="mntl-sc-block_1-0-15" class="comp mntl-sc-block green-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Weeds May Tell You About Compaction </span> </h2>
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-html">
In a trafficked, gravel yard area on my property, dandelions and plantain (Plantago major) proliferate. These tend to indicate quite poor and compacted soil. Though not something I tend to encounter on my own property, bindweed can also signify a crusted soil which suffers from some compaction.&nbsp;
</p>
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<span class="heading-toc" id="weeds-may-tell-you-about-soil-ph"></span> <h2 id="mntl-sc-block_1-0-18" class="comp mntl-sc-block green-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Weeds May Tell You About Soil pH </span> </h2>
<p id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-html">
Docks and horsetails, for example, can be an indication that soil is acidic (though I have a broadly neutral to mildly alkaline soil and so this is not necessarily the case). Weeds can sometimes provide an indication about soil pH, though, as with the other categories, weeds often overlap between categories and thrive in different soil conditions. This is a reminder that, while reading the weeds can be helpful, they cannot tell us everything we need to know.&nbsp;
</p>
<div id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-html">
Understanding weeds is important in creating and maintaining an organic garden. They can help you determine what else to plant where, and can help you make other decisions about how you use and manage your space. And remember, weeds deserve respect; they are very successful plants and many can be useful additions. I always leave some space for native "weeds" in my garden.
</p>
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-html">
Understanding our gardens better should always be a key goal in a sustainable, eco-friendly organic garden. Observation is key, and by learning more about our gardens over time, we can learn to work with nature and to manage our gardens in the right way.<br>
</p>
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="green-billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard1-sticky-dynamic mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 600],[160, 600],[300, 1050],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c466e63868a4402f85e7ec1862cfa114" data-auction-floor-value="210"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="green-billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[160, 600],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="231d07d702254b5d9404903c6c5f2fa8" data-auction-floor-value="145"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="green-billboard3-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard3-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_6-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[250, 250],[200, 200],[180, 150],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="20d8384c84b64624988a03835bb7c484" data-auction-floor-value="125"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="green-billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard4-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 600],[300, 253],[250, 250],[200, 200],[180, 150],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="75d15f064e5243c7b1d097330f06eed6" data-auction-floor-value="140"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="green-billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard5-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[250, 250],[200, 200],[180, 150],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e13c8107599b400abfb5243a660f5230" data-auction-floor-value="120"></div>
</div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="green-billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard6-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[250, 250],[200, 200],[180, 150],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="44bdc27779684c4e95f495c4f6466bdc" data-auction-floor-value="115"></div>
</div>
</div>
</div>
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="green-billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard7-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_12-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[250, 250],[200, 200],[180, 150],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bb6a058ec740486dbe735747cb8893ab" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
</div>
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div>
<div id="disqus_1-0" class="comp disqus mntl-block">
<div id="mntl-disqus_1-0" class="comp mntl-disqus" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[728, 90], [1200, 450], [970, 250], [1,11]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="093048fe3ead4f00a44f289c6f7c67ed" data-auction-floor-value="140"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5201372" data-tax-levels href="https://www.treehugger.com/my-tips-wildlife-friendly-garden-5201372" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/yjE_1Y1Q1jlbV85fyJ-ofXOOBB0=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/beehivesurroundedbywildflowers-c23965164b564e7ba503d9dea990232d.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAAAABYZCxofBxEhARgpACMhBys8HjosMjM3Lz03YCdAGTNABDNENDpGNTxZIEoyHEVUCGdMPGFaLmp/KFNAVlNRT19bRWNZUHRcRXFdXWpwYHtjagA+tW6MS3uPaXyAeIZ1XZFyTIZ7Yox9aYaCcoyXa5eOap+cc6GVf5aRgZCSj5ejopihqpqjrLCbmKmklbOjjrGmmLOqma6orKGtuL23q7G/ycOvlsW4p8S7r82+rMHMztfTwtXRytLc1dvb2cnX4eTk5ubt8+jv8u3z+QAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACwAAAAACgAHAEYIUQBx/MgRw4SMHjd41BiiAMIEIkI8cAhBYEQGBAtasGDRIAGFCC9mBNFxwcIDARJguEhxQsUHEiBQiMBwwAADIDZoABgQoMMKDT4qbNhRwkGBgAA7"
data-placeholder="blurry"
alt="beehive surrounded by wildflowers"
class="lazyload card__img "
data-dim-ratio="1.503"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">My Top Tips for a Wildlife-Friendly Garden</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5184531" data-tax-levels href="https://www.treehugger.com/how-to-attract-butterflies-to-garden-5184531" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/OVOXc-CiZb0LhLB6YMXbPtXNNdU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-12073469521-1754e49e80da4870b32b029db07ba9e1.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAD02LjlGMkJONkVLPUJRKHh9K1pQR29aaW9Rd3JdcGtwR3RmW3x4S31CnnmBOIx9XIFtbIJhdoBoeI5sfIN3aYh3Z4Z3coxye79wX8F4f5RcpZtYp4JggYBnhY1mgZVimp5knrl9u5tO0r993oiNOYSERo+GW5qEVZmIXZuUTqGVTaadTqSbVqaUcK6mQbegQLenSLmvTsaqPcKdVsSYa8eQe8KkRMutU82wVNCrWte6RcGiYsivbP/BMq2CoLOEsryBu9GZjMyhgcWA29KW3OWywT02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02Lj02LiwAAAAACgAHAEYIUQBr2MiBQwiPGCtQeFhAIIEGID0yiJgQYcYLGEVUYChhgoQDBAMgWAjAAcSQEABoyNBxY4cLFi1SVDhR4MGGHx2CKGAg4YAACiOIXPDR4IOBgAA7"
data-placeholder="blurry"
alt="Summer nature view of a beautiful butterfly with colorful meadow."
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How I Attract Butterflies to My Garden </span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5190193" data-tax-levels href="https://www.treehugger.com/top-tools-equipment-permaculture-garden-5190193" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/UoaxTCHzql5s5N9Yz70aZ3D7A-s=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-11322243971-a1ded7e0aa4d4e27a36a3c08b9c03be7.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAIdOy8kDjw1GCguJCo8JDMuKz04MjJSR0IsH0U4Mk0/PFpbImRQNW5aP1ZLRVpQRF5SRFledF9lWWFTRmdSTWhRQ21YV3RURWZnV3ppVXBmZX5mc2aCFHKHXIBuWoRpcIFzapSWGZiIVIyFf5aJebGMeauwbpyKiJ+LjZ6SgqqRjKmak7OWm6ymkL+mkLSwp7+yqa25x7/P3MOqltq7nMC4tsi+tc3Gtv7IjPTWkMnS49Te597f9Njl+Nvt+eLTwOPx/Obz/O32/fH4/vP4/PT5/QIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOwIdOywAAAAACgAHAEYIUQBxAAkihMiJHjJa5IBwgYaIGxFeaBixQseOGA0EZGAwIAABCgoSlCiA4MOGEAZ4DCniowYMDxgWSHAx4wcJFg9AODgwwUYHExUAcEhhAYWKgAA7"
data-placeholder="blurry"
alt="Garden Fork"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Essential Tools and Equipment for Your Permaculture Garden </span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5183892" data-tax-levels href="https://www.treehugger.com/organic-liquid-fertilizers-make-for-plants-5183892" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Op9vTVnQSVH7Ei_1UZkYfIlikxM=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/woman-cares-for-plants--watering-green-shoots-from-a-watering-can-at-sunset--farming-or-gardening-concept-1275933848-0e3bc756ede9412a99cb066a9af6f6bc.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAB0YAh0eACEdACovDykxADEjADshLkIjB0g5AFw6MUxRAVBAAlpGC2FPB1laTG1OSWJfVlCfrGmlsG6uuHGmtHist3u2vo5iAZVlAJllAJpmAZ5nAIRoNqRuAah3KKh1Nrd2Noh1VZt0S7qHUsuERMKgeoWyuJK0vaukkbqtmqa1vKW/vpO7w5S/xZe+xai7wZPAxsq6oNLCtdjKv+zMo/7or/7hv/7/ucvGwsvMx8zMytjX0tjY1t/g2//szvLm2O/q5v///x0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAh0YAiwAAAAACgAHAEYIUABhEHDRgoWFCRQkRAgBBEWMIDIwFEgxA0CDDCIM3Eiw4sUABhuCBCEBosYFBAIcKAigwcMDFSdMVNDBo8cOHzkOfMAB4UeJER1ELuBgg0ZAADs="
data-placeholder="blurry"
alt="Woman cares for plants, watering green shoots from a watering can at sunset. Farming or gardening concept"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Organic Liquid Fertilizers I Make For My Plants</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5117033" data-tax-levels href="https://www.treehugger.com/lawn-fertilizer-5117033" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Z7yx0xEEyBA_m0X_Z4FqjZIdUUU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1054949322-c2b2acf9d90343c094fd0483cc6e3b09.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAsLCw8LCg4PChcWGx8WERkXGBgXHBkZGxkYHTYuIS5UGylCJDBMJj1SJzlcJDpTNT1XMjxbOUU7MkJFKkVAPEdLOkNYL0tUN15NM15ON0RgME1kOFBpMFR4MG9PKGJSO1BxRmVYRWJaWGNeW2luTndyX3R2Xn95bVuEPm+CVH6AapmIbPfXBvnbAPjbA/naA/rZAPvaAfnbB/rYBPrdA/jdB/3aAv/cCpmciZeRkZidmbiriK6upK+rqre3tbm+uLq8u8HDvsHGzOPo4gsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCwsLCywAAAAACgAHAEYIUQAvPFiwQYEFEiooiGCAo8YMFzZYlMjgYwKEFgVg0GjxIYiQFAlymAAgIMIKD0MqNEBg4MAAAiGAjNDgQMYNGi9icPjRQ4eEHRgCnOiAAgSPgAA7"
data-placeholder="blurry"
alt="Warning: Chemical application in progress&#39; sign in a lawn"
class="lazyload card__img "
data-dim-ratio="1.51"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">Everything You Need to Know About Lawn Fertilizer</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5186095" data-tax-levels href="https://www.treehugger.com/how-i-prepare-my-garden-for-the-summer-5186095" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/p27XRcV6SpmvyX0dDD2Vq0wNR84=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1131453124-91fb9df12e404751b870fd3bb61d662d.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAB8WDzgdDClCJTVBKzdJIUlON1NaOU52A2xdNnVkHFBxREdsfmJVTHZsd0RSgVqUAUuKOWOIKWKBO16MXXWqTnevbnqvd32Yh4N3XZZoUZBpWKFpXPgiLIalAYSoAIWqAoeyPJuuOqq9AIKiVpOpRKmJULejXqahYaascInCA63QEZ/IXpvCZ73IRtS4d93rGNvAWZ2Th4iygqOwnI+30KPFkq3SsdSkote6v+eswtPalM7ZyNDJ0Nrbzd7g3eLW1u3e1+Ph1eTk5Obm5PDr7/Lw8R8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDx8WDywAAAAACgAHAEYIUQBDbMBBgYWECAk+iHDwY4WKBwUwKBjAw4SLEiRG5AhQo8UBH0OE9ECxA0SMBilu6OiggUgRGR4szHhh4ASCDAQAwLARRMACGhyAQGBQ4cKEgAA7"
data-placeholder="blurry"
alt="Female hands picking fresh tomatoes to wooden crate with vegetables. - stock photo"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How I Prepare My Garden for the Summer</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5072284" data-tax-levels href="https://www.treehugger.com/best-gardening-subscription-boxes-5072284" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/hXwZVrUzpY-5RKYZG9enk8y0lag=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-522969654-c46a3b1ed1d44dbdbeb9de51e131b0f8.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAB4ZDiMfDCUrFyMoHS0pFCM4GTUqFDssHjI9CTM9Lz42IBtNFx9OGDtOES5GJTJMLj9DLSxpKDBjJ0UrGkM/K0BUD0NUD01JIl9FLEp+AFJkAV15AFl7GGNEKGpgH2d4AGdsMnd7PUlgWFxlRlVmXW54Sm11UXR5ZHd6dzKJVmuVAXmcDmqLVW+RVn+SgKB5SIOWAIOWEYCOJ4SuAJSifpmreaOTcaGufqDEAKvBNLzIRsTTROjtQZecgKmoosejlMeznNW3nsPByMDM0dPa4OzZzB4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDh4ZDiwAAAAACgAHAEYIUQBPPEhAA0QNIC5QyJhhQEUICApaCKEw4IOFDRdSmLgRpEKGBR44xICBoAeAIj4iENBAYoSNFz9yHAggokCJBiyIdBgiwIEEHTx2rMAwgQGOgAA7"
data-placeholder="blurry"
alt="Mother and daughter smelling a flower"
class="lazyload card__img "
data-dim-ratio="1.505"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">The Best Gardening Subscription Boxes</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5101020" data-tax-levels href="https://www.treehugger.com/which-gardening-approach-provides-the-highest-yields-5101020" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/BzNizxKdlUic5rRbshqss0g-s6A=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/basket-of-just-picked-vegetables-at-organic-farm-in-gardener-s-hands-1187628057-b2e3a5ed47aa4534960a9bd251814297.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAYNABcHABoCAxcaDR8QEQ4gABQiBSY/ACE3GCo7MCVHAChBETNVATJcCT1TAD1fAD9fGEMsDEI3IUczJGY3NUdJNFxGIkZ6AExxAF5+L35BAGV5OltNQ1t7UFFjY39jWVaFAF+FJF2FNGOIFmCIHGaXAGKSPWiWNWmiAGuJSHGPSYhOAIxJAJFRAJRRAJheB4JROMNfWISrXZutd5eza5q4fJy6f5XETMyBT8yBd++7f8rYfZq1lKmnmqzCnNWsltmxk8nYm8LAu83JwNnr0PTu6QYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNAAYNACwAAAAACgAHAEYIUQA9oOgxpIiQGQYy/IDwgUiHGBZyTBAAw8cFGQsUBHFQogENEhESuGDRQsOKFxiAnKhho4IJBCI2PGCgIwCOHQcAhCiQ4gYHHgNUgJBAgMKIgAA7"
data-placeholder="blurry"
alt="Basket of just picked vegetables at organic farm in Gardener&#39;s hands"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Which Gardening Approach Provides the Highest Yields?</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3809bacd7e0b451489af7ecd826153ae" data-auction-floor-value="260"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5105169" data-tax-levels href="https://www.treehugger.com/plants-that-attract-butterflies-5105169" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/A3WWp7p2reMhRUeSTfj8xscqkFU=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/close-up-monarch-butterflies-resting-on-flowers-155140782-adf9e9716a4d4909b73ab50168c9ef37.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAACg4GzpMADVGQm43QE1WB0tZBU9aGVZHPExjFEtsKFdjKlFuLlpqJHlRC2Z7AGl0FWtsK2F2L3FlLVp0QWN0U1k8hH1uu3pnw1yEAGKAMXmTPnmeQL1PCoZVspSHPLGxMIyUa528Tp+gYZygcJyrdaeNe6inS6C/ZsGmOsyafsHFT6i0gq60j6yxkKKR273JtsuzgsuyoM67usWy5ta89MDfhdHjqcPFwtvA8tng3Nnh3+Xv9+fu9Oju9+nv9ufw+erw9+3y9e7z9uvx+O/z+Cg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4Gyg4GywAAAAACgAHAEYIUQB77PABZEgOFghIrIigwQQAEQkeQPgwgIeAGTV0VIBhg0aLCS4adDgQQoKKDAWIEBES5McLDwQMKLiBg4IFGRxQxADB4MKCEic2pBiBwUGAgAA7"
data-placeholder="blurry"
alt="Close-up Monarch butterflies resting on flowers"
class="lazyload card__img "
data-dim-ratio="1.503"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">30 Unique Plants That Attract Butterflies</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5111926" data-tax-levels href="https://www.treehugger.com/what-consider-choosing-homestead-5111926" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/vplnSo_MWP4hl6wACPTIdyX5vhs=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/view-of-agricultural-field-against-cloudy-sky-559176709-41e1674e8afd4fa29423560881339b07.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCQAHAPUAAAUFBQsLCQgQBQ8QCxgYFh8lIx4oICc0GjI2EzE3KTI1LDY8Lj06Jzw/Kj1AIThILT1NKUZHN1ZHNEBgL2BhP2B4LGdnTWxyVkybHH+lKwKb6xOX7E+x8G6+72u880jc/3jg/Yd3KY6CIIOdVo2bXY2XfI6kQo6qX5WiWq/RcofS8b3S06bn+7Pg5sfq/t7u7tbw/df6/9v4/uHqz+H3/+f4/+r1+en68Ov5/O78//X9//T+/wUFBQUFBQUFBQUFBSwAAAAACQAHAEUISgA1bODgoYMLGCpoYDCR4sSICRUgCCDxwgYOGTNilGgBIMAAAw4uhHgA4AMIFjl21NCx4oaIAhIiLKCAAEUGAAwsKDiQoAEBAAEBADs="
data-placeholder="blurry"
alt="View Of Agricultural Field Against Cloudy Sky"
class="lazyload card__img "
data-dim-ratio="1.333"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">What to Consider When Choosing a Homestead</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5090350" data-tax-levels href="https://www.treehugger.com/fragrant-indoor-plants-5090350" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/fh6RnOK-KR_E_UxXZNZAjv1M7Z4=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1175713995-b6e1ae72dcc3497caea09dfdfbf74b7b.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAC4dFUg4B0JTKUZUPWNfL3ZPJH9nJ0xHQWFPQ2ZaXFVDsXGBFhXBs4tyIqRvPYprT4FzcpN3aYiAOIe2NpeEdYqgTpCqe6uOfL+mbrDFesOnaMG8a5OKg5SdpJieqqGZl7udg66rmqKjp625t7e+t72+wqTPxceskcq0p868stfBqdnGteDLtuTLt8bQ2tjRy9jWyt3W0MjR4M3V4tTc59re587j5tvg4+XXzO7Yy+7g0+Hi5+Pj5eTo6e3m4O/r6u7s7ebr8evs8eru8ezt8u/u8y4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFS4dFSwAAAAACgAHAEYIUQAXIIhwAYSKBixa5EjQQUCNIDQYhCBSZAgMDihSxADwwgcOAxkmuDAxQwaEBz02OKAQ4ESBFRh0aCAhosSBHTds8ADyg8AADxYqjFDwQYKQgAA7"
data-placeholder="blurry"
alt="Young Woman Reaching Up to Potted Plants Hung on Wall"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Indoor Gardening"></div>
<div class="card__title"><span class="card__title-text">15 Fragrant Indoor Plants to Make Your Home Smell and Look Beautiful</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4861439" data-tax-levels href="https://www.treehugger.com/creating-sanctuary-book-teaches-how-gardening-can-heal-land-and-you-4861439" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/0_UfMF-uotiapdJfnFrXGxwE-ic=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2018__12__foot_bath-809125e0183d4ce6b425a3abbc0807ef.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAcGAiswGz4wJT81LDQzVQZGOShVNwBFWytXSylUXDZhc0EgK0c5MUc9NFNCMlxBOXVbAX5yIHZyM2BBRGBFSHhRRX5eTGRgTWhrXG50d3JybylllXKNYpwNTYdLM5VWNJd0LpByOplBcIdjUJlxVIZ1ZaBpVaVtVaZ3WNFoK8ZomZ+BKYaATpuCaqeDXaKQRbCAXauBY+iuHcGIS9CZQMGQdNaqUNmsW9e1T+anY+TRcq6Yh6uFr6unn8mXg9+kitytleWtmeXaje3gleHZzefp6wcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAgcGAiwAAAAACgAHAEYIUQArmHBBIgMDFBNu2IiQAESOH0E4qGjAooCHEjF8WNghYgENAC8QtAihwcGFDTgMrBBQY8QJGDIezCAgIQUEIDx0CAlQ5ICCHkSGdMAwgMKHgAA7"
data-placeholder="blurry"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">How Gardening Can Heal the Land — And You</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5201349" data-tax-levels href="https://www.treehugger.com/how-prevent-food-waste-garden-5201349" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/U0gnzzNjRw2blKHry0qy2yhZbbQ=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/diggingpotatoes-bcd58c7d9a5741399862a2961baa5c53.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAABAAUFAwYHAQgICwkSABUNCRgKDhQQCRQUChwRCR8aBBgYDhEYHB0bFR8hEBU2HB87KycZDi0eHCUgFyctHSkpGz0pHjwuGjowHTQoJTUuIj4qKjU2ISBDJkkjG0AyE04kIkszIF8uLFoxJ1w3I2gqG2Y/L11DKltJPm1VP3NMP3ZaP35aO0tKR21CQHVOQnFjR3RmSnFzdV6IZGGJbH2Nj4MfKIQzLYtXTY9rQpNnToB/YJdqY4aCcpKkq7iykKqwscuZkMuihcTQ1eHu9ebv+AABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABAAABACwAAAAACgAHAEYIUQApYJjBwcUPHgRUvBgSw0aOARMSbNBhYYGPGixMCCHhIUOHECcujFAgwoGGHhUCPIBAAwQKHC0ACCCy40aJIDIONEiB4EMRIAwirJAAo4CBgAA7"
data-placeholder="blurry"
alt="digging potatoes"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How to Prevent Food Waste in Your Garden</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4863207" data-tax-levels href="https://www.treehugger.com/how-use-weeds-read-soil-4863207" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/PuDYlZo_zNsOOkA8dKLU3V5y1tw=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2017__10__dandelion-96e8cb426ca0495d8861d648470a0ff4.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAEGAAMLAAENAQINAAMNAgYIAwUKBAITAQMUAQQRAAQTAAYSBgQXAQIaAAMcAAMdAAcbAAQdAA8XCAQjAQYhAAQnAAYmAQQoAggiCQkrBgosCQ4vEgUwAwoyAAo1AAw3ChcxAhczAhowAR43ACYyAi0/BTIrGxNSARlUAB5YARdbEh5SEB5ZLT9VAkhjUo95AbCWAbemAcS6ANSqANasAOOVAOinAfOoAferAPmmAP6lAPq/AdLGANfHANzBAODSAO3aAfvOAfPZAPvbCunjH/XlFgEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGAAEGACwAAAAACgAHAEYIUQAFTLhAYASRAQEAfMDAIAKMITVu8HCRokEGGTRw7LBxQgUICAUklIhBooMDAywOVPDQo4gQCz4WrNig4ceMHDqCKEjwgIMJESGAvGiBgAKKgAA7"
data-placeholder="blurry"
alt="dandelion"
class="lazyload card__img "
data-dim-ratio="1.506"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">How to Use Weeds to Read Soil</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4861608" data-tax-levels href="https://www.treehugger.com/grumpy-gardener-advice-with-attitude-4861608" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/zAEZdD0y1e1a3ZR5hc1S-sgxD_8=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2017__12__grumpy_gardener-crop-00ec90476adc48109c94dbd88d501471.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCwAGAPYAACAWFSROZydTcCJffitZeylgf1c4ClA1GEQxI2dIK3ZUOXpdP3leQXtgQ3xhRHxhRiBfgi5hgDlkhjtohzhqjU54kU2Dn7yDb7GTd9a5m8iwpPKumfq1pt/Hq9vNs+TJruPOsefNsuzPsefRuenSs+jQtOrQtevQte7XuO/Xve3bte7av/PEsv/GtvPRuPHYut/b0O7awfTjyfHl2fHo2fLp2vPq2/Tr3PTq3uzr5uzr5+3s5+7t6O/u6vDv6/Py7vX08iAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSAWFSwAAAAACwAGAEYITQCB7ACAwAcOFDFkpGBAgcAACxVqgCDhwcSDHho4bMhxA8OLDCsa/IDRggUPGwkOnBjhQIeECwFyzBChwkUHBREmQCgggEaJDwZCLAgIADs="
data-placeholder="blurry"
class="lazyload card__img "
data-dim-ratio="1.905"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">The Grumpy Gardener Wants to Teach You How to Garden With Attitude</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4864186" data-tax-levels href="https://www.treehugger.com/what-do-if-your-grass-wont-grow-4864186" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/f9sLLB_3-9LEFctNP6JhLlitWQk=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-533831244-f41f1e4070a74053bb4718323b9afa23.jpg"
src="data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAAAQAQARAgERBAYTCgAaARAaDgIqEg0lEQ8jGg0wHRAqFRc5HyQ5JBoxQyFADDJWHyVPMTRHPD1TNz10AEI1NlE3KUNRMFJjE01mM0ZwJk5zM1FKRVFVTmRdYWOIAGiDHWmSAHaKepV9bJt/YpR2jISYNoujK46If5mAapSnTqiOf6OmSauzSoqZnJ2ema6WhaminLqtqrO41KfI6bTQ6rTQ7L/V7MComcCpns+0mdK1oMK81sTZ7Mbb7src787g8M/g8M/h8dTh8OXl5+np6+7z9gAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQAQASwAAAAACgAHAEYIUQBdbBAyo4YPHkUiXJBRIcYKExoyPABwoAGJEC2AQDCgYMCEISNeqLgBIoeOFA5OUKBho8ePIAkQMNiBQgSGBRICFBBAgEgHGDg8sPhQgoOFgAA7"
data-placeholder="blurry"
alt="Small back yard bordered by a path and trees and shrubs"
class="lazyload card__img "
data-dim-ratio="1.506"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">What to Do if Your Grass Won&#39;t Grow</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f9e5a75fbe7745eea1ea6f2f79d0a77d" data-auction-floor-value="190"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo logo-footer mntl-block">
<a id="mntl-block_1-0" class="comp mntl-block" rel="home" href="/">
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div id="footer__tagline_1-0" class="comp footer__tagline mntl-text-block">
Sustainability for All.</div>
<a
href="#"
id="book-icon-link_1-0"
class=" book-icon-link mntl-text-link"
data-tracking-container="true"
></a>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<div id="social-block-simple_1-0" class="comp social-block-simple social-block" data-tracking-container="true">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_2-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_4-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="01aa072f13827e888a09716cb6dc3848" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_4-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_4-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_4-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<div class="social-block-bottom">
<div id="social-follow_1-0" class="comp short social-follow" data-tracking-container="true">
<div class="social-follow-title">Follow Us</div>
<ul class="social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">Instagram</span>
<span class="label">Instagram</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="http://www.pinterest.com/treehugger/" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">Pinterest</span>
<span class="label">Pinterest</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-wrapper">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_3-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/environment-4846081">
Environment</a>
</li>
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-1" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/business-and-policy-4846048">
Business & Policy</a>
</li>
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-2" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/home-and-garden-4846061">
Home & Garden</a>
</li>
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-3" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/news-4846010">
News</a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
data-type="ourStory"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
data-type="advertise"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#privacy-policy"
data-type="privacyPolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#treehugger-cookie-disclosure"
data-type="cookiePolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
data-type="careersAtAbout"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#editorial-guidelines"
data-type="editorialGuidelines"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#contact-us"
data-type="contact"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#terms-of-use"
data-type="termsOfUse"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#california-privacy-notice"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>California Privacy Notice</a></li>
<li class="footer-links-item"><a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Treehugger is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.89.0/cache/eNqNVG1yozAMvdB6fIj-7b89gTAC1Ag7teQQevoV0KRsYjKdYTB6-nz2M14UlIJnasR_2PNZMM9__DdsSFFiUkJxTSFWN5EO7iHsls3wNQt9oewLjFH5b8iJ-Y6GNJ5TxKjiKSrmCOxb7DAv8etHxnZf48wwOygtpVqNEyhet3fNDV1nFMzrmOLJZZwy6dbrwFWrgtdtUKO3Bq-En8Ba5kRtj7YOSP2gbwPEHt9JFKMNUQNfFdGUWOl8W6t8iw4pu1vkxyOy39iVNlvfVz0lBQJ2MkDGJWlvVwdo72pw0NYiRHMJWuyUXUimgKieRujRh4x2Gu_LnjTp-gY5FUF-EpqYcZobUjnq3xBzkyBvo0hwnMLJ_aBHedHAC9506zbzBcmO8UoN457o_TIVm7OjlSSXMVabjiAp5nk9hP-MWnDPqbG7MiC0q3aWpRbXpTzKt99FnIRR9Z6xQ2rJP14n1MdyfkaOe_aLgBdxIOQwPJjVbnCh3sAUfVeYxRSA0fb98mC-OIPl3wITzMdT_YLSPxzE8WQ.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {var Mntl = window.Mntl || {};
Mntl.csrf = function() {
return '01aa072f13827e888a09716cb6dc3848';
};
$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=01aa072f13827e888a09716cb6dc3848";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "01aa072f13827e888a09716cb6dc3848" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "01aa072f13827e888a09716cb6dc3848" }));
}
}
});window.Mntl.affiliateLinkRewriter.setMappings( {
DOC_ID: '5202321'
,SITE: 'treehugger'
,REQUEST_ID: 'n84e5d69374b0445b872927b94f7ac51222'
}
);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.affiliateLinkRewriter);
window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function() {
var article = document.getElementById('article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"Weeds can be useful indicators as to a soil&#39;s fertility, moisture, compaction, pH, and more. Observe them in order to understand your garden better.","country":"US","contentGroup":"Other","revenueGroup":"","documentId":5202321,"templateName":"STRUCTUREDCONTENT","title":"Reading the Weeds: What Weeds Say About Your Garden" || document.title || '',"lastEditingAuthorId":"156569","lastEditingUserId":"158800804025105","templateId":"110","viewType":"NEWS","authorId":"235123","mantleVersion":"3.12.631","commerceVersion":"","primaryTaxonomyIds":"4802166|4846010|4846082","primaryTaxonomyNames":"Treehugger|News|Treehugger Voices","fullUrl":"https://www.treehugger.com/reading-weeds-say-garden-5202321" + location.hash,"experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.treehugger.com/thmb/d97pxFYybPVNif1pSWgM52cJ2So=/735x0/weeding-e2286eabb1064e4eb9a3686ced10b44b.jpg","internalSessionId":"n84e5d69374b0445b872927b94f7ac51222","internalRequestId":"n84e5d69374b0445b872927b94f7ac51222","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(utils) {
utils.readyAndDeferred(function() {
var masonryInstance = document.getElementById('mntl-masonry-tax-card-list_1-0');
if (masonryInstance.dataset.noJs) return;
Mntl.MasonryList.init(masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(utils) {
utils.readyAndDeferred(function() {
var masonryInstance = document.getElementById('mntl-masonry-tax-card-list_2-0');
if (masonryInstance.dataset.noJs) return;
Mntl.MasonryList.init(masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
