<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp no-js taxlevel-2 attribution-enabled structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,99,99,99,61,99,99,99,99,99" data-resource-version="3.111.0" lang="en" data-mantle-resource-version="3.13.103" data-green-resource-version="3.111.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/posters-victory-gardens-feed-world-5223243" />
<title>Posters From When Victory Gardens Helped Feed the World</title>
<meta name="description" content="It&#39;s spring, and it&#39;s a good year to think about Victory Gardens again." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Lloyd Alter" />
<meta name="sailthru.tags" content="news,treehugger-voices" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="Posters From When Victory Gardens Helped Feed the World" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/posters-victory-gardens-feed-world-5223243" />
<meta property="og:title" content="Posters From When Victory Gardens Helped Feed the World" />
<meta property="og:description" content="It&#39;s spring, and it&#39;s a good year to think about Victory Gardens again." />
<meta property="og:image" content="https://www.treehugger.com/thmb/6oNLkjcXRaW34VvlAtmCM5JfOB8=/1266x844/filters:fill(auto,1)/plan-garden-b6f9379871f345f4a7f067210335542a.jpg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="Posters From When Victory Gardens Helped Feed the World" />
<meta name="twitter:description" content="It&#39;s spring, and it&#39;s a good year to think about Victory Gardens again." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/6oNLkjcXRaW34VvlAtmCM5JfOB8=/1266x844/filters:fill(auto,1)/plan-garden-b6f9379871f345f4a7f067210335542a.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.111.0/cache/eNqtVlnSpCAMvtBQHmKepmouETEq1Sw9BHu5_bDYtgui3fU_CCTkywYkVuTACV4p0E5ixYmqwMFf1XZDKOiQXSVw7I1s0E5CYVeB0BuUUVejUTuqLl7pI41v2Hq7s4iaLYW2qqChaPEmGjQ5ZUHAfwUVd9F06OceRde73z3oDv8KcqjRZplZM9YzvN5xPiHCuNFenaukVxuHHEhhI6BqRTdYHKecmIab6DzT6Kq2CA23g6ppvj7jUe-lfcxzUuhuTX-hSaGDBVE4jvophcZ0quO6ZDGJfCAJg-uNZc4Y6cS1dLWcs6IeQlKTNzMGEw7ViTs1WqlOWFu4leyd9XR2-mS4AMk8J73fiTy4NTNcDuNV-eRd2OKabh0hZwfu_B1tptsdC0UaT-RrtE092FRnlJdkc24ujiz6CLT3HDMxpEq4Zv-s0lpIWRuwDSMPvTxZuWjtKeSf43qnZBx-ICChwxv7c3DaoSZP8dKYiRj0m_sZ_DRO-73b7GoluhQ5mcFyJAbahyrc67lsmaWaBpRs4uPqIVD7TNbS8EsB81LLRlsRv2Z-ik_nM7lMpdfUCPo3vKYTLbiV-BAhMmjOiMvYIuKh7fXtAxFCnoqzAjLaPmN1WhAFN77BcO9IHHLedNLU4B9S6nxpOld0WyOluS-pHLI1VtGomWm8k0TnJlszTqlVTEKMRKeH65azb7oLfz-hpiJY3q_Ig1hfTvoG814eYNpBSuLxPzDglmQhQ6DqwXarJGWYB-ZDYQPuUjN9rwuH3xoTbKUpJxcf_dSoIrUg9oP68uDm2YxepUxOy3OY0PtpQZz7G2mMa4B6NmhfZC3NfkyyO8eZ3YX-ByaK7AI.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.111.0/cache/eNp9kt1uwyAMhV9oiHeYNO12qvIC_LjUTcCZMamSpx_pJjVNWSRu8Pmwj210FiPodDRJBtCO4kgJkmQ9mJmK6GuuR7kLuP5NP8PXFVrmjAtUgtIZwx75uw1o8xPeSkXGg28IEyRPrCN54IQLq1-pQTqiHl-T70x8F-A5C2MKjRxFcEDBpsVzUkeyp3iof351_7cnFyZpt8VQmQIdG9dvTVfJMph-JKwL24YDAxx7HYvNxTaEU_feiMpa-yT2Y4JtqQcQzWwf3jffyPj70MMoLRcmgJoQbnttkyBIvO92QNcr2c_gla-bLU4Kg1__pNTY-jw7VZ38ACJmG2M.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.111.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.111.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.111.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.111.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.111.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json">				
{
"@context": "http://schema.org",

"@type": ["NewsArticle"]
,"headline": "Posters From When Victory Gardens Helped Feed the World"
,"datePublished": "2022-03-23T08:00:00.000-04:00"
,"dateModified": "2022-03-23T08:00:00.000-04:00"
,"author": [
{"@type": "Person"
,"name": "Lloyd Alter"
,"description": "Lloyd Alter is Design Editor for Treehugger and teaches Sustainable Design at Ryerson University in Toronto."
,"jobTitle": "Design Editor"
,"url": "https://www.treehugger.com/lloyd-alter-4845355"
,"sameAs": [
"https://www.facebook.com/lloydalter",
"https://twitter.com/lloydalter"
]
,"knowsAbout": ["Architecture & Design, Sustainable Design, Interior Design"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "University of Toronto"
}
]
}
]
,"description": "It&#39;s spring, and it&#39;s a good year to think about Victory Gardens again."
,"image": [
{
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/mI5dfCRy1lGEdh7wfGtvLXumWBo=/1266x712/smart/filters:no_upscale()/plan-garden-b6f9379871f345f4a7f067210335542a.jpg",
"height": 712,
"width": 1266
},
{
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/rax7v5Snww3kgqBGwvy7t1FcTDw=/1125x844/smart/filters:no_upscale()/plan-garden-b6f9379871f345f4a7f067210335542a.jpg",
"height": 844,
"width": 1125
},
{
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/cwiwONCBjoOfXX_3odMjDx_OCh4=/844x844/smart/filters:no_upscale()/plan-garden-b6f9379871f345f4a7f067210335542a.jpg",
"height": 844,
"width": 844
}
]
,"publisher": {
"@type": "Organization",
"name": "Treehugger",
"url": "https://www.treehugger.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.treehugger.com/thmb/Xax4nDjdlRznn95Mhepx3OKqahU=/286x50/filters:no_upscale():max_bytes(150000):strip_icc()/treehugger-publisher-logo-f8f2279a89ba40ecb5bd22a71885b1d6.png",
"width": 286,
"height": 50
},
"brand": "Treehugger"
, "publishingPrinciples": "https://www.treehugger.com/about-us-5024862#toc-editorial-guidelines"
, "sameAs" : [
"https://www.facebook.com/Treehugger",
"https://www.pinterest.com/Treehugger/",
"https://flipboard.com/@Treehugger"
]
}
,"citation": [
"Eyle, Alexandra. &amp;#34;Charles Lathrop Pack: Timberman, Forest Conservationist, and Pioneer in Forest Education.&amp;#34; Syracuse, New York: Syracuse University Press, 1992.",
"Schumm, Laura. &amp;#34;&lt;a href=&quot;https://www.history.com/news/americas-patriotic-victory-gardens&quot; data-component=&quot;link&quot; data-source=&quot;inlineLink&quot; data-type=&quot;externalLink&quot; data-ordinal=&quot;1&quot;&gt;America&amp;#39;s Patriotic Victory Gardens&lt;/a&gt;.&amp;#34; &lt;em&gt;History. &lt;/em&gt;29 May 2014.",
"Reinhardt, Claudia, &amp;#34;&lt;a href=&quot;https://livinghistoryfarm.org/farminginthe40s/crops_02.html&quot; data-component=&quot;link&quot; data-source=&quot;inlineLink&quot; data-type=&quot;externalLink&quot; data-ordinal=&quot;1&quot;&gt;Victory Gardens&lt;/a&gt;.&amp;#34; &lt;em&gt;Living History Farm.&lt;/em&gt;",
"Johnson, Lorraine. &amp;#34;&lt;a href=&quot;https://www.thestar.com/opinion/contributors/2020/05/04/lets-spark-a-city-grown-food-movement-with-a-victory-garden-revival.html&quot; data-component=&quot;link&quot; data-source=&quot;inlineLink&quot; data-type=&quot;externalLink&quot; data-ordinal=&quot;1&quot;&gt;Let&amp;#39;s spark a city-grown food movement with a &amp;#39;victory garden&amp;#39; revival.&lt;/a&gt;&amp;#34; &lt;em&gt;Toronto Star&lt;/em&gt;, 4 May 2020."
]
,"mainEntityOfPage": {
"@type": ["WebPage"]
,"@id": "https://www.treehugger.com/posters-victory-gardens-feed-world-5223243"
,"breadcrumb": {
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@id": "https://www.treehugger.com/news-4846010",
"name": "News"
}
}
,
{
"@type": "ListItem",
"position": 2,
"item": {
"@id": "https://www.treehugger.com/treehugger-voices-4846082",
"name": "Treehugger Voices"
}
}
,
{
"@type": "ListItem",
"position": 3,
"item": {
"@id": "https://www.treehugger.com/posters-victory-gardens-feed-world-5223243",
"name": "Posters From When Victory Gardens Helped Feed the World"
}
}
]
}
,"reviewedBy": [
{"@type": "Person"
,"name": "Katherine Martinko"
,"description": "Katherine Martinko is an expert in sustainable living. She holds a degree in English Literature and History from the University of Toronto."
,"jobTitle": "Senior Editor"
,"url": "https://www.treehugger.com/katherine-martinko-4845359"
,"sameAs": [
"https://twitter.com/feistyredhair"
]
,"knowsAbout": ["Food, Parenting, Health, Travel"]
,"alumniOf": [
{
"@type": "Organization",
"Name": "University of Toronto"
}
]
}
]
,"lastReviewed": "2022-03-23T08:00:00.000-04:00"
}
, "about": [
]		
}
</script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9"><path stroke-linecap="square" stroke-linejoin="bevel" d="M.6.9l4.6 5-4.6 5H8l4.6-5L8 .9z"/></svg> </symbol>
<symbol id="icon-caret-down">
<svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18.3864 8.38636L9.90108 16.8716L1.51472 8.48528" stroke="#83DEFE" stroke-width="4" stroke-linejoin="round"/></svg> </symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/></svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31"><circle fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/><path fill="#FFF" d="M59.72 94.48 59.72 43.84 93.04 69.16 59.72 94.48z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.99 22"><circle class="cls-1" cx="11" cy="11" r="9.5" style="fill:none;stroke:#83ffe8;stroke-width:3px"/><path class="cls-2" d="M9.79,15.26h0a1.55,1.55,0,0,0,2.16.09l.14-.12L21.81,4.86a1.55,1.55,0,1,0-2.26-2.13l-8.64,9.2-2.84-3a1.56,1.56,0,1,0-2.26,2.14Z" style="fill:#fff;stroke:#393845;stroke-width:1.5px"/></svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23"><path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21"><path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17"><g fill="none" fill-rule="evenodd"><path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z"/><path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z"/></g></svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3"><path d="M252 241 246.2 241 240.4 241 240.4 246.7 240.4 252.5 240.4 258.3 246.2 258.3 246.2 252.6 251.9 252.6 251.9 246.8 257.7 246.8 257.7 241z"/><path d="M252 241 246.2 241 246.2 246.8 252 246.8 257.7 246.8 257.7 241zM246.2 246.8H252V252.60000000000002H246.2z"/></svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" xml:space="preserve"><circle fill="#333" cx="49.5" cy="55.2" r="21.6"/><circle fill="#FFF" cx="49.5" cy="55.2" r="12.8"/><path fill="#333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/></svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z"/><path d="M1.1 13.9 49.6 62.3 97.8 13.9z"/></svg> </symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4"><g stroke="#393845" stroke-width="1.5"><path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/><path fill="none" stroke-linejoin="round" d="M13.5 7.6L25 18.2H2z"/><path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6L25 1H2z"/></g></svg> </symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2"><circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/><path d="M12.9 0a12.952 12.952 0 00-4.7 25 15.261 15.261 0 010-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 01-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 01-1.1 4.3 1.867 1.867 0 001.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 00-5.4-5.3A5.549 5.549 0 007 12.7a4.913 4.913 0 001 3c.1.1.1.2.1.4a15.463 15.463 0 01-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 01-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 01-1.6 3.4 12.088 12.088 0 003.8.6 12.931 12.931 0 0012.9-12.9A13.042 13.042 0 0012.9 0z"/></svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38M1258.055 399.38l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25"><defs><filter id="a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/><feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/><feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/></filter><circle id="b" cx="11.5" cy="11.5" r="11.5"/></defs><g fill="none" fill-rule="evenodd" transform="translate(4 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#b"/><path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/></g></svg> </symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25"><defs><filter id="a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/><feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/><feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/></filter><circle id="b" cx="11.5" cy="11.5" r="11.5"/></defs><g fill="none" fill-rule="evenodd" transform="translate(4 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#b"/><path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/></g></svg> </symbol>
<symbol id="show-icon">
<svg viewBox="0 0 212.4 212.4"><path d="M106.2,0A106.2,106.2,0,1,0,212.4,106.2,106.267,106.267,0,0,0,106.2,0Zm64,170.2a90.51,90.51,0,0,1-128-128,90.51,90.51,0,0,1,128,128Z"/><path d="M149.688,96.055h-7.3l0,0-25.963-.018v-26h0v-7.3c0-3.1-4.582-5.6-10.182-5.6s-10.2,2.5-10.2,5.6v7.3h0v26l-26.018-.018H62.711c-3.1,0-5.6,4.605-5.6,10.2s2.5,10.176,5.6,10.176h33.3v25.954h-.01v7.3c0,3.1,4.605,5.6,10.211,5.6s10.211-2.5,10.211-5.6v-7.3h-.011l-.018-25.913h33.286c3.1,0,5.6-4.621,5.6-10.221S152.788,96.055,149.688,96.055Z"/></svg> </symbol>
<symbol id="hide-icon">
<svg viewBox="0 0 212.4 212.4"><path d="M105.1.491a106.2 106.2 0 10106.2 106.2A106.267 106.267 0 00105.1.491zm64 170.2a90.51 90.51 0 01-128-128 90.51 90.51 0 01128 128z"/><path d="M148.589 96.511h-7.3l-25.97-.011-.027-.006H94.909h.027l-26.018-.017h-7.306c-3.1 0-5.6 4.6-5.6 10.2s2.5 10.219 5.6 10.219l7.3-.043 26 .043h20.389-.006 33.286c3.1 0 5.6-4.621 5.6-10.221s-2.492-10.164-5.592-10.164z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><g fill-rule="evenodd" stroke-width=".528"><rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/></g></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.56932 4.52694C4.78155 3.75267 3.50432 3.75267 2.71655 4.52694L2.28045 4.95556C1.49268 5.72983 1.49268 6.98516 2.28045 7.75943L8.04847 13.4286L2.28045 19.0977C1.49268 19.872 1.49268 21.1273 2.28046 21.9016L2.71655 22.3302C3.50432 23.1044 4.78155 23.1044 5.56933 22.3302L11.3373 16.661L17.1053 22.3302C17.8931 23.1044 19.1704 23.1044 19.9581 22.3302L20.3942 21.9016C21.182 21.1273 21.182 19.872 20.3942 19.0977L14.6262 13.4286L20.3942 7.75943C21.182 6.98516 21.182 5.72982 20.3942 4.95556L19.9581 4.52694C19.1704 3.75267 17.8931 3.75267 17.1053 4.52694L11.3373 10.1961L5.56932 4.52694Z" fill="#FCB9A2"/><path d="M2.71655 4.52694L2.35995 4.17646L2.71655 4.52694ZM5.56932 4.52694L5.21272 4.87742L5.56932 4.52694ZM2.28045 4.95556L2.63705 5.30604L2.28045 4.95556ZM8.04847 13.4286L8.40506 13.779L8.76166 13.4286L8.40506 13.0781L8.04847 13.4286ZM2.28045 19.0977L1.92386 18.7472L2.28045 19.0977ZM2.28046 21.9016L2.63705 21.5511L2.28046 21.9016ZM2.71655 22.3302L2.35995 22.6807L2.71655 22.3302ZM5.56933 22.3302L5.21273 21.9797L5.56933 22.3302ZM11.3373 16.661L11.6939 16.3106L11.3373 15.9601L10.9807 16.3106L11.3373 16.661ZM17.1053 22.3302L16.7488 22.6807L17.1053 22.3302ZM19.9581 22.3302L20.3147 22.6807L19.9581 22.3302ZM20.3942 21.9016L20.0376 21.5511L20.3942 21.9016ZM14.6262 13.4286L14.2696 13.0781L13.913 13.4286L14.2696 13.779L14.6262 13.4286ZM20.3942 7.75943L20.7508 8.10991L20.3942 7.75943ZM20.3942 4.95556L20.0376 5.30604L20.3942 4.95556ZM19.9581 4.52694L20.3147 4.17646L19.9581 4.52694ZM17.1053 4.52694L16.7488 4.17646L17.1053 4.52694ZM11.3373 10.1961L10.9807 10.5466L11.3373 10.897L11.6939 10.5466L11.3373 10.1961ZM3.07314 4.87742C3.66397 4.29672 4.6219 4.29672 5.21272 4.87742L5.92592 4.17646C4.9412 3.20862 3.34466 3.20862 2.35995 4.17646L3.07314 4.87742ZM2.63705 5.30604L3.07314 4.87742L2.35995 4.17646L1.92386 4.60508L2.63705 5.30604ZM2.63705 7.40895C2.04622 6.82824 2.04622 5.88674 2.63705 5.30604L1.92386 4.60508C0.93914 5.57291 0.939143 7.14208 1.92386 8.10991L2.63705 7.40895ZM8.40506 13.0781L2.63705 7.40895L1.92386 8.10991L7.69187 13.779L8.40506 13.0781ZM2.63705 19.4482L8.40506 13.779L7.69187 13.0781L1.92386 18.7472L2.63705 19.4482ZM2.63705 21.5511C2.04622 20.9704 2.04622 20.0289 2.63705 19.4482L1.92386 18.7472C0.939143 19.715 0.939145 21.2842 1.92386 22.252L2.63705 21.5511ZM3.07315 21.9797L2.63705 21.5511L1.92386 22.252L2.35995 22.6807L3.07315 21.9797ZM5.21273 21.9797C4.6219 22.5604 3.66398 22.5604 3.07315 21.9797L2.35995 22.6807C3.34467 23.6485 4.94121 23.6485 5.92592 22.6807L5.21273 21.9797ZM10.9807 16.3106L5.21273 21.9797L5.92592 22.6807L11.6939 17.0115L10.9807 16.3106ZM17.4619 21.9797L11.6939 16.3106L10.9807 17.0115L16.7488 22.6807L17.4619 21.9797ZM19.6015 21.9797C19.0107 22.5604 18.0528 22.5604 17.4619 21.9797L16.7488 22.6807C17.7335 23.6485 19.33 23.6485 20.3147 22.6807L19.6015 21.9797ZM20.0376 21.5511L19.6015 21.9797L20.3147 22.6807L20.7508 22.252L20.0376 21.5511ZM20.0376 19.4482C20.6284 20.0289 20.6285 20.9704 20.0376 21.5511L20.7508 22.252C21.7355 21.2842 21.7355 19.715 20.7508 18.7472L20.0376 19.4482ZM14.2696 13.779L20.0376 19.4482L20.7508 18.7472L14.9828 13.0781L14.2696 13.779ZM20.0376 7.40894L14.2696 13.0781L14.9828 13.779L20.7508 8.10991L20.0376 7.40894ZM20.0376 5.30604C20.6285 5.88674 20.6285 6.82824 20.0376 7.40894L20.7508 8.10991C21.7355 7.14208 21.7355 5.57291 20.7508 4.60507L20.0376 5.30604ZM19.6015 4.87742L20.0376 5.30604L20.7508 4.60507L20.3147 4.17646L19.6015 4.87742ZM17.4619 4.87743C18.0528 4.29672 19.0107 4.29672 19.6015 4.87742L20.3147 4.17646C19.33 3.20862 17.7335 3.20862 16.7488 4.17646L17.4619 4.87743ZM11.6939 10.5466L17.4619 4.87742L16.7488 4.17646L10.9807 9.84559L11.6939 10.5466ZM5.21272 4.87742L10.9807 10.5466L11.6939 9.84559L5.92592 4.17646L5.21272 4.87742Z" fill="#FCB9A2"/><path fill-rule="evenodd" clip-rule="evenodd" d="M7.18181 1.54027C6.78793 1.15313 6.14931 1.15313 5.75542 1.54027L3.89294 3.37082C3.49906 3.75795 3.49906 4.38562 3.89294 4.77275L10.3742 11.1429L3.89295 17.513C3.49906 17.9001 3.49906 18.5278 3.89295 18.9149L5.75543 20.7454C6.14931 21.1326 6.78793 21.1326 7.18181 20.7454L13.663 14.3753L20.1442 20.7454C20.5381 21.1326 21.1767 21.1326 21.5706 20.7454L23.4331 18.9149C23.827 18.5278 23.827 17.9001 23.4331 17.513L16.9519 11.1429L23.4331 4.77275C23.827 4.38562 23.827 3.75795 23.4331 3.37082L21.5706 1.54027C21.1767 1.15313 20.5381 1.15313 20.1442 1.54027L13.663 7.91037L7.18181 1.54027Z" fill="#83FFE8"/><path d="M5.75542 1.54027L5.39883 1.18978L5.75542 1.54027ZM7.18181 1.54027L6.82521 1.89075L7.18181 1.54027ZM3.89294 3.37082L3.53635 3.02034L3.89294 3.37082ZM3.89294 4.77275L3.53635 5.12324L3.53635 5.12324L3.89294 4.77275ZM10.3742 11.1429L10.7307 11.4933L11.0873 11.1429L10.7307 10.7924L10.3742 11.1429ZM3.89295 18.9149L3.53635 19.2654L3.89295 18.9149ZM5.75543 20.7454L6.11202 20.395L5.75543 20.7454ZM13.663 14.3753L14.0196 14.0249L13.663 13.6744L13.3064 14.0249L13.663 14.3753ZM20.1442 20.7454L20.5008 20.395L20.1442 20.7454ZM23.4331 17.513L23.7897 17.1625L23.4331 17.513ZM16.9519 11.1429L16.5953 10.7924L16.2387 11.1429L16.5953 11.4933L16.9519 11.1429ZM13.663 7.91037L13.3064 8.26085L13.663 8.61133L14.0196 8.26085L13.663 7.91037ZM6.11202 1.89075C6.30896 1.69718 6.62827 1.69718 6.82521 1.89075L7.53841 1.18978C6.94758 0.609082 5.98966 0.609083 5.39883 1.18978L6.11202 1.89075ZM4.24954 3.7213L6.11202 1.89075L5.39883 1.18978L3.53635 3.02034L4.24954 3.7213ZM4.24954 4.42227C4.0526 4.2287 4.0526 3.91487 4.24954 3.7213L3.53635 3.02034C2.94552 3.60104 2.94552 4.54254 3.53635 5.12324L4.24954 4.42227ZM10.7307 10.7924L4.24954 4.42227L3.53635 5.12324L10.0176 11.4933L10.7307 10.7924ZM4.24954 17.8634L10.7307 11.4933L10.0176 10.7924L3.53635 17.1625L4.24954 17.8634ZM4.24954 18.5644C4.0526 18.3708 4.0526 18.057 4.24954 17.8634L3.53635 17.1625C2.94552 17.7432 2.94552 18.6847 3.53635 19.2654L4.24954 18.5644ZM6.11202 20.395L4.24954 18.5644L3.53635 19.2654L5.39883 21.0959L6.11202 20.395ZM6.82522 20.395C6.62827 20.5885 6.30897 20.5885 6.11202 20.395L5.39883 21.0959C5.98966 21.6766 6.94758 21.6766 7.53841 21.0959L6.82522 20.395ZM13.3064 14.0249L6.82522 20.395L7.53841 21.0959L14.0196 14.7258L13.3064 14.0249ZM20.5008 20.395L14.0196 14.0249L13.3064 14.7258L19.7876 21.0959L20.5008 20.395ZM21.214 20.395C21.0171 20.5885 20.6978 20.5885 20.5008 20.395L19.7876 21.0959C20.3785 21.6766 21.3364 21.6766 21.9272 21.0959L21.214 20.395ZM23.0765 18.5644L21.214 20.395L21.9272 21.0959L23.7897 19.2654L23.0765 18.5644ZM23.0765 17.8634C23.2734 18.057 23.2734 18.3708 23.0765 18.5644L23.7897 19.2654C24.3805 18.6847 24.3805 17.7432 23.7897 17.1625L23.0765 17.8634ZM16.5953 11.4933L23.0765 17.8634L23.7897 17.1625L17.3085 10.7924L16.5953 11.4933ZM23.0765 4.42227L16.5953 10.7924L17.3085 11.4933L23.7897 5.12324L23.0765 4.42227ZM23.0765 3.7213C23.2734 3.91487 23.2734 4.2287 23.0765 4.42227L23.7897 5.12324C24.3805 4.54254 24.3805 3.60103 23.7897 3.02033L23.0765 3.7213ZM21.214 1.89075L23.0765 3.7213L23.7897 3.02033L21.9272 1.18978L21.214 1.89075ZM20.5008 1.89075C20.6978 1.69718 21.0171 1.69718 21.214 1.89075L21.9272 1.18978C21.3364 0.609082 20.3785 0.609082 19.7876 1.18978L20.5008 1.89075ZM14.0196 8.26085L20.5008 1.89075L19.7876 1.18978L13.3064 7.55988L14.0196 8.26085ZM6.82521 1.89075L13.3064 8.26085L14.0196 7.55988L7.53841 1.18978L6.82521 1.89075Z" fill="#393845"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 283 50" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M258.42 13.09q4.11 0 5.6 2.45a9.15 9.15 0 0 1 3.12-2.29 10.12 10.12 0 0 1 4-.73 8.58 8.58 0 0 1 5.76 1.92 6.12 6.12 0 0 1 2.25 4.9 5.06 5.06 0 0 1-1.82 4.05 8.05 8.05 0 0 1-9.33.12 4.6 4.6 0 0 1-1.33-1.61 4.37 4.37 0 0 1-.47-2 4 4 0 0 1 1.31-3.07 4.67 4.67 0 0 1 3.31-1.19.93.93 0 0 0 .14-.49c0-.44-.33-.66-1-.66a4.73 4.73 0 0 0-2 .41 4.88 4.88 0 0 0-1.65 1.19 5.24 5.24 0 0 0-1.15 1.78 5.12 5.12 0 0 0-.38 2.08 5.5 5.5 0 0 0 1.08 3.38 7.24 7.24 0 0 0 3.09 2.32 1.92 1.92 0 0 1 .88.66 2.44 2.44 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.63 1.53h-9.76a1.33 1.33 0 0 1-1.48-1.53V19a5.54 5.54 0 0 0-.48-2.57 4.53 4.53 0 0 0-1.77-1.65 1.17 1.17 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM239.82 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .47.47 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10 10 0 0 1-1.61 5.49 11.62 11.62 0 0 1-4.55 4.05A14.13 14.13 0 0 1 242.5 38a15.13 15.13 0 0 1-7-1.58 12.42 12.42 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.61 12.61 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16 16 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4.05 2.88 6.7 6.7 0 0 1 1.48 4.31 6.61 6.61 0 0 1-2.23 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.85.85 0 0 0-.17.25 1 1 0 0 0-.05.3Zm1.44-3.3a.88.88 0 0 0 .33.28 1 1 0 0 0 .43.1c.58 0 .87-.33.87-1V15.68c0-.65-.29-1-.87-1a1 1 0 0 0-.43.1.91.91 0 0 0-.33.29ZM218.52 9a2.91 2.91 0 0 1 1-2.25A3.47 3.47 0 0 1 222 5.8a3.42 3.42 0 0 1 1.68.41.8.8 0 0 0 .18-.27.78.78 0 0 0 .06-.31c0-.29-.19-.52-.58-.69a3.64 3.64 0 0 0-1.53-.27 4.72 4.72 0 0 0-3.31 1.25 4.06 4.06 0 0 0-1 1.41A4.17 4.17 0 0 0 217.13 9a4.1 4.1 0 0 0 .91 2.58 6.9 6.9 0 0 0 2.64 2 15 15 0 0 1 5.42 3.92 8.28 8.28 0 0 1 1.63 5.22 9.87 9.87 0 0 1-1.56 5.49 10.44 10.44 0 0 1-4.48 3.79 15.81 15.81 0 0 1-6.81 1.36 15.22 15.22 0 0 1-8.24-2.1 1.13 1.13 0 0 0-.28.37 1.29 1.29 0 0 0-.11.44c0 .45.38.88 1.13 1.31a11.24 11.24 0 0 0 3.14 1 22.05 22.05 0 0 0 4.36.41q1.92 0 3.6-.24t3.06-.24a7.26 7.26 0 0 1 5 1.58 5.55 5.55 0 0 1 1.8 4.41 6.74 6.74 0 0 1-1.65 4.53 10.7 10.7 0 0 1-4.77 3A22.56 22.56 0 0 1 214.54 49a20.6 20.6 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3 3.3 0 0 1 .86-2.2 7.3 7.3 0 0 1-2.21-5.49 7.7 7.7 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.38 9.38 0 0 1 201.93 23a9.49 9.49 0 0 1 1.53-5.25 10.84 10.84 0 0 1 4.36-3.78 14.21 14.21 0 0 1 6.43-1.42c.29 0 .58 0 .86 0a6.5 6.5 0 0 1 .87.12 6.47 6.47 0 0 1-.63-1.48 7.59 7.59 0 0 1-.29-2.06 5.52 5.52 0 0 1 2-4.41A7.52 7.52 0 0 1 222.16 3a7.24 7.24 0 0 1 4.65 1.41 4.49 4.49 0 0 1 1.78 3.67 4.35 4.35 0 0 1-.37 1.81 4.2 4.2 0 0 1-1.12 1.46 5.69 5.69 0 0 1-3.79 1.27 5.55 5.55 0 0 1-3.43-1 3.05 3.05 0 0 1-1-1.14A3 3 0 0 1 218.52 9Zm2.1 35.18a17 17 0 0 1-6.47 1.19A15.36 15.36 0 0 1 206 43.23a1 1 0 0 0-.3.36 1 1 0 0 0-.09.46c0 .7.89 1.33 2.66 1.89a20.09 20.09 0 0 0 6.06.85 18.31 18.31 0 0 0 4.66-.52q2-.52 2-1.44a.91.91 0 0 0-.08-.37.75.75 0 0 0-.25-.28Zm-5.79-12.94c.57 0 .86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S214 15.14 214 16V29.92c0 .87.28 1.31.86 1.31M191.7 9A3.08 3.08 0 0 1 192 7.74a3 3 0 0 1 .73-1 3.53 3.53 0 0 1 2.47-.92 3.43 3.43 0 0 1 1.69.41 1 1 0 0 0 .17-.27.54.54 0 0 0 .06-.31q0-.43-.57-.69A3.69 3.69 0 0 0 195 4.67a4.68 4.68 0 0 0-3.3 1.25 3.93 3.93 0 0 0-1 1.41A3.87 3.87 0 0 0 190.32 9a4.1 4.1 0 0 0 .91 2.58 6.94 6.94 0 0 0 2.63 2 14.84 14.84 0 0 1 5.41 3.91 8.29 8.29 0 0 1 1.63 5.23 9.9 9.9 0 0 1-1.56 5.49 10.39 10.39 0 0 1-4.48 3.79 16 16 0 0 1-6.81 1.36 15.13 15.13 0 0 1-8.24-2.11 1.25 1.25 0 0 0-.28.37 1.15 1.15 0 0 0-.11.45c0 .44.38.88 1.13 1.3a11.26 11.26 0 0 0 3.14 1 22.83 22.83 0 0 0 4.36.41c1.28 0 2.48-.12 3.6-.25s2.14-.2 3.06-.24a7.25 7.25 0 0 1 5 1.59 5.58 5.58 0 0 1 1.79 4.41 6.79 6.79 0 0 1-1.65 4.53 10.82 10.82 0 0 1-4.77 3A22.56 22.56 0 0 1 187.71 49a20.63 20.63 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3 3.3 0 0 1 .86-2.2 7.23 7.23 0 0 1-2.2-5.47 7.58 7.58 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.29 9.29 0 0 1 175.11 23a9.41 9.41 0 0 1 1.53-5.25A10.78 10.78 0 0 1 181 13.94a14.15 14.15 0 0 1 6.43-1.42c.28 0 .57 0 .86 0a6.14 6.14 0 0 1 .86.12 6.91 6.91 0 0 1-.62-1.48 7.59 7.59 0 0 1-.29-2.06 5.53 5.53 0 0 1 .5-2.44 5.62 5.62 0 0 1 1.51-2A7.59 7.59 0 0 1 195.35 3 7.21 7.21 0 0 1 200 4.39 4.44 4.44 0 0 1 201.32 6a4.54 4.54 0 0 1 .45 2.05 4.14 4.14 0 0 1-1.49 3.27 5.64 5.64 0 0 1-3.78 1.27 5.55 5.55 0 0 1-3.44-1A3.13 3.13 0 0 1 191.69 9Zm2.1 35.19a17.27 17.27 0 0 1-6.47 1.2 15.46 15.46 0 0 1-8.2-2.11 1 1 0 0 0-.38.81c0 .71.88 1.34 2.66 1.9a20.07 20.07 0 0 0 6.06.83 18.18 18.18 0 0 0 4.65-.52c1.35-.35 2-.83 2-1.44a1 1 0 0 0-.08-.37.84.84 0 0 0-.25-.28ZM188 31.21c.58 0 .87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86 1.31V29.92c0 .87.29 1.31.86 1.31"/><path fill-rule="evenodd" d="M156.32 13.09a1.78 1.78 0 0 1 1.27.36 1.62 1.62 0 0 1 .36 1.18V31.12a1.45 1.45 0 0 0 .23.86.81.81 0 0 0 .3.25.84.84 0 0 0 .38.08 1 1 0 0 0 .46-.08 1 1 0 0 0 .35-.31V14.61a1.62 1.62 0 0 1 .36-1.18 1.75 1.75 0 0 1 1.27-.36h8.63a1.81 1.81 0 0 1 1.25.36 1.58 1.58 0 0 1 .38 1.18v15.6a2.74 2.74 0 0 0 .15 1.1.51.51 0 0 0 .19.22.55.55 0 0 0 .28.07.69.69 0 0 0 .37-.1.73.73 0 0 0 .26-.29 5 5 0 0 0 .32-1.48 3.23 3.23 0 0 1 .2-1 .43.43 0 0 1 .16-.14.41.41 0 0 1 .22 0h.81a.39.39 0 0 1 .26.09.44.44 0 0 1 .15.23 3.41 3.41 0 0 1 .12 1.1A8.12 8.12 0 0 1 173 35.88 7.54 7.54 0 0 1 167.28 38 8 8 0 0 1 163.21 37a7 7 0 0 1-2.78-3 7.53 7.53 0 0 1-3 3A8.9 8.9 0 0 1 153.14 38 6.67 6.67 0 0 1 147.87 36a8.54 8.54 0 0 1-1.82-5.85V19a5.54 5.54 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.13 1.13 0 0 1-.4-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM118.08 8.88a5.57 5.57 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.38 1.38 0 0 1-.4-.32.61.61 0 0 1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77 1.77 0 0 1 1.27.36A1.61 1.61 0 0 1 130 4.51V15.44a7.88 7.88 0 0 1 6.53-2.94 6.69 6.69 0 0 1 5.28 2.06 8.59 8.59 0 0 1 1.82 5.85V35.9a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.61 1.61 0 0 1-.29-.55 1.45 1.45 0 0 1-.07-.62V19.42a1.37 1.37 0 0 0-.24-.86.71.71 0 0 0-.29-.25.86.86 0 0 0-.36-.08.9.9 0 0 0-.46.08.83.83 0 0 0-.36.31V35.93a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.48 1.48 0 0 1-.3-.55 1.62 1.62 0 0 1-.06-.62ZM101.49 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93A9.89 9.89 0 0 0 115 26.28a2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .41.41 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10.1 10.1 0 0 1-1.62 5.49 11.62 11.62 0 0 1-4.55 4.05A14.09 14.09 0 0 1 104.17 38a15.15 15.15 0 0 1-7-1.58 12.33 12.33 0 0 1-5-4.51 12.14 12.14 0 0 1-1.85-6.66 12.61 12.61 0 0 1 1.72-6.57A12.19 12.19 0 0 1 97 14.17a16 16 0 0 1 7.45-1.65 15.81 15.81 0 0 1 5.78 1 9.5 9.5 0 0 1 4 2.88 6.76 6.76 0 0 1 1.49 4.31 6.68 6.68 0 0 1-2.26 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.63.63 0 0 0-.27.06.63.63 0 0 0-.23.16.7.7 0 0 0-.17.25.8.8 0 0 0-.06.3Zm1.44-3.3a.84.84 0 0 0 .34.28.91.91 0 0 0 .43.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91 0 0 0-.43.1.87.87 0 0 0-.34.29ZM73.64 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.9 9.9 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.4.4 0 0 1 .26 0 .37.37 0 0 1 .19.18 2.14 2.14 0 0 1 .13.87 10 10 0 0 1-1.61 5.49 11.58 11.58 0 0 1-4.56 4.05A14.09 14.09 0 0 1 76.32 38a15.13 15.13 0 0 1-7-1.58 12.44 12.44 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.52 12.52 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16.05 16.05 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4 2.88 6.75 6.75 0 0 1 1.48 4.31 6.53 6.53 0 0 1-.55 2.83 6.65 6.65 0 0 1-1.7 2.33 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.61.61 0 0 0-.15.26.57.57 0 0 0 0 .29Zm1.44-3.3a.81.81 0 0 0 .33.28 1 1 0 0 0 .44.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a1 1 0 0 0-.44.1.77.77 0 0 0-.33.29ZM41.73 13.09q4.13 0 5.61 2.45a9 9 0 0 1 3.11-2.29 10.26 10.26 0 0 1 4-.74 8.6 8.6 0 0 1 5.76 1.92 6.15 6.15 0 0 1 2.25 4.9A5 5 0 0 1 62 21.56a4.93 4.93 0 0 1-1.37 1.82 7 7 0 0 1-4.7 1.56 7.06 7.06 0 0 1-4.63-1.44 4.47 4.47 0 0 1-1.8-3.65 3.83 3.83 0 0 1 .32-1.67 3.93 3.93 0 0 1 1-1.4 4.66 4.66 0 0 1 3.3-1.19.85.85 0 0 0 .15-.48c0-.45-.33-.67-1-.67a4.67 4.67 0 0 0-2 .41A4.88 4.88 0 0 0 49.6 16a5.71 5.71 0 0 0-.46 7.24 7.3 7.3 0 0 0 3.09 2.32 1.9 1.9 0 0 1 .89.66 2.55 2.55 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.64 1.53H42a1.34 1.34 0 0 1-1.49-1.53V19A5.54 5.54 0 0 0 40 16.42a4.56 4.56 0 0 0-1.78-1.65 1.3 1.3 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM35.24 1.46a5.07 5.07 0 0 0-4-1.46h-26a5 5 0 0 0-4 1.46A6.76 6.76 0 0 0 0 6V16.3a6.6 6.6 0 0 0 1.31 4.49 5.11 5.11 0 0 0 4 1.46H8.55a1.82 1.82 0 0 0 1.31-.38 1.82 1.82 0 0 0 .38-1.31V8.92c0-.7.28-1 .82-1a.89.89 0 0 1 .45.09.94.94 0 0 1 .36.29V35.77a1.91 1.91 0 0 0 .36 1.31 1.63 1.63 0 0 0 .58.31 1.59 1.59 0 0 0 .65.07h9.65a1.68 1.68 0 0 0 1.22-.38 1.86 1.86 0 0 0 .36-1.31V8.25A1 1 0 0 1 25.05 8a.9.9 0 0 1 .46-.09q.81 0 .81 1V20.58a1.82 1.82 0 0 0 .38 1.31 1.82 1.82 0 0 0 1.31.38h3.27a5.07 5.07 0 0 0 4-1.46 6.65 6.65 0 0 0 1.3-4.49V6A6.76 6.76 0 0 0 35.24 1.46Z"/><path fill="#393845" fill-rule="evenodd" d="M261.42 13.09q4.11 0 5.6 2.45a9.15 9.15 0 0 1 3.12-2.29 10.12 10.12 0 0 1 4-.73 8.58 8.58 0 0 1 5.76 1.92 6.12 6.12 0 0 1 2.25 4.9 5.06 5.06 0 0 1-1.82 4.05 8.05 8.05 0 0 1-9.33.12 4.6 4.6 0 0 1-1.33-1.61 4.37 4.37 0 0 1-.47-2 4 4 0 0 1 1.31-3.07 4.67 4.67 0 0 1 3.31-1.19.93.93 0 0 0 .14-.49c0-.44-.33-.66-1-.66a4.73 4.73 0 0 0-2 .41 4.88 4.88 0 0 0-1.65 1.19 5.24 5.24 0 0 0-1.15 1.78 5.12 5.12 0 0 0-.38 2.08 5.5 5.5 0 0 0 1.08 3.38 7.24 7.24 0 0 0 3.09 2.32 1.92 1.92 0 0 1 .88.66 2.44 2.44 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.63 1.53h-9.76a1.33 1.33 0 0 1-1.48-1.53V19a5.54 5.54 0 0 0-.48-2.57 4.53 4.53 0 0 0-1.77-1.65 1.17 1.17 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM242.82 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.44.44 0 0 1 .27 0 .47.47 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10 10 0 0 1-1.61 5.49 11.62 11.62 0 0 1-4.55 4.05A14.13 14.13 0 0 1 245.5 38a15.13 15.13 0 0 1-7-1.58 12.42 12.42 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.61 12.61 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16 16 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4.05 2.88 6.7 6.7 0 0 1 1.48 4.31 6.61 6.61 0 0 1-2.23 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.85.85 0 0 0-.17.25 1 1 0 0 0-.05.3Zm1.44-3.3a.88.88 0 0 0 .33.28 1 1 0 0 0 .43.1c.58 0 .87-.33.87-1V15.68c0-.65-.29-1-.87-1a1 1 0 0 0-.43.1.91.91 0 0 0-.33.29ZM221.52 9a2.91 2.91 0 0 1 1-2.25A3.47 3.47 0 0 1 225 5.8a3.42 3.42 0 0 1 1.68.41.8.8 0 0 0 .18-.27.78.78 0 0 0 .06-.31c0-.29-.19-.52-.58-.69a3.64 3.64 0 0 0-1.53-.27 4.72 4.72 0 0 0-3.31 1.25 4.06 4.06 0 0 0-1 1.41A4.17 4.17 0 0 0 220.13 9a4.1 4.1 0 0 0 .91 2.58 6.9 6.9 0 0 0 2.64 2 15 15 0 0 1 5.42 3.92 8.28 8.28 0 0 1 1.63 5.22 9.87 9.87 0 0 1-1.56 5.49 10.44 10.44 0 0 1-4.48 3.79 15.81 15.81 0 0 1-6.81 1.36 15.22 15.22 0 0 1-8.24-2.1 1.13 1.13 0 0 0-.28.37 1.29 1.29 0 0 0-.11.44c0 .45.38.88 1.13 1.31a11.24 11.24 0 0 0 3.14 1 22.05 22.05 0 0 0 4.36.41q1.92 0 3.6-.24t3.06-.24a7.26 7.26 0 0 1 5 1.58 5.55 5.55 0 0 1 1.8 4.41 6.74 6.74 0 0 1-1.65 4.53 10.7 10.7 0 0 1-4.77 3A22.56 22.56 0 0 1 217.54 49a20.6 20.6 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3 3.3 0 0 1 .86-2.2 7.3 7.3 0 0 1-2.21-5.49 7.7 7.7 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.38 9.38 0 0 1 204.93 23a9.49 9.49 0 0 1 1.53-5.25 10.84 10.84 0 0 1 4.36-3.78 14.21 14.21 0 0 1 6.43-1.42c.29 0 .58 0 .86 0a6.5 6.5 0 0 1 .87.12 6.47 6.47 0 0 1-.63-1.48 7.59 7.59 0 0 1-.29-2.06 5.52 5.52 0 0 1 2-4.41A7.52 7.52 0 0 1 225.16 3a7.24 7.24 0 0 1 4.65 1.41 4.49 4.49 0 0 1 1.78 3.67 4.35 4.35 0 0 1-.37 1.81 4.2 4.2 0 0 1-1.12 1.46 5.69 5.69 0 0 1-3.79 1.27 5.55 5.55 0 0 1-3.43-1 3.05 3.05 0 0 1-1-1.14A3 3 0 0 1 221.52 9Zm2.1 35.18a17 17 0 0 1-6.47 1.19A15.36 15.36 0 0 1 209 43.23a1 1 0 0 0-.3.36 1 1 0 0 0-.09.46c0 .7.89 1.33 2.66 1.89a20.09 20.09 0 0 0 6.06.85 18.31 18.31 0 0 0 4.66-.52q2-.52 2-1.44a.91.91 0 0 0-.08-.37.75.75 0 0 0-.25-.28Zm-5.79-12.94c.57 0 .86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S217 15.14 217 16V29.92c0 .87.28 1.31.86 1.31M194.7 9A3.08 3.08 0 0 1 195 7.74a3 3 0 0 1 .73-1 3.53 3.53 0 0 1 2.47-.92 3.43 3.43 0 0 1 1.69.41 1 1 0 0 0 .17-.27.54.54 0 0 0 .06-.31q0-.43-.57-.69A3.69 3.69 0 0 0 198 4.67a4.68 4.68 0 0 0-3.3 1.25 3.93 3.93 0 0 0-1 1.41A3.87 3.87 0 0 0 193.32 9a4.1 4.1 0 0 0 .91 2.58 6.94 6.94 0 0 0 2.63 2 14.84 14.84 0 0 1 5.41 3.91 8.29 8.29 0 0 1 1.63 5.23 9.9 9.9 0 0 1-1.56 5.49 10.39 10.39 0 0 1-4.48 3.79 16 16 0 0 1-6.81 1.36 15.13 15.13 0 0 1-8.24-2.11 1.25 1.25 0 0 0-.28.37 1.15 1.15 0 0 0-.11.45c0 .44.38.88 1.13 1.3a11.26 11.26 0 0 0 3.14 1 22.83 22.83 0 0 0 4.36.41c1.28 0 2.48-.12 3.6-.25s2.14-.2 3.06-.24a7.25 7.25 0 0 1 5 1.59 5.58 5.58 0 0 1 1.79 4.41 6.79 6.79 0 0 1-1.65 4.53 10.82 10.82 0 0 1-4.77 3A22.56 22.56 0 0 1 190.71 49a20.63 20.63 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3 3.3 0 0 1 .86-2.2 7.23 7.23 0 0 1-2.2-5.47 7.58 7.58 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68A9.29 9.29 0 0 1 178.11 23a9.41 9.41 0 0 1 1.53-5.25A10.78 10.78 0 0 1 184 13.94a14.15 14.15 0 0 1 6.43-1.42c.28 0 .57 0 .86 0a6.14 6.14 0 0 1 .86.12 6.91 6.91 0 0 1-.62-1.48 7.59 7.59 0 0 1-.29-2.06 5.53 5.53 0 0 1 .5-2.44 5.62 5.62 0 0 1 1.51-2A7.59 7.59 0 0 1 198.35 3 7.21 7.21 0 0 1 203 4.39 4.44 4.44 0 0 1 204.32 6a4.54 4.54 0 0 1 .45 2.05 4.14 4.14 0 0 1-1.49 3.27 5.64 5.64 0 0 1-3.78 1.27 5.55 5.55 0 0 1-3.44-1A3.13 3.13 0 0 1 194.69 9Zm2.1 35.19a17.27 17.27 0 0 1-6.47 1.2 15.46 15.46 0 0 1-8.2-2.11 1 1 0 0 0-.38.81c0 .71.88 1.34 2.66 1.9a20.07 20.07 0 0 0 6.06.83 18.18 18.18 0 0 0 4.65-.52c1.35-.35 2-.83 2-1.44a1 1 0 0 0-.08-.37.84.84 0 0 0-.25-.28ZM191 31.21c.58 0 .87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86 1.31V29.92c0 .87.29 1.31.86 1.31"/><path fill="#393845" fill-rule="evenodd" d="M159.32 13.09a1.78 1.78 0 0 1 1.27.36 1.62 1.62 0 0 1 .36 1.18V31.12a1.45 1.45 0 0 0 .23.86.81.81 0 0 0 .3.25.84.84 0 0 0 .38.08 1 1 0 0 0 .46-.08 1 1 0 0 0 .35-.31V14.61a1.62 1.62 0 0 1 .36-1.18 1.75 1.75 0 0 1 1.27-.36h8.63a1.81 1.81 0 0 1 1.25.36 1.58 1.58 0 0 1 .38 1.18v15.6a2.74 2.74 0 0 0 .15 1.1.51.51 0 0 0 .19.22.55.55 0 0 0 .28.07.69.69 0 0 0 .37-.1.73.73 0 0 0 .26-.29 5 5 0 0 0 .32-1.48 3.23 3.23 0 0 1 .2-1 .43.43 0 0 1 .16-.14.41.41 0 0 1 .22 0h.81a.39.39 0 0 1 .26.09.44.44 0 0 1 .15.23 3.41 3.41 0 0 1 .12 1.1A8.12 8.12 0 0 1 176 35.88 7.54 7.54 0 0 1 170.28 38 8 8 0 0 1 166.21 37a7 7 0 0 1-2.78-3 7.53 7.53 0 0 1-3 3A8.9 8.9 0 0 1 156.14 38 6.67 6.67 0 0 1 150.87 36a8.54 8.54 0 0 1-1.82-5.85V19a5.54 5.54 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.13 1.13 0 0 1-.4-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM121.08 8.88a5.57 5.57 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.38 1.38 0 0 1-.4-.32.61.61 0 0 1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77 1.77 0 0 1 1.27.36A1.61 1.61 0 0 1 133 4.51V15.44a7.88 7.88 0 0 1 6.53-2.94 6.69 6.69 0 0 1 5.28 2.06 8.59 8.59 0 0 1 1.82 5.85V35.9a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.61 1.61 0 0 1-.29-.55 1.45 1.45 0 0 1-.07-.62V19.42a1.37 1.37 0 0 0-.24-.86.71.71 0 0 0-.29-.25.86.86 0 0 0-.36-.08.9.9 0 0 0-.46.08.83.83 0 0 0-.36.31V35.93a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.48 1.48 0 0 1-.3-.55 1.62 1.62 0 0 1-.06-.62ZM104.49 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93A9.89 9.89 0 0 0 118 26.28a2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .41.41 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10.1 10.1 0 0 1-1.62 5.49 11.62 11.62 0 0 1-4.55 4.05A14.09 14.09 0 0 1 107.17 38a15.15 15.15 0 0 1-7-1.58 12.33 12.33 0 0 1-5-4.51 12.14 12.14 0 0 1-1.85-6.66 12.61 12.61 0 0 1 1.72-6.57A12.19 12.19 0 0 1 100 14.17a16 16 0 0 1 7.45-1.65 15.81 15.81 0 0 1 5.78 1 9.5 9.5 0 0 1 4 2.88 6.76 6.76 0 0 1 1.49 4.31 6.68 6.68 0 0 1-2.26 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.63.63 0 0 0-.27.06.63.63 0 0 0-.23.16.7.7 0 0 0-.17.25.8.8 0 0 0-.06.3Zm1.44-3.3a.84.84 0 0 0 .34.28.91.91 0 0 0 .43.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91 0 0 0-.43.1.87.87 0 0 0-.34.29ZM76.64 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.9 9.9 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.4.4 0 0 1 .26 0 .37.37 0 0 1 .19.18 2.14 2.14 0 0 1 .13.87 10 10 0 0 1-1.61 5.49 11.58 11.58 0 0 1-4.56 4.05A14.09 14.09 0 0 1 79.32 38a15.13 15.13 0 0 1-7-1.58 12.44 12.44 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.52 12.52 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16.05 16.05 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4 2.88 6.75 6.75 0 0 1 1.48 4.31 6.53 6.53 0 0 1-.55 2.83 6.65 6.65 0 0 1-1.7 2.33 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.61.61 0 0 0-.15.26.57.57 0 0 0 0 .29Zm1.44-3.3a.81.81 0 0 0 .33.28 1 1 0 0 0 .44.1c.57 0 .86-.32.86-1V15.68c0-.65-.29-1-.86-1a1 1 0 0 0-.44.1.77.77 0 0 0-.33.29ZM44.73 13.09q4.13 0 5.61 2.45a9 9 0 0 1 3.11-2.29 10.26 10.26 0 0 1 4-.74 8.6 8.6 0 0 1 5.76 1.92 6.15 6.15 0 0 1 2.25 4.9A5 5 0 0 1 65 21.56a4.93 4.93 0 0 1-1.37 1.82 7 7 0 0 1-4.7 1.56 7.06 7.06 0 0 1-4.63-1.44 4.47 4.47 0 0 1-1.8-3.65 3.83 3.83 0 0 1 .32-1.67 3.93 3.93 0 0 1 1-1.4 4.66 4.66 0 0 1 3.3-1.19.85.85 0 0 0 .15-.48c0-.45-.33-.67-1-.67a4.67 4.67 0 0 0-2 .41A4.88 4.88 0 0 0 52.6 16a5.71 5.71 0 0 0-.46 7.24 7.3 7.3 0 0 0 3.09 2.32 1.9 1.9 0 0 1 .89.66 2.55 2.55 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.64 1.53H45a1.34 1.34 0 0 1-1.49-1.53V19A5.54 5.54 0 0 0 43 16.42a4.56 4.56 0 0 0-1.78-1.65 1.3 1.3 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM38.24 1.46a5.07 5.07 0 0 0-4-1.46h-26a5 5 0 0 0-4 1.46A6.76 6.76 0 0 0 3 6V16.3a6.6 6.6 0 0 0 1.31 4.49 5.11 5.11 0 0 0 4 1.46h3.26a1.82 1.82 0 0 0 1.31-.38 1.82 1.82 0 0 0 .38-1.31V8.92c0-.7.28-1 .82-1a.89.89 0 0 1 .45.09.94.94 0 0 1 .36.29V35.77a1.91 1.91 0 0 0 .36 1.31 1.63 1.63 0 0 0 .58.31 1.59 1.59 0 0 0 .65.07h9.65a1.68 1.68 0 0 0 1.22-.38 1.86 1.86 0 0 0 .36-1.31V8.25A1 1 0 0 1 28.05 8a.9.9 0 0 1 .46-.09q.81 0 .81 1V20.58a1.82 1.82 0 0 0 .38 1.31 1.82 1.82 0 0 0 1.31.38h3.27a5.07 5.07 0 0 0 4-1.46 6.65 6.65 0 0 0 1.3-4.49V6A6.76 6.76 0 0 0 38.24 1.46Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23"><path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.8 503.8"><path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/><path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/><circle cx="386.4" cy="117.4" r="30.2"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/></g></svg> </symbol>
<symbol id="icon-search">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 42"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FCB9A2" stroke="#FCB9A2" d="M17.8,0c7.7,0,13.9,6.3,14,14c0,7.7-6.2,13.9-13.9,13.9c-1.3,0-2.5-0.2-3.6-0.5L7.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9c-1-0.6-1.3-1.9-0.8-2.9l6.7-11.5C5.3,20.7,4,17.5,4,13.9C3.9,6.2,10.1,0,17.8,0z" transform="translate(0 1.396)"/><g transform="translate(1 1.396)" fill-rule="evenodd" clip-rule="evenodd" stroke="#393845"><path d="M1.8,34.8l8.4-14.5c0.6-1,1.9-1.3,2.9-0.8l3.3,1.9c1,0.6,1.3,1.9,0.8,2.9L8.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9C1.6,37,1.3,35.8,1.8,34.8z"/><ellipse cx="18.9" cy="14" rx="13.9" ry="14"/></g><circle fill-rule="evenodd" clip-rule="evenodd" fill="#83DEFE" stroke="#393845" cx="19.8" cy="15.5" r="7.4"/></svg> </symbol>
<symbol id="icon-hand">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.4 367.1"><path d="M46.3,100.5c4.3,0,8-2.6,9.6-6.4c0.7-2.2-0.1-7.2-0.7-10.2c-0.2-0.8-0.4-1.6-0.5-2.4c0-0.1,0-0.2,0-0.2l0,0 c-0.6-3.1-0.9-6.3-0.9-9.5c0-28.3,22.8-51.1,50.8-51.1c28.1,0,50.8,22.7,50.8,51c0,2.6-0.2,5.1-0.6,7.7l0,0c0,0,0,0.1-0.1,0.2 c-0.3,1.8-0.6,3.7-1.1,5.4c0,0,0,0.1-0.1,0.1c-0.5,2.7-0.8,5.7-0.5,7.4c1.3,4.2,5.2,7.3,9.8,7.3c1.6,0,3.2-0.4,4.5-1.1l0,0 c0,0,0.6-0.3,1.5-0.9c0.1,0,0.1-0.1,0.2-0.1c0.3-0.3,0.7-0.6,1.1-1c0,0,0,0,0,0c1.2-1.2,2.5-3,3.1-5.6c0,0,0-0.1,0-0.1 c1.7-5.4,2.6-12.6,2.6-19.2C176,32.1,144,0,104.6,0C65.1,0,33.2,32,33.2,71.7c0,7.1,1,14.8,2.9,20.3C37,96.9,41.2,100.5,46.3,100.5 z"/><path d="M276.7,184.1c-1.4-23.9-21.2-37.2-44.8-33c-1.4,0.3-2.8,0.2-4,0.2c-10.8-20.2-24-25.6-47.8-19.5 c-9.5-15.3-23.5-20.4-41.6-16.4c0-10.7,0.1-20.8,0-30.8c-0.1-5.4-0.2-10.9-1.1-16.2c-3.2-18.8-21.3-31-39.8-27.3 c-17,3.4-27.5,17.2-27.5,36.9c-0.1,42.5,0,85,0,127.5v12c-5-7.8-9-15.9-14-23.5c-7.4-11.3-20.4-16.8-32.5-14.1 c-12.8,2.8-22.2,11.5-23.3,24.5c-0.7,9.3-0.3,19.6,3.1,28.2c9.8,25.2,20,50.5,32.6,74.4c10.1,19.3,23.6,36.8,36.2,54.7 c4.7,6.6,12.7,6.9,17.4,2.3c4.9-4.8,4.5-11.4-1-17.7c-3.9-4.4-7.9-8.9-11.3-13.7c-23.8-34-39.7-71.9-53.9-110.7 c-1.4-3.8-2.1-7.9-2-12c0.2-6.3,6.4-10,11.9-7c2.6,1.4,4.8,4.2,6.4,6.8c9.9,16.8,19.6,33.7,29.3,50.6c5.8,10,10.1,13,16.9,10.9 c8.8-2.7,7.8-10.3,7.8-17.2c0.1-57.6,0-115.1,0-172.7c0-2.5-0.1-5,0.2-7.4c1-6.2,5-9.5,11.1-10c5.8-0.4,10.8,4.2,11.6,10.2 c0.3,2.4,0.2,4.9,0.2,7.4c0,40,0,80,0,120c0,8.9,3.9,13.5,11.1,13.6c7.5,0.1,11-4.1,11.1-13.3c0.1-16.3,0-32.6,0-48.9 c0-9.8,4.6-15.5,12.1-15.3c7.3,0.1,11.5,5.4,11.5,15c0.1,17.8-0.1,35.6,0.1,53.4c0.1,8,4.6,12.7,11.5,12.5 c6.7-0.2,10.6-4.5,10.6-12.3c0.1-12.6,0-25.2,0-37.8c0.1-10.2,4.1-15.5,11.7-15.7c7.7-0.1,11.8,5.1,11.9,15.3 c0.1,12.6-0.1,25.2,0.1,37.8c0.1,7.9,4.4,12.8,11.2,12.8c6.8,0,10.8-4.6,10.9-12.9c0.1-6.9-0.2-13.8,0.2-20.7 c0.4-6,3.7-10.2,9.8-11.3c6-1.1,10,2.3,12.1,7.6c1.3,3.4,2.3,7.1,2.3,10.7c0.7,52,3.5,104.3-13.7,154.7c-2.1,6.2,1.1,11.9,7.3,14.2 c5.7,2.1,11.1-0.2,13.6-6.6c2-5,3.7-10.2,5-15.4C279.7,287.8,279.9,236,276.7,184.1z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300 75" xml:space="preserve"><style>.prefix__st2{fill:#009ad9}.prefix__st4{fill:#f68f1e}.prefix__st5{fill:#ec174c}.prefix__st10{fill:#443639}</style><circle cx="39.6" cy="37.4" fill="#f44b34" r="34.3"/><path d="M50.4 17.9c-1.7-1.8-4-2.6-7-2.6-9.1-.1-12.4-.1-13.2-.1L27.3 22h8.1L30 28v21h-.1l.1.1v6.7l-3.6 4h18.5L53 51V25c0-.1.1-4.3-2.6-7.1zm-5.2 19.6l-7.4 7.8V41l7.4-7.8v4.3zm-7.4-15.4h3c.9 0 2.1-.1 3.1.9s1.4 2.5 1.4 4.9v3.6l-7.4 7.8-.1-17.2zm-4.9 30.1l3.3-3.6 9-9.5v13.1c0 .1-12.3.1-12.3 0z" fill="#fff"/><path transform="rotate(-45.001 105.016 21.48)" class="prefix__st2" d="M100.4 18.5h9.2v5.9h-9.2z"/><path class="prefix__st2" d="M121 44l4.2 4.2 6.5-6.5-4.2-4.2zM117.8 12.8c1.8-1.8 4.7-1.8 6.5 0 1.9 1.9 1.7 4.8 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c2-2 4.9-1.6 6.5 0 2 2 1.6 4.9 0 6.5l-3.3 3.3 4.2 4.2 3.3-3.3c4.2-4.2 4-10.8 0-14.8-2.8-2.8-6.1-3.1-7.6-3.1.1-1.5-.3-4.8-3.1-7.6-3.9-3.9-10.6-4.2-14.8 0l-3.3 3.3 4.2 4.2 3.2-3.4zM110.3 33.4l4.2 4.1L121 31l-4.2-4.1-6.5 6.5z"/><path d="M99.6 52.4l6.6 6.5 4.1-4.2-6.5-6.5zM135.9 37.5l-4.2 4.2L135 45c1.6 1.6 2 4.5 0 6.5-1.6 1.6-4.5 2.1-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c1.7 1.7 1.9 4.6 0 6.5-1.8 1.8-4.7 1.8-6.5 0l-3.3-3.3-4.2 4.2 3.3 3.3c4.2 4.2 10.9 3.9 14.8 0 2.8-2.8 3.1-6.1 3.1-7.6 1.5 0 4.8-.3 7.6-3.1 4-4 4.2-10.6 0-14.8l-3.2-3.4zM110.3 41.7l6.5 6.5L121 44l-6.5-6.5zM125.2 26.9L121 31l6.5 6.5 4.2-4.1-6.5-6.5z" style="fill:#6ebd44"/><path transform="rotate(-45.001 115.673 53.48)" class="prefix__st4" d="M111.1 50.5h9.2v5.9h-9.2z"/><path class="prefix__st4" d="M102.8 62.2c-1.6 1.6-4.5 2-6.5 0-1.6-1.6-2.1-4.5 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-1.7 1.7-4.6 1.9-6.5 0-1.8-1.8-1.8-4.7 0-6.5l3.3-3.3-4.2-4.2-3.3 3.3c-4.2 4.2-3.9 10.9 0 14.8 2.8 2.8 6.1 3.1 7.6 3.1 0 1.5.3 4.8 3.1 7.6 4 4 10.6 4.2 14.8 0l3.3-3.3-4.2-4.2-3.2 3.4zM106.2 37.5L99.6 44l4.2 4.2 6.5-6.5zM95.5 26.9L89 33.4l4.1 4.1 6.5-6.5z"/><path class="prefix__st5" d="M99.6 44l-6.5-6.5-4.1 4.2 6.5 6.5zM85.6 30c-1.8-1.8-1.8-4.7 0-6.5 1.9-1.9 4.8-1.7 6.5 0l3.3 3.3 4.2-4.2-3.3-3.3c-2-2-1.6-4.9 0-6.5 2-2 4.9-1.6 6.5 0l3.3 3.3 4.2-4.2-3.3-3.2c-4.2-4.2-10.8-4-14.8 0-2.8 2.8-3.1 6.1-3.1 7.6-1.5-.1-4.9.3-7.6 3.1-3.9 3.9-4.2 10.6 0 14.8l3.3 3.3 4.2-4.2-3.4-3.3z"/><path transform="rotate(-45.001 115.641 21.47)" class="prefix__st5" d="M112.7 16.9h5.9v9.2h-5.9z"/><path class="prefix__st5" d="M106.2 37.5l4.1-4.1-6.5-6.5-4.2 4.1 6.6 6.5z"/><path transform="rotate(-45.001 110.322 16.09)" fill="#573357" d="M107.4 13.1h5.9V19h-5.9z"/><path transform="rotate(-45.001 88.957 37.508)" fill="#be272d" d="M86 34.6h5.9v5.9H86z"/><path transform="rotate(-45.001 131.665 37.53)" fill="#008e4c" d="M128.7 34.6h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 110.366 58.865)" fill="#7a773e" d="M107.4 55.9h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 121.027 26.772)" class="prefix__st10" d="M118.1 23.8h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 99.661 48.187)" fill="#803136" d="M96.7 45.2h5.9v5.9h-5.9z"/><path transform="rotate(-44.996 99.638 26.79)" fill="#593438" d="M96.7 23.8h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 110.345 37.481)" class="prefix__st10" d="M107.4 34.5h5.9v5.9h-5.9z"/><path transform="rotate(-45.001 121.05 48.16)" fill="#2a6442" d="M118.1 45.2h5.9v5.9h-5.9z"/><path d="M170.4 13.5c-2.5-2.2-5.7-3.3-9.6-3.3h-7.2v23.6h7.6c3.8 0 7-1.1 9.4-3.3s3.6-5 3.6-8.5-1.3-6.3-3.8-8.5zm.1 8.5c0 2.6-.9 4.7-2.6 6.2-1.7 1.6-4.1 2.3-7 2.3h-3.8V13.4h3.8c2.9 0 5.2.8 7 2.3 1.7 1.5 2.6 3.7 2.6 6.3zM185.1 15.7c-2.5 0-4.7.9-6.4 2.7s-2.6 4-2.6 6.6.9 4.8 2.6 6.6c1.7 1.8 3.9 2.7 6.4 2.7h.1v-.1c2.5 0 4.7-.9 6.4-2.7s2.6-4 2.6-6.6c0-2.5-.9-4.8-2.6-6.6-1.8-1.7-3.9-2.6-6.5-2.6zm4.1 13.7c-.5.6-1.1 1-1.8 1.3s-1.4.3-2.2.3c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 3 .6 4 1.7 1.1 1.2 1.6 2.6 1.6 4.3 0 1.9-.5 3.4-1.6 4.6zM206.1 30.2c-.5.6-1.3.9-2.3.9-1.6 0-2.4-.9-2.4-2.7v-9.2h5v-3h-5v-4.4h-3.3v4.4h-2.9l.1 3h2.9v9.3c0 1.9.5 3.3 1.4 4.3s2.2 1.5 3.9 1.5c1.8 0 3.2-.5 4.2-1.5l-1.6-2.6zM244.2 18.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V16.1h-3.4v2.5h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-.5.6-1.1 1-1.8 1.3s-1.4.4-2.2.4c-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6.1 2.9.6 4 1.8zM260.5 24.2c-.9-.3-1.9-.6-3-.9-1-.3-1.9-.6-2.5-1-.7-.4-1-1-1-1.6l.1-.1c0-.7.3-1.2.9-1.6.6-.4 1.4-.6 2.3-.6 2 0 3.4.7 4.5 2l2-2c-1.3-1.8-3.5-2.7-6.6-2.7-1.9 0-3.5.5-4.7 1.4-1.2 1-1.7 2.1-1.7 3.5 0 1.2.3 2.1 1 2.9s1.5 1.3 2.6 1.7c1.1.4 2 .7 2.9 1 1 .3 1.8.7 2.4 1.1.7.5 1 1 1 1.8s-.3 1.4-.9 1.8c-.6.5-1.4.7-2.5.7-2.3 0-4.1-.8-5.3-2.3l-2 2.2c1.5 1.9 3.9 2.9 7.1 2.9 2.2 0 3.9-.5 5.1-1.5s1.8-2.3 1.8-3.8c0-1.2-.3-2.2-1-3-.6-.9-1.5-1.4-2.5-1.9zM275.4 15.6c-2.3 0-4.1.8-5.2 2.5V8.4h-3.4v25.4h3.4l.1-10.3c0-1.4.4-2.6 1.2-3.4.8-.8 1.8-1.2 3.2-1.2 1.3 0 2.4.4 3.2 1.3.8.8 1.2 2 1.2 3.4v10.3h3.4V23c0-2.3-.6-4-1.9-5.4-1.4-1.4-3.1-2-5.2-2zM223.2 18.6c-1.5-2-3.5-3-6.1-3-2.5 0-4.5.9-6.1 2.7-1.6 1.8-2.4 4-2.4 6.6 0 2.7.8 4.9 2.5 6.6 1.7 1.8 3.7 2.7 6.1 2.7 2.6 0 4.6-1 6.1-3.1v2.6h3.4V8.4h-3.4v10.2h-.1zm-1.6 2c1.1 1.2 1.6 2.6 1.6 4.3s-.5 3.2-1.6 4.4c-1.1 1.2-2.4 1.8-4 1.8-1.7 0-3-.6-4.1-1.8-1.1-1.2-1.6-2.7-1.6-4.4 0-1.7.6-3.2 1.6-4.3 1.1-1.2 2.4-1.7 4.1-1.7 1.6 0 2.9.5 4 1.7zM270.4 40.5h-3.6v19.1c0 2.4.7 4.1 2.1 5.1 1.2.9 3.1 1.4 5.6 1.4h.1v-3h-.1c-1.2 0-2.1-.2-2.7-.6-.9-.6-1.4-1.7-1.4-3.3V51h4.1v-3h-4.1v-7.5zM174.2 47.5c-1.4 0-2.6.3-3.7 1-1 .6-1.7 1.5-2.3 2.6-1.2-2.4-3.2-3.6-6-3.6-2.2 0-4 .9-5.2 2.6V48h-3.5v18.2h3.5l.2-10.7c0-1.5.4-2.6 1.1-3.5.7-.9 1.8-1.3 3.1-1.3s2.3.4 3.1 1.3c.8.9 1.2 2 1.2 3.5v10.6h3.4V55.5c0-1.5.4-2.6 1.2-3.5s1.8-1.3 3.2-1.3c1.3 0 2.3.4 3.1 1.3.7.9 1.1 2 1.1 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5-1.3-1.3-3-2-5.1-2zM193.1 47.5c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7 1-.9 2.2-1.4 3.6-1.4zM215.7 48.2c-.6-.5-1.6-.8-2.8-.8-1.9 0-3.4.9-4.5 2.6v-2H205v18.2h3.5l-.1-10.5c0-1.5.3-2.7.9-3.6.6-.9 1.5-1.3 2.6-1.3.9 0 1.7.2 2.3.7h.1l1.4-3.3zM224.7 47.5c-2.5 0-4.7.9-6.4 2.8-1.7 1.9-2.6 4.1-2.6 6.8s.9 5 2.7 6.8c1.8 1.8 4.1 2.8 6.8 2.8h.1v-.1c1.4 0 2.7-.3 3.9-.7 1.2-.5 2.2-1.1 3-1.9l-1.8-2.4c-1.3 1.3-3 2-5 2-1.7 0-3.1-.5-4.2-1.6-1.1-1-1.8-2.4-2-4h14.3c.1-.3.1-.7.1-1.2 0-2.5-.9-4.7-2.6-6.5-1.6-1.8-3.8-2.8-6.3-2.8zm.1 3c1.4 0 2.6.5 3.6 1.3 1 .9 1.6 2.1 1.8 3.8h-10.8c.3-1.5.9-2.7 1.8-3.7.9-.9 2.1-1.4 3.6-1.4zM250.9 50.5c-1.5-2-3.6-3.1-6.3-3.1-2.5 0-4.6.9-6.3 2.7s-2.5 4.1-2.5 6.8.9 5 2.5 6.8c1.7 1.8 3.8 2.7 6.3 2.7 2.6 0 4.7-1.1 6.3-3.2v2.7h3.5V40.5h-3.5v10zm-1.7 2c1.1 1.2 1.6 2.7 1.6 4.5 0 1.7-.6 3.3-1.6 4.5-1.1 1.2-2.4 1.8-4.2 1.8-1.7 0-3.1-.6-4.2-1.8-1.1-1.2-1.7-2.7-1.7-4.5s.6-3.3 1.7-4.5c1.1-1.2 2.5-1.8 4.2-1.8 1.8.1 3.1.7 4.2 1.8zM292.7 49.5c-1.3-1.4-3-2.1-5.2-2.1-2.4 0-4.2.9-5.4 2.6v-9.6h-3.5v25.7h3.5l.1-10.5c0-1.5.4-2.6 1.2-3.5.8-.9 1.8-1.3 3.2-1.3 1.4 0 2.5.4 3.3 1.3.8.9 1.2 2 1.2 3.5v10.6h3.5V55c0-2.3-.6-4.1-1.9-5.5zM259.1 48h3.5v18.2h-3.5zM259.1 40.5h3.4v3.4h-3.4z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header-logo-wrapper">
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div class="header-title">Sustainability for All.</div>
</div>
<div id="header-social_1-0" class="comp header-social mntl-block">
<div id="social-follow-header_1-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="https://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
<span class="count">1.4M</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
<span class="count">546K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="https://www.instagram.com/treehuggerdotcom" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
<span class="count">106K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="https://www.pinterest.com/Treehuggerdotcom" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">pinterest</span>
<span class="label">pinterest</span>
<span class="count">367K</span>
</a>
</li>
</ul>
</div>
<form id="header-newsletter_1-0" class="comp header-newsletter--inactive header-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="header-newsletter__close-button_1-0" class="comp header-newsletter__close-button mntl-block"></div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="67acfec7e807a866cc487587743c24a3" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Enter Email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close">Close</span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">
<span class="is-vishidden">GO</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/news-4846010"
class="header-nav__list-item-link"
> News
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
class="header-nav__sublist-item-link"
> Environment
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
class="header-nav__sublist-item-link"
> Business & Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/science-news-4846088"
class="header-nav__sublist-item-link"
> Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
class="header-nav__sublist-item-link"
> Animals
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
class="header-nav__sublist-item-link"
> Home & Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/current-events-4846083"
class="header-nav__sublist-item-link"
> Current Events
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="header-nav__sublist-item-link"
> Treehugger Voices
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/news-archive-5209276"
class="header-nav__sublist-item-link"
> News Archive
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/environment-4846081"
class="header-nav__list-item-link"
> Environment
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planet-earth-4846080"
class="header-nav__sublist-item-link"
> Planet Earth
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/climate-crisis-4846076"
class="header-nav__sublist-item-link"
> Climate Crisis
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pollution-4846075"
class="header-nav__sublist-item-link"
> Pollution
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
class="header-nav__sublist-item-link"
> Recycling & Waste
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-disasters-4846069"
class="header-nav__sublist-item-link"
> Natural Disasters
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/transportation-4846071"
class="header-nav__sublist-item-link"
> Transportation
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
class="header-nav__list-item-link"
> Home & Garden
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-4846063"
class="header-nav__sublist-item-link"
> Home
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-cleaning-4846059"
class="header-nav__sublist-item-link"
> Natural Cleaning
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-living-4846055"
class="header-nav__sublist-item-link"
> Green Living
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/sustainable-eating-4846053"
class="header-nav__sublist-item-link"
> Sustainable Eating
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/garden-4846054"
class="header-nav__sublist-item-link"
> Garden
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planting-guides-4846052"
class="header-nav__sublist-item-link"
> Planting Guides
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/indoor-gardening-4846051"
class="header-nav__sublist-item-link"
> Indoor Gardening
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-farms-4846050"
class="header-nav__sublist-item-link"
> Urban Farms
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/science-4846043"
class="header-nav__list-item-link"
> Science
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/space-4846042"
class="header-nav__sublist-item-link"
> Space
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-science-4846041"
class="header-nav__sublist-item-link"
> Natural Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/technology-4846040"
class="header-nav__sublist-item-link"
> Technology
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/agriculture-4846039"
class="header-nav__sublist-item-link"
> Agriculture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/energy-4846038"
class="header-nav__sublist-item-link"
> Energy
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
class="header-nav__list-item-link"
> Policy
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
class="header-nav__sublist-item-link"
> Corporate Responsibility
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environmental-policy-4846046"
class="header-nav__sublist-item-link"
> Environmental Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/economics-4846045"
class="header-nav__sublist-item-link"
> Economics
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/food-issues-4846044"
class="header-nav__sublist-item-link"
> Food Issues
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/design-4846024"
class="header-nav__list-item-link"
> Eco-Design
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/tiny-homes-4846022"
class="header-nav__sublist-item-link"
> Tiny Homes
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/architecture-4846023"
class="header-nav__sublist-item-link"
> Architecture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/interior-design-4846021"
class="header-nav__sublist-item-link"
> Interior Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-design-4846020"
class="header-nav__sublist-item-link"
> Green Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-design-4846018"
class="header-nav__sublist-item-link"
> Urban Design
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/animals-4846035"
class="header-nav__list-item-link"
> Animals
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/wildlife-4846032"
class="header-nav__sublist-item-link"
> Wildlife
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pets-4846034"
class="header-nav__sublist-item-link"
> Pets
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-rights-4846031"
class="header-nav__sublist-item-link"
> Animal Rights
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/endangered-species-4846029"
class="header-nav__sublist-item-link"
> Endangered Species
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<span class="header-nav__list-item-link">
More
</span>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/clean-beauty-4846025"
class="header-nav__sublist-item-link"
> Clean Beauty
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/culture-4846019"
class="header-nav__sublist-item-link"
> Culture
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="/about-us-5024862"
class="header-nav__list-item-link"
>About Us</a>
</li>
</ul>
</nav>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<div>
News
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/environment-news-4846089"
>Environment</a></li>
<li><a
href="https://www.treehugger.com/business-and-policy-news-4846087"
>Business & Policy</a></li>
<li><a
href="https://www.treehugger.com/science-news-4846088"
>Science</a></li>
<li><a
href="https://www.treehugger.com/animal-news-4846084"
>Animals</a></li>
<li><a
href="https://www.treehugger.com/home-and-design-news-4846086"
>Home & Design</a></li>
<li><a
href="https://www.treehugger.com/current-events-4846083"
>Current Events</a></li>
<li><a
href="https://www.treehugger.com/treehugger-voices-4846082"
>Treehugger Voices</a></li>
<li><a
href="https://www.treehugger.com/news-archive-5209276"
>News Archive</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<div>
Environment
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/planet-earth-4846080"
>Planet Earth</a></li>
<li><a
href="https://www.treehugger.com/climate-crisis-4846076"
>Climate Crisis</a></li>
<li><a
href="https://www.treehugger.com/pollution-4846075"
>Pollution</a></li>
<li><a
href="https://www.treehugger.com/recycling-and-waste-4846074"
>Recycling & Waste</a></li>
<li><a
href="https://www.treehugger.com/natural-disasters-4846069"
>Natural Disasters</a></li>
<li><a
href="https://www.treehugger.com/transportation-4846071"
>Transportation</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<div>
Business & Policy
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/corporate-responsibility-4846047"
>Corporate Responsibility</a></li>
<li><a
href="https://www.treehugger.com/environmental-policy-4846046"
>Environmental Policy</a></li>
<li><a
href="https://www.treehugger.com/economics-4846045"
>Economics</a></li>
<li><a
href="https://www.treehugger.com/food-issues-4846044"
>Food Issues</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<div>
Home & Garden
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/home-4846063"
>Home</a></li>
<li><a
href="https://www.treehugger.com/garden-4846054"
>Garden</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--science">
<div>
Science
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/space-4846042"
>Space</a></li>
<li><a
href="https://www.treehugger.com/natural-science-4846041"
>Natural Science</a></li>
<li><a
href="https://www.treehugger.com/technology-4846040"
>Technology</a></li>
<li><a
href="https://www.treehugger.com/agriculture-4846039"
>Agriculture</a></li>
<li><a
href="https://www.treehugger.com/energy-4846038"
>Energy</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--animals">
<div>
Animals
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/wildlife-4846032"
>Wildlife</a></li>
<li><a
href="https://www.treehugger.com/pets-4846034"
>Pets</a></li>
<li><a
href="https://www.treehugger.com/animal-rights-4846031"
>Animal Rights</a></li>
<li><a
href="https://www.treehugger.com/endangered-species-4846029"
>Endangered Species</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--culture">
<div>
Culture
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/history-4846015"
>History</a></li>
<li><a
href="https://www.treehugger.com/travel-4846017"
>Travel</a></li>
<li><a
href="https://www.treehugger.com/sustainable-fashion-4846014"
>Sustainable Fashion</a></li>
<li><a
href="https://www.treehugger.com/art-and-media-4846013"
>Art & Media</a></li>
<li><a
href="https://www.treehugger.com/holidays-4846012"
>Holidays</a></li>
<li><a
href="https://www.treehugger.com/community-4846011"
>Community</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--eco-design">
<div>
Eco-Design
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/tiny-homes-4846022"
>Tiny Homes</a></li>
<li><a
href="https://www.treehugger.com/architecture-4846023"
>Architecture</a></li>
<li><a
href="https://www.treehugger.com/interior-design-4846021"
>Interior Design</a></li>
<li><a
href="https://www.treehugger.com/green-design-4846020"
>Green Design</a></li>
<li><a
href="https://www.treehugger.com/urban-design-4846018"
>Urban Design</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--clean-beauty">
<div>
Clean Beauty
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/clean-beauty-products-5176151"
>Products</a></li>
<li><a
href="https://www.treehugger.com/clean-beauty-tips-5176156"
>Tips & Techniques</a></li>
</uL>
</li>
<li>
<form id="hamburger-newsletter_1-0" class="comp hamburger-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="67acfec7e807a866cc487587743c24a3" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</form>
<!--end mntl-newsletter-signup-->
<div id="social-follow-header_2-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="https://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
<span class="count">1.4M</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
<span class="count">546K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="https://www.instagram.com/treehuggerdotcom" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
<span class="count">106K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="https://www.pinterest.com/Treehuggerdotcom" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">pinterest</span>
<span class="label">pinterest</span>
<span class="count">367K</span>
</a>
</li>
</ul>
</div>
</li>
<li>
<ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#toc-contact-us"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#toc-editorial-guidelines"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#toc-privacy-policy"
>Privacy Policy</a></li>
</ul>
</li>
</uL>
</nav>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="article_1-0" class="comp right-rail article" data-title="Posters From When Victory Gardens Helped Feed the World" data-tt="STRUCTUREDCONTENT" data-aid role="article" data-doc-id="5223243" data-au="156569" data-url="https://www.treehugger.com/posters-victory-gardens-feed-world-5223243" data-t="110" data-tracking-container="true">
<header class="loc article-header article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/news-4846010"
class="breadcrumbs-link"
>News</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="breadcrumbs-link"
>Treehugger Voices</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
Posters From When Victory Gardens Helped Feed the World
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
It's spring, and it's a good year to think about Victory Gardens again.</h2>
</header>
<div class="article-meta-header display-in-row">
<div id="article-meta-standard_1-0" class="comp article-meta-standard article-meta mntl-block" data-tracking-container="true">
<div id="bylines_1-0" class="comp bylines green-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Lloyd Alter is Design Editor for Treehugger and teaches Sustainable Design at Ryerson University in Toronto." data-inline-tooltip="true">
<a
href="https://www.treehugger.com/lloyd-alter-4845355"
class="mntl-attribution__item-name"
>Lloyd Alter</a>
<div id="mntl-author-tooltip_1-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:125.0%;">
<img
data-src="https://www.treehugger.com/thmb/ZxjEVhrZytXIC_YWz2V9Twiy0hc=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/Lloyd-Alter-bw-883700895c6844cf9127ab9289968e93.jpg"
alt="Lloyd Alter"
class="lazyload mntl-author-tooltip__image"
width="40"
height="40"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/ZxjEVhrZytXIC_YWz2V9Twiy0hc=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/Lloyd-Alter-bw-883700895c6844cf9127ab9289968e93.jpg"
alt="Lloyd Alter"
width="40"
height="40"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.treehugger.com/lloyd-alter-4845355"
class="mntl-attribution__item-name"
>Lloyd Alter</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0" class="comp mntl-author-tooltip__social-nav green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--facebook">
<a
href="https://www.facebook.com/lloydalter"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--facebook"
> <svg class="icon icon-facebook social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="social-nav__accessible-label">Facebook</span>
</a> </li>
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/lloydalter"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
</ul>
</nav>
<span id="mntl-author-tooltip__job-title_1-0" class="comp mntl-author-tooltip__job-title mntl-text-block">
Design Editor</span>
<ul id="mntl-author-tooltip__education_1-0" class="comp mntl-author-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_2-0" class="comp mntl-bio-tooltip__education-item mntl-text-block">
University of Toronto</li>
</ul>
<div class="mntl-author-tooltip__bio">
Lloyd Alter is Design Editor for Treehugger and teaches Sustainable Design at Ryerson University in Toronto.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/about-us-5024862#toc-editorial-guidelines"
class="mntl-author-tooltip__learn-more-link"
>editorial process</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date">Published March 23, 2022 08:00AM EDT</div>
</div>
<div id="mntl-bylines__group_1-0-1" class="comp mntl-bylines__group--fact_checker mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0-1" class="comp mntl-bylines__item mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<div data-tooltip="&lt;p&gt;Katherine Martinko is an expert in sustainable living. She holds a degree in English Literature and History from the University of Toronto.&lt;/p&gt;" data-inline-tooltip="true">
<a
href="https://www.treehugger.com/katherine-martinko-4845359"
class="mntl-attribution__item-name"
>Katherine Martinko</a>
<div id="mntl-author-tooltip_1-0-1" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:125.0%;">
<img
data-src="https://www.treehugger.com/thmb/UyJ4ddF5XuHOCSavDfGGIE2_Ml8=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/Katherine-Martinko-bw-ae5224ea084d4d9c8acb22e51074339f.jpg"
alt="Katherine Martinko"
class="lazyload mntl-author-tooltip__image"
width="40"
height="40"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/UyJ4ddF5XuHOCSavDfGGIE2_Ml8=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/Katherine-Martinko-bw-ae5224ea084d4d9c8acb22e51074339f.jpg"
alt="Katherine Martinko"
width="40"
height="40"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_1-0-1" class="comp mntl-author-tooltip__name mntl-attribution__item">
<svg class="icon reviewer-icon mntl-attribution__item-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#reviewer-icon"></use>
</svg>
<span class="mntl-attribution__item-descriptor">Fact checked by</span>
<a
href="https://www.treehugger.com/katherine-martinko-4845359"
class="mntl-attribution__item-name"
>Katherine Martinko</a>
</div>
<nav id="mntl-author-tooltip__social-nav_1-0-1" class="comp mntl-author-tooltip__social-nav green-social-nav mntl-social-nav" role="navigation" data-tracking-container="true">
<ul class="social-nav__list">
<li class="social-nav__item social-nav__item--twitter">
<a
href="https://twitter.com/feistyredhair"
target="_blank"
rel="noopener"
class="social-nav__link social-nav__link--twitter"
> <svg class="icon icon-twitter social-nav__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="social-nav__accessible-label">Twitter</span>
</a> </li>
</ul>
</nav>
<ul id="mntl-author-tooltip__education_1-0-1" class="comp mntl-author-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_2-0-1" class="comp mntl-bio-tooltip__education-item mntl-text-block">
University of Toronto</li>
</ul>
<div class="mntl-author-tooltip__bio">
<p>Katherine Martinko is an expert in sustainable living. She holds a degree in English Literature and History from the University of Toronto.</p>
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/about-us-5024862#toc-editorial-guidelines"
class="mntl-author-tooltip__learn-more-link"
>fact checking process</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loc post-header right-rail__offset">
<figure id="figure-article_1-0" class="comp figure-article figure-article-primary-image figure-landscape">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.treehugger.com/thmb/6-B-TbIa1fEqKgy85vBlCS39igU=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/plan-garden-b6f9379871f345f4a7f067210335542a.jpg"
style="--blurry: url('data:image/gif;charset=utf-8;base64,R0lGODlhCgAHAPYAAA0KCxISDxQSCxgYCx4fFyQdFCwmGkZCN1ZVUldWVGBcVWZiUmtoXnBtXXVzZnZxbX56b357dn19dX56eYV9coWBeIiFfI6NhpOPhJWUg5mTiJqWjJqVkJyVkJqZlaCZiqWflKqmnKypmrKqnrKsn7KupbKvp7+6qb+8scbBsMvAsszEudDLu9DKvdTPvdjQxNzVy9/Xy9/Yxt7YyefZxuPcy+bcyOTdzeTdz+Xdz+Xez+fdzevfx+neyejfy+jezOrezOXe0O7hyuji0A0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCw0KCywAAAAACgAHAEYIUQBdyGCwQscJCRkKCFHRoUYKACwuKPBhoIQAFA88IAgyJASHCSZE2KDRgwCGETwoHFgwAIaGHDEi/CBxw8GHFjMqvNgBIoCFGhISNMABYQOQgAA7')"
onload="(function(e){e.classList.add('loaded')})(this)"
alt="Victory Garden Plot "
class=" primary-image mntl-primary-image mntl-primary-image--blurry"
width="1266"
height="844"
/>
<noscript>
<img
src="https://www.treehugger.com/thmb/6-B-TbIa1fEqKgy85vBlCS39igU=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/plan-garden-b6f9379871f345f4a7f067210335542a.jpg"
alt="Victory Garden Plot "
width="1266"
height="844"
class="primary-img--noscript primary-image mntl-primary-image " />
</noscript>
</div>
</div>
<figcaption class="figure-article-caption">
<p><a href="https://www.ohiomemory.org/digital/collection/p267401coll32/id/71">Ohio History Connection</a></p>
</figcaption>
</figure>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="Posters From When Victory Gardens Helped Feed the World" data-description="It&#39;s spring, and it&#39;s a good year to think about Victory Gardens again." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=190445748994485&display=popup&href=https%3A%2F%2Fwww.treehugger.com%2Fposters-victory-gardens-feed-world-5223243%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.treehugger.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
tabindex="0"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Fposters-victory-gardens-feed-world-5223243%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=Posters+From+When+Victory+Gardens+Helped+Feed+the+World"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
tabindex="0"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Fposters-victory-gardens-feed-world-5223243%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=Posters+From+When+Victory+Gardens+Helped+Feed+the+World&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2Fk-fT-Ae8UN_aA5wNG6CObNONoQs%3D%2F750x0%2Fplan-garden-b6f9379871f345f4a7f067210335542a.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
tabindex="0"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.treehugger.com/posters-victory-gardens-feed-world-5223243?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
tabindex="0"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</span>
</li>
</ul>
</div>
</div>
<div id="breadcrumbs-list_2-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
>News</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
data-ordinal="1"
class="breadcrumbs-list-link"
> Environment
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
data-ordinal="2"
class="breadcrumbs-list-link"
> Business & Policy
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/science-news-4846088"
data-ordinal="3"
class="breadcrumbs-list-link"
> Science
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
data-ordinal="4"
class="breadcrumbs-list-link"
> Animals
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
data-ordinal="5"
class="breadcrumbs-list-link"
> Home & Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/current-events-4846083"
data-ordinal="6"
class="breadcrumbs-list-link"
> Current Events
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
data-ordinal="7"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Treehugger Voices
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/news-archive-5209276"
data-ordinal="8"
class="breadcrumbs-list-link"
> News Archive
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content expert-content mntl-sc-page mntl-block" data-sc-sticky-offset="92" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-bind-scroll-on-start="true" data-sc-content-positions="[1, 1050, 1250, 1550, 1950, 2350, 2750, 3150]">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
Climate Victory Gardens are <a href="https://www.treehugger.com/climate-victory-gardens-sprout-country-5221766" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">described by Treehugger's Katherine Martinko</a> as a way of "drawing down carbon from the atmosphere to boost mental resilience, offset rising food costs, and spend more time outside." But in these times, they serve a more traditional function: feeding families in a world of food shortages, <a href="https://www.treehugger.com/food-prices-are-affected-by-fossil-fuels-5222251" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">rapidly rising costs</a>, and increasing uncertainty. For many years we have shown posters from times when governments were promoting the idea that people should grow and preserve their own food, whether on their own property or on farms and allotments. Given the times, it seemed appropriate to dig into the files again.
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-2" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:71.3%;">
<img
data-srcset="https://www.treehugger.com/thmb/m8DySUQusA0D6AY3_2O15HHA_ZY=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/canada-df36f27014a344f5af54dea702a4d824.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/D2I5N-8VvjA7ABd-fl4u1GFG1Fk=/1300x928/filters:no_upscale():max_bytes(150000):strip_icc()/canada-df36f27014a344f5af54dea702a4d824.jpg"
alt="Canada first world war posters"
class="lazyload"
width="1300"
height="928"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;McGill Collection&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-2" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/D2I5N-8VvjA7ABd-fl4u1GFG1Fk=/1300x928/filters:no_upscale():max_bytes(150000):strip_icc()/canada-df36f27014a344f5af54dea702a4d824.jpg"
srcset="https://www.treehugger.com/thmb/m8DySUQusA0D6AY3_2O15HHA_ZY=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/canada-df36f27014a344f5af54dea702a4d824.jpg 650w"
alt="Canada first world war posters"
width="1300"
height="928"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>McGill Collection</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-html">
Canada entered the Great War a few years before the U.S., so it got a head start in the poster biz, with Grandma showing Mom how it&#39;s done and the kids dragging Dad out to help.
</p>
<div id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-5" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:71.1%;">
<img
data-srcset="https://www.treehugger.com/thmb/J21JaBCT37rafuIYscLg2P9RhCo=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/us-food-cd99fdf4053644318535919fe435cc6e.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/NjIkzDsZkCwio2zkh4_MFCgHoXg=/1982x1410/filters:no_upscale():max_bytes(150000):strip_icc()/us-food-cd99fdf4053644318535919fe435cc6e.jpg"
alt="US food Administration"
class="lazyload"
width="1982"
height="1410"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;US Food Administration&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-5" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/NjIkzDsZkCwio2zkh4_MFCgHoXg=/1982x1410/filters:no_upscale():max_bytes(150000):strip_icc()/us-food-cd99fdf4053644318535919fe435cc6e.jpg"
srcset="https://www.treehugger.com/thmb/J21JaBCT37rafuIYscLg2P9RhCo=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/us-food-cd99fdf4053644318535919fe435cc6e.jpg 650w"
alt="US food Administration"
width="1982"
height="1410"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>US Food Administration</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-6" class="comp mntl-sc-block mntl-sc-block-html">
Once the U.S. went to war, Charles Lathrop Pack, described as &#34;one of the five wealthiest men in America prior to World War I&#34;<span class="ql-inline-citation" data-cite="1"></span> organized the National War Garden Commission to get everyone to work, usually with the help of this unsmiling woman wrapped in a flag.<span class="ql-inline-citation" data-cite="2"></span>
</p>
<div id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-8" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:51.5%;">
<img
data-srcset="https://www.treehugger.com/thmb/PbqLvQNI5hvB3vfWPr9pvHapNVw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/46p2-24c371ccce234efa9dd38d78738501f1.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/_UZfCFTYxRWVizSZw5KRCXpQJbE=/790x407/filters:no_upscale():max_bytes(150000):strip_icc()/46p2-24c371ccce234efa9dd38d78738501f1.jpg"
alt="Pack marshalling the troops"
class="lazyload"
width="790"
height="407"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;National War Garden Commission&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-8" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/_UZfCFTYxRWVizSZw5KRCXpQJbE=/790x407/filters:no_upscale():max_bytes(150000):strip_icc()/46p2-24c371ccce234efa9dd38d78738501f1.jpg"
srcset="https://www.treehugger.com/thmb/PbqLvQNI5hvB3vfWPr9pvHapNVw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/46p2-24c371ccce234efa9dd38d78738501f1.jpg 650w"
alt="Pack marshalling the troops"
width="790"
height="407"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>National War Garden Commission</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
Here&#39;s Pack, marshaling his troops. &#34;Uncle Sam expects every war garden to do its duty!&#34;
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-11" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:73.4%;">
<img
data-srcset="https://www.treehugger.com/thmb/Bcm4L0VTn4DNUINLZ-Xr0KJKjjU=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/missliberty-d400bf950d2442f493082792080daba0.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/SiMKY4op3973zsIxw3QBpVWFNsg=/1566x1150/filters:no_upscale():max_bytes(150000):strip_icc()/missliberty-d400bf950d2442f493082792080daba0.jpg"
alt="Miss liberty canning"
class="lazyload"
width="1566"
height="1150"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;National War Garden Commission&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-11" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/SiMKY4op3973zsIxw3QBpVWFNsg=/1566x1150/filters:no_upscale():max_bytes(150000):strip_icc()/missliberty-d400bf950d2442f493082792080daba0.jpg"
srcset="https://www.treehugger.com/thmb/Bcm4L0VTn4DNUINLZ-Xr0KJKjjU=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/missliberty-d400bf950d2442f493082792080daba0.jpg 650w"
alt="Miss liberty canning"
width="1566"
height="1150"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-3" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>National War Garden Commission</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
Miss Liberty was like that modern stock photo person who gets used over and over. She was everywhere and she never smiled.
</p>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-14" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:75.8%;">
<img
data-srcset="https://www.treehugger.com/thmb/OtrEi_1qgKMm1RSoG48RXnGzFy8=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/garden-a067d55ec0474f7293556cced25477bf.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/pz98bYEaw81UOFb4uOnBmPDjx_A=/1200x910/filters:no_upscale():max_bytes(150000):strip_icc()/garden-a067d55ec0474f7293556cced25477bf.jpg"
alt="Uncle Sam steps in "
class="lazyload"
width="1200"
height="910"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;US Department of Agriculture&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-14" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/pz98bYEaw81UOFb4uOnBmPDjx_A=/1200x910/filters:no_upscale():max_bytes(150000):strip_icc()/garden-a067d55ec0474f7293556cced25477bf.jpg"
srcset="https://www.treehugger.com/thmb/OtrEi_1qgKMm1RSoG48RXnGzFy8=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/garden-a067d55ec0474f7293556cced25477bf.jpg 650w"
alt="Uncle Sam steps in "
width="1200"
height="910"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-4" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>US Department of Agriculture</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-html">
Uncle Sam would step in and help the cause, and he didn&#39;t smile much either.
</p>
<div id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-17" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:68.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/FWZGMh23JuWwPaAZtzTyX8Q0kqM=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/waste-2-d0f99c154abd43b1bfa9ed0a65fea1f4.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/2nGspoyqUKQ5AZ1p6VBMusMGlmk=/1870x1286/filters:no_upscale():max_bytes(150000):strip_icc()/waste-2-d0f99c154abd43b1bfa9ed0a65fea1f4.jpg"
alt="The Greatest Crime in Christendom"
class="lazyload"
width="1870"
height="1286"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;US Food Administration/ New York State Department of Health&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-17" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/2nGspoyqUKQ5AZ1p6VBMusMGlmk=/1870x1286/filters:no_upscale():max_bytes(150000):strip_icc()/waste-2-d0f99c154abd43b1bfa9ed0a65fea1f4.jpg"
srcset="https://www.treehugger.com/thmb/FWZGMh23JuWwPaAZtzTyX8Q0kqM=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/waste-2-d0f99c154abd43b1bfa9ed0a65fea1f4.jpg 650w"
alt="The Greatest Crime in Christendom"
width="1870"
height="1286"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-5" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>US Food Administration/ New York State Department of Health</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-html">
Reducing waste is important; we still talk about it. But really, &#34;The greatest crime in Christendom,&#34; wherever that is, is again a bit dire and a bit of an overstatement. But the small print at the bottom—&#34;Eat less. Waste nothing. Live simply. Avoid food waste&#34;—still resonates.
</p>
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-20" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:72.8%;">
<img
data-srcset="https://www.treehugger.com/thmb/-MbcFnEzt1Xj5fsy4wC7sygcbq4=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/dgiforvictorypair-4f2b1481aa89499791091aed72af0978.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/yF3HlVc_na4uEJyTUZ8gWi5EZ7w=/1600x1166/filters:no_upscale():max_bytes(150000):strip_icc()/dgiforvictorypair-4f2b1481aa89499791091aed72af0978.jpg"
alt="Dig for Victory"
class="lazyload"
width="1600"
height="1166"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Imperial War Museums&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-20" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/yF3HlVc_na4uEJyTUZ8gWi5EZ7w=/1600x1166/filters:no_upscale():max_bytes(150000):strip_icc()/dgiforvictorypair-4f2b1481aa89499791091aed72af0978.jpg"
srcset="https://www.treehugger.com/thmb/-MbcFnEzt1Xj5fsy4wC7sygcbq4=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/dgiforvictorypair-4f2b1481aa89499791091aed72af0978.jpg 650w"
alt="Dig for Victory"
width="1600"
height="1166"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-6" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Imperial War Museums</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-html">
In the Second World War, the ad people moved in, and everything got a lot more professional and upbeat, with people whistling while they work and smiles of satisfaction with a job well done on their faces. British posters were punchy and graphic.
</p>
<div id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-23" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:74.4%;">
<img
data-srcset="https://www.treehugger.com/thmb/50B43inM592zOtz82OB0gXARf3c=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/digvictory-child-22ca7f2dab1b4dd7bdd9ad1784307ed7.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/cY14Mi8OSdkH5QIspb_jizvTBf4=/1954x1454/filters:no_upscale():max_bytes(150000):strip_icc()/digvictory-child-22ca7f2dab1b4dd7bdd9ad1784307ed7.jpg"
alt="Dig for victory"
class="lazyload"
width="1954"
height="1454"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Imperial War Museum&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-23" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/cY14Mi8OSdkH5QIspb_jizvTBf4=/1954x1454/filters:no_upscale():max_bytes(150000):strip_icc()/digvictory-child-22ca7f2dab1b4dd7bdd9ad1784307ed7.jpg"
srcset="https://www.treehugger.com/thmb/50B43inM592zOtz82OB0gXARf3c=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/digvictory-child-22ca7f2dab1b4dd7bdd9ad1784307ed7.jpg 650w"
alt="Dig for victory"
width="1954"
height="1454"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-7" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Imperial War Museum</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-24" class="comp mntl-sc-block mntl-sc-block-html">
According to <a href="https://www.bl.uk/learning/timeline/item107597.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">the British Library,</a> it is all still relevant.
</p>
<div id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-html">
&#34;The &#39;Dig for Victory&#39; campaign was set up during WWII by the British Ministry of Agriculture. Men and women across the country were encouraged to grow their own food in times of harsh rationing. Open spaces everywhere were transformed into allotments, from domestic gardens to public parks—even the lawns outside the Tower of London were turned into vegetable patches. Leaflets, such as the one shown here, were part of a massive propaganda campaign aiming both to ensure that people had enough to eat, and that morale was kept high. The current recession, as well as a new awareness of &#39;food miles&#39; and climate change, has increased the demand for vegetable growing plots and the trend is supported by new, comparable government initiatives.&#34;
</p>
<div id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-28" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:65.4%;">
<img
data-srcset="https://www.treehugger.com/thmb/9sPnjlMKOmySK5XtL08rH7i81z4=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/plant-a-garden-27f21105fa394358b3d363ae459d3390.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/kQcEzLJ8PwfeYGBmqSnDeW3ul6M=/1972x1290/filters:no_upscale():max_bytes(150000):strip_icc()/plant-a-garden-27f21105fa394358b3d363ae459d3390.jpg"
alt="Plant a garden for Victory"
class="lazyload"
width="1972"
height="1290"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Library of Congress&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-28" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/kQcEzLJ8PwfeYGBmqSnDeW3ul6M=/1972x1290/filters:no_upscale():max_bytes(150000):strip_icc()/plant-a-garden-27f21105fa394358b3d363ae459d3390.jpg"
srcset="https://www.treehugger.com/thmb/9sPnjlMKOmySK5XtL08rH7i81z4=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/plant-a-garden-27f21105fa394358b3d363ae459d3390.jpg 650w"
alt="Plant a garden for Victory"
width="1972"
height="1290"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-8" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Library of Congress</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
Americans soon caught on, with happy, smiling families going off to plant gardens for victory.<br/>
</p>
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-31" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:69.5%;">
<img
data-srcset="https://www.treehugger.com/thmb/TcESjgCs-VK-7HTKSL6HELT6JvE=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/growyourown-5048bef73af54792ba92a46b4caf5b96.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/5VXjVjzGYYtrFWiB31rCDCRqwH0=/1976x1374/filters:no_upscale():max_bytes(150000):strip_icc()/growyourown-5048bef73af54792ba92a46b4caf5b96.jpg"
alt="Grow Your Own to be sure!"
class="lazyload"
width="1976"
height="1374"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;War Food Administration&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-31" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/5VXjVjzGYYtrFWiB31rCDCRqwH0=/1976x1374/filters:no_upscale():max_bytes(150000):strip_icc()/growyourown-5048bef73af54792ba92a46b4caf5b96.jpg"
srcset="https://www.treehugger.com/thmb/TcESjgCs-VK-7HTKSL6HELT6JvE=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/growyourown-5048bef73af54792ba92a46b4caf5b96.jpg 650w"
alt="Grow Your Own to be sure!"
width="1976"
height="1374"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-9" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>War Food Administration</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-html">
Grow your own to be sure!
</p>
<div id="mntl-sc-block_1-0-33" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-34" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:68.4%;">
<img
data-srcset="https://www.treehugger.com/thmb/stsdqfxvhf9ML791VzBkGxFH9Ac=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/canning-8912da9c7f5d4db590d6186ec14a309d.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/GudpP9ChvYrWDtrhUQUnef8xi60=/1980x1356/filters:no_upscale():max_bytes(150000):strip_icc()/canning-8912da9c7f5d4db590d6186ec14a309d.jpg"
alt="can your own"
class="lazyload"
width="1980"
height="1356"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;UNT Digital Library&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-34" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/GudpP9ChvYrWDtrhUQUnef8xi60=/1980x1356/filters:no_upscale():max_bytes(150000):strip_icc()/canning-8912da9c7f5d4db590d6186ec14a309d.jpg"
srcset="https://www.treehugger.com/thmb/stsdqfxvhf9ML791VzBkGxFH9Ac=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/canning-8912da9c7f5d4db590d6186ec14a309d.jpg 650w"
alt="can your own"
width="1980"
height="1356"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-10" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>UNT Digital Library</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-html">
And then, of course, it all has to be processed and canned so we will have lots to eat this winter. Did it, and can it, still make a difference? According to Claudia Reinhardt, &#34;The US Department of Agriculture estimates that more than 20 million victory gardens were planted. Fruit and vegetables harvested in these home and community plots was estimated to be 9-10 million tons, an amount equal to all commercial production of fresh vegetables. So, the program made a difference.&#34;<span class="ql-inline-citation" data-cite="3"></span>
</p>
<div id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-html">
Early in the pandemic, Toronto author and food writer Lorraine Johnson called for everyone to tear up their lawns and plant victory gardens.
</p>
<div id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-html">
&#34;The time is ripe to fill front yards with food, to discover that insects are necessary for pollination, and to see the connections between our gardens and the local ecology. Let’s grow tons of food. And let’s grow it so it gets to those of us who are most vulnerable and marginalized. Let’s grow a generation of kids who know where food comes from, who participate in producing some of it, and who thus become healthy eaters. Bonus: they’ll learn about nature.&#34;<span class="ql-inline-citation" data-cite="4"></span>
</p>
<div id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-41" class="comp mntl-sc-block-image--no-theme mntl-sc-block green-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:65.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/50r3ex-yQz7lL63yrH2zQ0Xi9Dw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/leftovers-67d1190e20684b5e97c46f8357701ff3.jpg 650w"
data-sizes="650px"
data-src="https://www.treehugger.com/thmb/3jeUZU8d2HpJrbt3v0XIqqB0PkU=/1242x816/filters:no_upscale():max_bytes(150000):strip_icc()/leftovers-67d1190e20684b5e97c46f8357701ff3.jpg"
alt="eat your leftovers"
class="lazyload"
width="1242"
height="816"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;Leftovers in the USA and the UK&lt;/p&gt;" data-caption="" data-expand="300" id="mntl-sc-block-image_1-0-41" data-tracking-container="true"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/3jeUZU8d2HpJrbt3v0XIqqB0PkU=/1242x816/filters:no_upscale():max_bytes(150000):strip_icc()/leftovers-67d1190e20684b5e97c46f8357701ff3.jpg"
srcset="https://www.treehugger.com/thmb/50r3ex-yQz7lL63yrH2zQ0Xi9Dw=/650x0/filters:no_upscale():max_bytes(150000):strip_icc()/leftovers-67d1190e20684b5e97c46f8357701ff3.jpg 650w"
alt="eat your leftovers"
width="1242"
height="816"
class="img--noscript " />
</noscript>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-11" class="comp mntl-figure-caption figure-article-caption">
<span class="figure-article-caption-owner"><p>Leftovers in the USA and the UK</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-42" class="comp mntl-sc-block mntl-sc-block-html">
There are additional bonuses today: we&#39;ll save money, we&#39;ll reduce the uncertainty of supply, we&#39;ll reduce the need for fuel and fertilizer. It&#39;s spring, and there has never been a better time. And don&#39;t forget to eat your leftovers!<br/>
</p>
<div id="sc-billboard-group_1-0" class="comp js-scads-inline-content sc-billboard-group mntl-block">
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="green-billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard1-sticky-dynamic mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250],[300, 600],[160, 600],[300, 1050],[1, 2],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c466e63868a4402f85e7ec1862cfa114" data-auction-floor-value="195"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="green-billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_3-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[160, 600],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="231d07d702254b5d9404903c6c5f2fa8" data-auction-floor-value="85"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="mntl-native_2-0" class="comp mntl-native" style="--native-ad-height: auto">
<div id="mntl-native__adunit_2-0" class="comp scads-to-load mntl-native__adunit mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1, 3],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="green-billboard3-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard3-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_6-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[250, 250],[200, 200],[180, 150],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="20d8384c84b64624988a03835bb7c484" data-auction-floor-value="80"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="green-billboard4-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard4-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 600],[300, 253],[250, 250],[200, 200],[180, 150],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="75d15f064e5243c7b1d097330f06eed6" data-auction-floor-value="155"></div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="green-billboard5-sticky-dynamic_2-0" class="comp scads-to-load right-rail__item green-billboard5-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_10-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[250, 250],[200, 200],[180, 150],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e13c8107599b400abfb5243a660f5230" data-auction-floor-value="85"></div>
</div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="green-billboard6-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard6-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_11-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[250, 250],[200, 200],[180, 150],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="44bdc27779684c4e95f495c4f6466bdc" data-auction-floor-value="125"></div>
</div>
</div>
</div>
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="green-billboard7-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard7-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_12-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[250, 250],[200, 200],[180, 150],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bb6a058ec740486dbe735747cb8893ab" data-auction-floor-value="145"></div>
</div>
</div>
</div>
</div>
</div>
<div id="sources-and-citation_1-0" class="comp has-sources sources-and-citation mntl-block">
<div id="mntl-article-sources_1-0" class="comp mntl-article-sources mntl-expandable-block" data-scroll-offset="92">
<div class="loc toggle-content">
<div id="mntl-article-sources__wrapper_1-0" class="comp mntl-article-sources__wrapper mntl-block" data-click-tracked="true">
<span id="mntl-article-sources__heading_1-0" class="comp mntl-article-sources__heading mntl-text-block">
View Article Sources</span>
<svg class="icon icon-sources-show show-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sources-show"></use>
</svg>
<svg class="icon icon-sources-hide hide-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sources-hide"></use>
</svg>
</div>
</div>
<div class="loc expandable-content">
<div id="mntl-article-sources__citation-sources_1-0" class="comp mntl-article-sources__citation-sources mntl-citation-sources mntl-sources" data-tracking-container="true">
<ol class="mntl-sources__content">
<li class="mntl-sources__source" id="citation-1"><p>Eyle, Alexandra. &#34;Charles Lathrop Pack: Timberman, Forest Conservationist, and Pioneer in Forest Education.&#34; Syracuse, New York: Syracuse University Press, 1992.</p></li>
<li class="mntl-sources__source" id="citation-2"><p>Schumm, Laura. &#34;<a href="https://www.history.com/news/americas-patriotic-victory-gardens" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">America&#39;s Patriotic Victory Gardens</a>.&#34; <em>History. </em>29 May 2014.</p></li>
<li class="mntl-sources__source" id="citation-3"><p>Reinhardt, Claudia, &#34;<a href="https://livinghistoryfarm.org/farminginthe40s/crops_02.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Victory Gardens</a>.&#34; <em>Living History Farm.</em></p></li>
<li class="mntl-sources__source" id="citation-4"><p>Johnson, Lorraine. &#34;<a href="https://www.thestar.com/opinion/contributors/2020/05/04/lets-spark-a-city-grown-food-movement-with-a-victory-garden-revival.html" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Let&#39;s spark a city-grown food movement with a &#39;victory garden&#39; revival.</a>&#34; <em>Toronto Star</em>, 4 May 2020.</p></li>
</ol>
</div>
</div>
</div>
</div>
<div id="disqus_1-0" class="comp disqus mntl-block">
<div id="mntl-disqus_1-0" class="comp mntl-disqus" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[728, 90], [1200, 450], [970, 250], [1,11]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="093048fe3ead4f00a44f289c6f7c67ed" data-auction-floor-value="280"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5221766" data-tax-levels href="https://www.treehugger.com/climate-victory-gardens-sprout-country-5221766" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/dyzis39JTeK8MI7KKAoNpcHQ-6U=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/dadwithkidsworkinginvegetablegarden-1a2e4e1748cb4f99973d982c2b7f5231.jpg"
alt="dad with kids in backyard vegetable garden"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.544"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/dyzis39JTeK8MI7KKAoNpcHQ-6U=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/dadwithkidsworkinginvegetablegarden-1a2e4e1748cb4f99973d982c2b7f5231.jpg"
alt="dad with kids in backyard vegetable garden"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Climate Victory Gardens Continue to Sprout Across the Country</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5222251" data-tax-levels href="https://www.treehugger.com/food-prices-are-affected-by-fossil-fuels-5222251" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/fIOqjuGM6izqpW8wAZ-K0ZQZvvg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-454304709-7e723e5e927048afb43e4dd8f5643733.jpg"
alt="Wheat being unloaded"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.663"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/fIOqjuGM6izqpW8wAZ-K0ZQZvvg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-454304709-7e723e5e927048afb43e4dd8f5643733.jpg"
alt="Wheat being unloaded"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How Food Prices Are Affected by Fossil Fuels</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5220945" data-tax-levels href="https://www.treehugger.com/vintage-posters-remix-climate-action-5220945" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/XLPYnWMEer3VVlZSPYzenJuN0Q4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/eric-postgers-11c7b5f8848a4e86bc3a894aaf72678b.jpg"
alt="Eric remix of poster"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.486"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/XLPYnWMEer3VVlZSPYzenJuN0Q4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/eric-postgers-11c7b5f8848a4e86bc3a894aaf72678b.jpg"
alt="Eric remix of poster"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Modern Take on WWII Poster Spotlights Why 'When You Drive a Car You Drive With Putin'</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5221493" data-tax-levels href="https://www.treehugger.com/can-you-garden-nomadic-lifestyle-5221493" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/qBZvQJGEJwqBQVd0llAc-_LK3hI=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/succulentsoncardashboard-ed90ae9231df41749616d6747c00a186.jpg"
alt="succulents on a car dashboard"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.333"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/qBZvQJGEJwqBQVd0llAc-_LK3hI=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/succulentsoncardashboard-ed90ae9231df41749616d6747c00a186.jpg"
alt="succulents on a car dashboard"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Can You Still Garden With a Nomadic Lifestyle?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4859141" data-tax-levels href="https://www.treehugger.com/can-all-you-can-great-posters-when-preserving-was-matter-life-and-death-4859141" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Bx2HEvITpVJiMHkGs7iajbHNpP4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2012__10__prepare_for_winter-9c1a104f6b9241c68ffa0f28519ff028.jpg"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="0.742"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/Bx2HEvITpVJiMHkGs7iajbHNpP4=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2012__10__prepare_for_winter-9c1a104f6b9241c68ffa0f28519ff028.jpg"
alt=""
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Eating"></div>
<div class="card__title"><span class="card__title-text">16 Great Posters on Preserving Food, When It Was Life or Death</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4859252" data-tax-levels href="https://www.treehugger.com/its-time-do-something-about-food-waste-4859252" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/6wz4Pe4N6kayIcEs6g6AHDOD-xE=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2012__09__whenyoutake-933e9d325af54a1fbfb4b6f5860bfcbc.jpeg"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="0.716"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/6wz4Pe4N6kayIcEs6g6AHDOD-xE=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2012__09__whenyoutake-933e9d325af54a1fbfb4b6f5860bfcbc.jpeg"
alt=""
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">11 Great Posters From When We Used to Care About Wasting Food</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5215573" data-tax-levels href="https://www.treehugger.com/how-design-garden-boosts-mental-wellbeing-5215573" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/VFPpOKdghq57IMaZw0oOPIffOjg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/manreadingabookinanurbangarden-ab2fa9f77f3a46daa02c3b43d2f0c263.jpg"
alt="man reading a book in an urban garden"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/VFPpOKdghq57IMaZw0oOPIffOjg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/manreadingabookinanurbangarden-ab2fa9f77f3a46daa02c3b43d2f0c263.jpg"
alt="man reading a book in an urban garden"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How to Design a Garden That Boosts Well-Being</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5207627" data-tax-levels href="https://www.treehugger.com/beneficial-insects-5207627" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/CpOat7kTDAl1UCRcb5qqTHEcRDw=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/beneficial-bugs-you-need-to-know-094f92157ced4a6fbc1c2f6bc5cc4a2d.jpg"
alt="Taxidermy case with beneficial insects"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/CpOat7kTDAl1UCRcb5qqTHEcRDw=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/beneficial-bugs-you-need-to-know-094f92157ced4a6fbc1c2f6bc5cc4a2d.jpg"
alt="Taxidermy case with beneficial insects"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Garden"></div>
<div class="card__title"><span class="card__title-text">Beneficial Insects: Meet the Bugs That Will Help Your Garden</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3809bacd7e0b451489af7ecd826153ae" data-auction-floor-value="300"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5214142" data-tax-levels href="https://www.treehugger.com/inspiring-examples-gardeners-getting-together-5214142" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/qJVzQIrdtOshHsA9jAh6ZxTyV_0=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/groupoffemalegardenerswithboxesofvegetables-1fe1eccd81c3455bbfe50e1665e916d4.jpg"
alt="group of female gardeners with boxes of vegetables"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.44"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/qJVzQIrdtOshHsA9jAh6ZxTyV_0=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/groupoffemalegardenerswithboxesofvegetables-1fe1eccd81c3455bbfe50e1665e916d4.jpg"
alt="group of female gardeners with boxes of vegetables"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Hope and Good Cheer: Inspiring Examples of Gardeners Getting Together</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5216354" data-tax-levels href="https://www.treehugger.com/plant-forward-diet-reduce-emissions-significantly-5216354" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/n0hJ1ta4y10fDIOULkmax5mo3Yk=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-variety-of-healthy-toasts-with-vegetables--seeds-and-microgreens--1305314235-49b18dbc4b91449a959aec6475e23042.jpg"
alt="A variety of healthy toasts with vegetables, seeds and microgreens."
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/n0hJ1ta4y10fDIOULkmax5mo3Yk=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/a-variety-of-healthy-toasts-with-vegetables--seeds-and-microgreens--1305314235-49b18dbc4b91449a959aec6475e23042.jpg"
alt="A variety of healthy toasts with vegetables, seeds and microgreens."
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Plant-Forward Diets Could Reduce Emissions by 61% and 'Double Climate Dividend'</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4867740" data-tax-levels href="https://www.treehugger.com/grow-food-not-grass-fight-climate-change-4867740" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/mwlgTCT647K9Ljl8W0jj1Bd9NeY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2016__09__pumpkins-garden-88349aad4a5d428282cd1689ab52b1b7.jpg"
alt="pumpkins in a home garden"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.502"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/mwlgTCT647K9Ljl8W0jj1Bd9NeY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__mnn__images__2016__09__pumpkins-garden-88349aad4a5d428282cd1689ab52b1b7.jpg"
alt="pumpkins in a home garden"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Environment"></div>
<div class="card__title"><span class="card__title-text">Grow Food, Not Grass, to Fight Climate Change</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5201349" data-tax-levels href="https://www.treehugger.com/how-prevent-food-waste-garden-5201349" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/lXg_RtHRpJzX8OkT1ZKokEidauA=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/diggingpotatoes-bcd58c7d9a5741399862a2961baa5c53.jpg"
alt="digging potatoes"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/lXg_RtHRpJzX8OkT1ZKokEidauA=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/diggingpotatoes-bcd58c7d9a5741399862a2961baa5c53.jpg"
alt="digging potatoes"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How to Prevent Food Waste in Your Garden</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5207009" data-tax-levels href="https://www.treehugger.com/farming-fashion-homegrown-textiles-uk-5207009" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/ik-f3OjP2cQRIz15XsjGVUk1Ekc=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/flaxflowersandlinensheet-c7cefef0ea5f4a9b95b490eea00259f3.jpg"
alt="flax flowers and linen sheet"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/ik-f3OjP2cQRIz15XsjGVUk1Ekc=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/flaxflowersandlinensheet-c7cefef0ea5f4a9b95b490eea00259f3.jpg"
alt="flax flowers and linen sheet"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home & Design"></div>
<div class="card__title"><span class="card__title-text">Farming for Fashion: Homegrown Textiles in the UK</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5201194" data-tax-levels href="https://www.treehugger.com/things-sustainable-gardeners-never-do-5201194" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/WDYJdYSuai-z78ofObb3hFtNTXQ=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/momandchildgardening-0d15ca676f784bb3a2f720aae4edda30.jpg"
alt="mom and child gardening"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/WDYJdYSuai-z78ofObb3hFtNTXQ=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/momandchildgardening-0d15ca676f784bb3a2f720aae4edda30.jpg"
alt="mom and child gardening"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">5 Things Sustainable Gardeners Should Never Do</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5203003" data-tax-levels href="https://www.treehugger.com/how-manage-grass-without-lawnmower-5203003" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/if0Bqq2-Lx-J9afezPTOc-ZXO3o=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/cuttinggrasswithscythe-19a169136ebc44918368e4015318e521.jpg"
alt="cutting grass with a scythe"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/if0Bqq2-Lx-J9afezPTOc-ZXO3o=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/cuttinggrasswithscythe-19a169136ebc44918368e4015318e521.jpg"
alt="cutting grass with a scythe"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">How to Manage Grass Without a Lawnmower</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5200844" data-tax-levels href="https://www.treehugger.com/sitting-lightly-land-design-tips-builders-gardeners-5200844" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/6kQFzYJVCBKNtFDAZp--Tf0Nshg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/cabininagarden-3a6904c2b9ee4375af79af3f339f7d00.jpg"
alt="cabin in a garden"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/6kQFzYJVCBKNtFDAZp--Tf0Nshg=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/cabininagarden-3a6904c2b9ee4375af79af3f339f7d00.jpg"
alt="cabin in a garden"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Sitting Lightly on the Land: My Design Tips for Builders and Gardeners</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f9e5a75fbe7745eea1ea6f2f79d0a77d" data-auction-floor-value="190"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo logo-footer mntl-block">
<a id="mntl-block_1-0" class="comp mntl-block" rel="home" href="/">
<span id="mntl-text-block_1-0" class="comp is-vishidden mntl-text-block">
Treehugger</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div id="footer__tagline_1-0" class="comp footer__tagline mntl-text-block">
Sustainability for All.</div>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<div id="social-block-simple_1-0" class="comp social-block-simple social-block" data-tracking-container="true">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_2-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_4-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="67acfec7e807a866cc487587743c24a3" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_4-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_4-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_4-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<div class="social-block-bottom">
<div id="social-follow_1-0" class="comp short social-follow" data-tracking-container="true">
<div class="social-follow-title">Follow Us</div>
<ul class="social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">Instagram</span>
<span class="label">Instagram</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="http://www.pinterest.com/Treehuggerdotcom" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">Pinterest</span>
<span class="label">Pinterest</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-wrapper">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_3-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/environment-4846081">
Environment</a>
</li>
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-1" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/business-and-policy-4846048">
Business & Policy</a>
</li>
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-2" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/home-and-garden-4846061">
Home & Garden</a>
</li>
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-3" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/news-4846010">
News</a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
data-type="ourStory"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
data-type="advertise"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-privacy-policy"
data-type="privacyPolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-treehugger-cookie-disclosure"
data-type="cookiePolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
data-type="careersAtAbout"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#toc-editorial-guidelines"
data-type="editorialGuidelines"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#toc-contact-us"
data-type="contact"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-terms-of-use"
data-type="termsOfUse"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-california-privacy-notice"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>California Privacy Notice</a></li>
<li class="footer-links-item"><a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Treehugger is part of the <a href="https://www.dotdashmeredith.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash Meredith</a> publishing&nbsp;family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.111.0/cache/eNqNVG1yqzAMvNDzcIj-7SVkI0CNsHm2HEJPX2Gaj5LEyQyDkbQrC2ntJgkIuWYEL4zNr8VkU_Olz_-McfnX_AVpIAsxCWEyNhOLmUkG8xQ96oc5gidmMMnFwLxHuTBOwaOX1JAXjB64abHDuPLLR8T2QlLfxLAYyC2FSqoDCJ62dwUFXad_oyDD5A8m4hxJtp2fhCrJ8LRVT98bp_TxzllJMFPbo64DUj_IxwC-x09Kgl5LeuR8I5eEwELTea31IssQojkTvvae2xGUlrBW8UYFKTgCNmmAWCRxa9fKaUv_GL512G0FmCRmJ1lFYlxQAXlpaIReMRF1fJ9r22w4fUAMOeGd_Ha6T2ocFkuSXtRmVdI2QNzKTM5wcAdz9b6ge40dr0dkMyscCwk3PU3gW7CMxq47ViiO1kjwJoUcHZY6yevo0JxD6fUAOsYTrdvdD2F_ZWRtXkdlDpzHavIRUvBxKRr6Y1w4N-Ceg9VLYUBoy0FYl0e4LsQx_caNxzkxilwYN55KYVeQSdT7PN17nm_dr4dy1TZCdMPOfETzcKS-TKLpMrNekIhexXDcma_HtN6sMMPyvLg3_uwHQ79XVQ.min.js" async defer="true"></script>
<script type="text/javascript">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</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
