<!DOCTYPE html>
<html id="structuredContentTemplate_1-0" class="comp taxlevel-2 structuredContentTemplate article-html html mntl-html" data-ab="99,99,99,99,99,99,99,99,99,99,99,99,99" data-resource-version="3.55.0" lang="en" data-adhesive-refresh="billboard2" data-mantle-resource-version="3.12.223" data-reference-resource-version="3.55.0" data-reference-green-resource-version="3.55.0" data-tracking-container="true">				
<!--
<globe-environment environment="prod" application="reference-green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript"></script>
					
					    <link rel="preconnect" href="//js-sec.indexww.com">
    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//cdn.adsafeprotected.com">
    <link rel="preconnect" href="//grid-cdn.pdc.bidswitch.net">
    <link rel="preconnect" href="//grid.bidswitch.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">

					
					<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/electric-cargo-bike-replace-family-car-5092791" />
<link rel="amphtml" href="https://www.treehugger.com/amp/electric-cargo-bike-replace-family-car-5092791" />
<title>An Electric Cargo Bike Can Replace the Family Car</title>
<meta name="description" content="Electric cargo bikes are a revolutionary form of transportation for families, allowing them to carry children and goods without difficulty." itemprop="description">
<meta name="emailcontenttype" content="STRUCTUREDCONTENT" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Katherine Martinko" />
<meta name="sailthru.tags" content="news,treehugger-voices" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="An Electric Cargo Bike Can Replace the Family Car" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/electric-cargo-bike-replace-family-car-5092791" />
<meta property="og:title" content="An Electric Cargo Bike Can Replace the Family Car" />
<meta property="og:description" content="Electric cargo bikes are a revolutionary form of transportation for families, allowing them to carry children and goods without difficulty." />
<meta property="og:image" content="https://www.treehugger.com/thmb/-pwm8qfXuFqnxOSSpE5e0vj-bZw=/2000x1333/filters:fill(auto,1)/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="An Electric Cargo Bike Can Replace the Family Car" />
<meta name="twitter:description" content="Electric cargo bikes are a revolutionary form of transportation for families, allowing them to carry children and goods without difficulty." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/-pwm8qfXuFqnxOSSpE5e0vj-bZw=/2000x1333/filters:fill(auto,1)/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.55.0/cache/eNqtVG2O3CAMvVBRDtFflXoJB5zEGsAjIDu7t68Dm2kyA0lU9Ucwdt57fNnuYoJEutMxdssUf3SbiAPyuwA5GFHdLWic2BoMf_-yu7NHn2J3E5nPMrZ_BxwwoNeomkAwMS_6QQa5BZCv9utBZkSxE9I4pZ8T-BF_U0zoMVSDVf0gAYurvQBRmr3Ipc6KbB5qJIeGoBtonAN-mxrMwweNEmTf9QHB6DC7Pm7nV3Y0CVrOvHXJj6_-Pyg5TLBzjjT6L0t-NUcPlphtovtqa9BVi1gdoF5XPkZv7jqyJrBqYGv5sfeONv4NjBPIo-bi8UncTfQyu04SSTnJTbWyqpWKMYVZJ8kx8wyVan8N10RbZK0ahVchTMnZPFzE5yZTxv9wTvLL-_9qqVVY6Ho0ZTxaP_IcNEYFXqiU1uR5Dx71tsHiJ_VyisZ1rjiba69nCKYFO4E4iOzDV06fnVMDaxHJQ-3naLkHedHSDoqp4QYOTtBLd12yGSHo6cU9KcWirSSymZ5whtnaqAOiz7y9e8JdMgB0ysTN_Khwh9mrQXCb2cGdDcxJ7qyYk80YTgbiJJqO7FfZk2TCe_h8veu87UVmbrnE5_QaZ-lTcedU-7hlfXu2vuztnHZOeXxEi2lRjzT6-f4eqW70nPYHWep-XA.min.css"></link>

					
					<style type="text/css"></style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.55.0/cache/eNptkVtOxDAMRTdElD2MhPhFo24gD7d48nBxnBmV1ZOOEKQlnz6-19dxdBEj6PSt6EjGg3_RPySiLTveTKi_sNUrxW3GGHt2h-yJdSIPnPGLVTJZIvQSRxQQyr_xnxV4K8KYl15eBSNKb2hwzmrIPaVx4-19GqwpH0xyWo-hNStMbFw4rWIZTFgJs5SjYwaG7GAcvVZbqu3Jdbr0pexRV7GvLfg4OZnN_i3nKK2Ud402_nmyZZVDkllA3REeI8si6Xn9iC4oOb-uE7YvqE4qg1eOsjS2-4pTLfQb1xPOAg.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/static/3.55.0/icons/favicons/favicon.ico">
<link rel="icon" type="image/x-icon" href="/static/3.55.0/icons/favicons/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/static/3.55.0/icons/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/3.55.0/icons/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/3.55.0/icons/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/3.55.0/icons/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/3.55.0/icons/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/3.55.0/icons/favicons/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.55.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.55.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.55.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.55.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.55.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json" data-defer="load" data-defer-params></script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9">
<path stroke-linecap="square" stroke-linejoin="bevel" d="M.6.9l4.6 5-4.6 5H8l4.6-5L8 .9z"/>
</svg> </symbol>
<symbol id="icon-caret-down">
<svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M18.3864 8.38636L9.90108 16.8716L1.51472 8.48528" stroke="#83DEFE" stroke-width="4" stroke-linejoin="round"/>
</svg>
</symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8">
<circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/>
</svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31">
<circle fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/>
<polygon fill="#FFFFFF" points="59.72 94.48 59.72 43.84 93.04 69.16 59.72 94.48"/>
</svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
<path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"></path>
</svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17">
<g fill="none" fill-rule="evenodd">
<path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z" />
<path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z" />
</g>
</svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3">
<polygon points="252,241 246.2,241 240.4,241 240.4,246.7 240.4,252.5 240.4,258.3 246.2,258.3 246.2,252.6
251.9,252.6 251.9,246.8 257.7,246.8 257.7,241 " />
<polygon points="252,241 246.2,241 246.2,246.8 252,246.8 257.7,246.8 257.7,241" />
<rect x="246.2" y="246.8" width="5.8" height="5.8" />
</svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<circle fill="#333333" cx="49.5" cy="55.2" r="21.6"/>
<circle fill="#FFFFFF" cx="49.5" cy="55.2" r="12.8"/>
<path fill="#333333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/>
</svg> </symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4">
<g stroke="#393845" stroke-width="1.5">
<path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/>
<path fill="none" stroke-linejoin="round" d="M13.5 7.6L25 18.2H2z"/>
<path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6L25 1H2z"/>
</g>
</svg> </symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2">
<circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/>
<path d="M12.9 0a12.952 12.952 0 00-4.7 25 15.261 15.261 0 010-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 01-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 01-1.1 4.3 1.867 1.867 0 001.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 00-5.4-5.3A5.549 5.549 0 007 12.7a4.913 4.913 0 001 3c.1.1.1.2.1.4a15.463 15.463 0 01-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 01-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 01-1.6 3.4 12.088 12.088 0 003.8.6 12.931 12.931 0 0012.9-12.9A13.042 13.042 0 0012.9 0z"/>
</svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100">
<path d="M100,88.3H0V11.7h100V88.3z M9.4,78.9h81.3V21.1H9.4V78.9z" />
<polygon points="1.1,13.9 49.6,62.3 97.8,13.9" />
</svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23">
<path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/>
</svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3">
<polygon points="252,241 246.2,241 240.4,241 240.4,246.7 240.4,252.5 240.4,258.3 246.2,258.3 246.2,252.6
251.9,252.6 251.9,246.8 257.7,246.8 257.7,241 " />
<polygon points="252,241 246.2,241 246.2,246.8 252,246.8 257.7,246.8 257.7,241" />
<rect x="246.2" y="246.8" width="5.8" height="5.8" />
</svg> </symbol>
<symbol id="light-box-arrow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="2575 18840 48 48"><g transform="translate(1355 18464)"><circle cx="24" cy="24" r="24" transform="translate(1220 376)" fill="#fff"/><path d="M1248.675 390l9.38 9.38m0 0l-9.38 9.553M1232 399.38h25.186" fill="none" stroke="#000" stroke-linecap="round" stroke-miterlimit="10" stroke-width="3"/></g></svg> </symbol>
<symbol id="icon-camera">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 100 100" enable-background="new 0 0 100 100" xml:space="preserve">
<circle fill="#333333" cx="49.5" cy="55.2" r="21.6"/>
<circle fill="#FFFFFF" cx="49.5" cy="55.2" r="12.8"/>
<path fill="#333333" d="M91.5,17.6V7H44.1L41,17.6H0v76.4h99.7V17.6H91.5z M91.3,85.6H8.4V26h82.9V85.6z"/>
</svg> </symbol>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25" viewBox="0 0 28 25">
<defs>
<filter id="prefix__a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox">
<feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/>
<feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/>
<feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/>
<feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/>
</filter>
<circle id="prefix__b" cx="11.5" cy="11.5" r="11.5"/>
</defs>
<g fill="none" fill-rule="evenodd" transform="translate(4 1)">
<use fill="#000" filter="url(#prefix__a)" xlink:href="#prefix__b"/>
<use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#prefix__b"/>
<path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/>
</g>
</svg>
</symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25" viewBox="0 0 28 25">
<defs>
<filter id="prefix__a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox">
<feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/>
<feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/>
<feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/>
<feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/>
</filter>
<circle id="prefix__b" cx="11.5" cy="11.5" r="11.5"/>
</defs>
<g fill="none" fill-rule="evenodd" transform="translate(4 1)">
<use fill="#000" filter="url(#prefix__a)" xlink:href="#prefix__b"/>
<use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#prefix__b"/>
<path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67c-.56.546-1.417.572-2.006.078l-.086-.078-4.6-4.472c-.62-.602-.653-1.612-.075-2.257.553-.617 1.465-.676 2.085-.153l.082.075 3.554 3.455 3.554-3.455c.592-.576 1.505-.569 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/>
</g>
</svg>
</symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19">
<g fill-rule="evenodd" stroke-width=".528">
<rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/>
<rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/>
</g>
</svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.56932 4.52694C4.78155 3.75267 3.50432 3.75267 2.71655 4.52694L2.28045 4.95556C1.49268 5.72983 1.49268 6.98516 2.28045 7.75943L8.04847 13.4286L2.28045 19.0977C1.49268 19.872 1.49268 21.1273 2.28046 21.9016L2.71655 22.3302C3.50432 23.1044 4.78155 23.1044 5.56933 22.3302L11.3373 16.661L17.1053 22.3302C17.8931 23.1044 19.1704 23.1044 19.9581 22.3302L20.3942 21.9016C21.182 21.1273 21.182 19.872 20.3942 19.0977L14.6262 13.4286L20.3942 7.75943C21.182 6.98516 21.182 5.72982 20.3942 4.95556L19.9581 4.52694C19.1704 3.75267 17.8931 3.75267 17.1053 4.52694L11.3373 10.1961L5.56932 4.52694Z" fill="#FCB9A2"/>
<path d="M2.71655 4.52694L2.35995 4.17646L2.71655 4.52694ZM5.56932 4.52694L5.21272 4.87742L5.56932 4.52694ZM2.28045 4.95556L2.63705 5.30604L2.28045 4.95556ZM8.04847 13.4286L8.40506 13.779L8.76166 13.4286L8.40506 13.0781L8.04847 13.4286ZM2.28045 19.0977L1.92386 18.7472L2.28045 19.0977ZM2.28046 21.9016L2.63705 21.5511L2.28046 21.9016ZM2.71655 22.3302L2.35995 22.6807L2.71655 22.3302ZM5.56933 22.3302L5.21273 21.9797L5.56933 22.3302ZM11.3373 16.661L11.6939 16.3106L11.3373 15.9601L10.9807 16.3106L11.3373 16.661ZM17.1053 22.3302L16.7488 22.6807L17.1053 22.3302ZM19.9581 22.3302L20.3147 22.6807L19.9581 22.3302ZM20.3942 21.9016L20.0376 21.5511L20.3942 21.9016ZM14.6262 13.4286L14.2696 13.0781L13.913 13.4286L14.2696 13.779L14.6262 13.4286ZM20.3942 7.75943L20.7508 8.10991L20.3942 7.75943ZM20.3942 4.95556L20.0376 5.30604L20.3942 4.95556ZM19.9581 4.52694L20.3147 4.17646L19.9581 4.52694ZM17.1053 4.52694L16.7488 4.17646L17.1053 4.52694ZM11.3373 10.1961L10.9807 10.5466L11.3373 10.897L11.6939 10.5466L11.3373 10.1961ZM3.07314 4.87742C3.66397 4.29672 4.6219 4.29672 5.21272 4.87742L5.92592 4.17646C4.9412 3.20862 3.34466 3.20862 2.35995 4.17646L3.07314 4.87742ZM2.63705 5.30604L3.07314 4.87742L2.35995 4.17646L1.92386 4.60508L2.63705 5.30604ZM2.63705 7.40895C2.04622 6.82824 2.04622 5.88674 2.63705 5.30604L1.92386 4.60508C0.93914 5.57291 0.939143 7.14208 1.92386 8.10991L2.63705 7.40895ZM8.40506 13.0781L2.63705 7.40895L1.92386 8.10991L7.69187 13.779L8.40506 13.0781ZM2.63705 19.4482L8.40506 13.779L7.69187 13.0781L1.92386 18.7472L2.63705 19.4482ZM2.63705 21.5511C2.04622 20.9704 2.04622 20.0289 2.63705 19.4482L1.92386 18.7472C0.939143 19.715 0.939145 21.2842 1.92386 22.252L2.63705 21.5511ZM3.07315 21.9797L2.63705 21.5511L1.92386 22.252L2.35995 22.6807L3.07315 21.9797ZM5.21273 21.9797C4.6219 22.5604 3.66398 22.5604 3.07315 21.9797L2.35995 22.6807C3.34467 23.6485 4.94121 23.6485 5.92592 22.6807L5.21273 21.9797ZM10.9807 16.3106L5.21273 21.9797L5.92592 22.6807L11.6939 17.0115L10.9807 16.3106ZM17.4619 21.9797L11.6939 16.3106L10.9807 17.0115L16.7488 22.6807L17.4619 21.9797ZM19.6015 21.9797C19.0107 22.5604 18.0528 22.5604 17.4619 21.9797L16.7488 22.6807C17.7335 23.6485 19.33 23.6485 20.3147 22.6807L19.6015 21.9797ZM20.0376 21.5511L19.6015 21.9797L20.3147 22.6807L20.7508 22.252L20.0376 21.5511ZM20.0376 19.4482C20.6284 20.0289 20.6285 20.9704 20.0376 21.5511L20.7508 22.252C21.7355 21.2842 21.7355 19.715 20.7508 18.7472L20.0376 19.4482ZM14.2696 13.779L20.0376 19.4482L20.7508 18.7472L14.9828 13.0781L14.2696 13.779ZM20.0376 7.40894L14.2696 13.0781L14.9828 13.779L20.7508 8.10991L20.0376 7.40894ZM20.0376 5.30604C20.6285 5.88674 20.6285 6.82824 20.0376 7.40894L20.7508 8.10991C21.7355 7.14208 21.7355 5.57291 20.7508 4.60507L20.0376 5.30604ZM19.6015 4.87742L20.0376 5.30604L20.7508 4.60507L20.3147 4.17646L19.6015 4.87742ZM17.4619 4.87743C18.0528 4.29672 19.0107 4.29672 19.6015 4.87742L20.3147 4.17646C19.33 3.20862 17.7335 3.20862 16.7488 4.17646L17.4619 4.87743ZM11.6939 10.5466L17.4619 4.87742L16.7488 4.17646L10.9807 9.84559L11.6939 10.5466ZM5.21272 4.87742L10.9807 10.5466L11.6939 9.84559L5.92592 4.17646L5.21272 4.87742Z" fill="#FCB9A2"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.18181 1.54027C6.78793 1.15313 6.14931 1.15313 5.75542 1.54027L3.89294 3.37082C3.49906 3.75795 3.49906 4.38562 3.89294 4.77275L10.3742 11.1429L3.89295 17.513C3.49906 17.9001 3.49906 18.5278 3.89295 18.9149L5.75543 20.7454C6.14931 21.1326 6.78793 21.1326 7.18181 20.7454L13.663 14.3753L20.1442 20.7454C20.5381 21.1326 21.1767 21.1326 21.5706 20.7454L23.4331 18.9149C23.827 18.5278 23.827 17.9001 23.4331 17.513L16.9519 11.1429L23.4331 4.77275C23.827 4.38562 23.827 3.75795 23.4331 3.37082L21.5706 1.54027C21.1767 1.15313 20.5381 1.15313 20.1442 1.54027L13.663 7.91037L7.18181 1.54027Z" fill="#83FFE8"/>
<path d="M5.75542 1.54027L5.39883 1.18978L5.75542 1.54027ZM7.18181 1.54027L6.82521 1.89075L7.18181 1.54027ZM3.89294 3.37082L3.53635 3.02034L3.89294 3.37082ZM3.89294 4.77275L3.53635 5.12324L3.53635 5.12324L3.89294 4.77275ZM10.3742 11.1429L10.7307 11.4933L11.0873 11.1429L10.7307 10.7924L10.3742 11.1429ZM3.89295 18.9149L3.53635 19.2654L3.89295 18.9149ZM5.75543 20.7454L6.11202 20.395L5.75543 20.7454ZM13.663 14.3753L14.0196 14.0249L13.663 13.6744L13.3064 14.0249L13.663 14.3753ZM20.1442 20.7454L20.5008 20.395L20.1442 20.7454ZM23.4331 17.513L23.7897 17.1625L23.4331 17.513ZM16.9519 11.1429L16.5953 10.7924L16.2387 11.1429L16.5953 11.4933L16.9519 11.1429ZM13.663 7.91037L13.3064 8.26085L13.663 8.61133L14.0196 8.26085L13.663 7.91037ZM6.11202 1.89075C6.30896 1.69718 6.62827 1.69718 6.82521 1.89075L7.53841 1.18978C6.94758 0.609082 5.98966 0.609083 5.39883 1.18978L6.11202 1.89075ZM4.24954 3.7213L6.11202 1.89075L5.39883 1.18978L3.53635 3.02034L4.24954 3.7213ZM4.24954 4.42227C4.0526 4.2287 4.0526 3.91487 4.24954 3.7213L3.53635 3.02034C2.94552 3.60104 2.94552 4.54254 3.53635 5.12324L4.24954 4.42227ZM10.7307 10.7924L4.24954 4.42227L3.53635 5.12324L10.0176 11.4933L10.7307 10.7924ZM4.24954 17.8634L10.7307 11.4933L10.0176 10.7924L3.53635 17.1625L4.24954 17.8634ZM4.24954 18.5644C4.0526 18.3708 4.0526 18.057 4.24954 17.8634L3.53635 17.1625C2.94552 17.7432 2.94552 18.6847 3.53635 19.2654L4.24954 18.5644ZM6.11202 20.395L4.24954 18.5644L3.53635 19.2654L5.39883 21.0959L6.11202 20.395ZM6.82522 20.395C6.62827 20.5885 6.30897 20.5885 6.11202 20.395L5.39883 21.0959C5.98966 21.6766 6.94758 21.6766 7.53841 21.0959L6.82522 20.395ZM13.3064 14.0249L6.82522 20.395L7.53841 21.0959L14.0196 14.7258L13.3064 14.0249ZM20.5008 20.395L14.0196 14.0249L13.3064 14.7258L19.7876 21.0959L20.5008 20.395ZM21.214 20.395C21.0171 20.5885 20.6978 20.5885 20.5008 20.395L19.7876 21.0959C20.3785 21.6766 21.3364 21.6766 21.9272 21.0959L21.214 20.395ZM23.0765 18.5644L21.214 20.395L21.9272 21.0959L23.7897 19.2654L23.0765 18.5644ZM23.0765 17.8634C23.2734 18.057 23.2734 18.3708 23.0765 18.5644L23.7897 19.2654C24.3805 18.6847 24.3805 17.7432 23.7897 17.1625L23.0765 17.8634ZM16.5953 11.4933L23.0765 17.8634L23.7897 17.1625L17.3085 10.7924L16.5953 11.4933ZM23.0765 4.42227L16.5953 10.7924L17.3085 11.4933L23.7897 5.12324L23.0765 4.42227ZM23.0765 3.7213C23.2734 3.91487 23.2734 4.2287 23.0765 4.42227L23.7897 5.12324C24.3805 4.54254 24.3805 3.60103 23.7897 3.02033L23.0765 3.7213ZM21.214 1.89075L23.0765 3.7213L23.7897 3.02033L21.9272 1.18978L21.214 1.89075ZM20.5008 1.89075C20.6978 1.69718 21.0171 1.69718 21.214 1.89075L21.9272 1.18978C21.3364 0.609082 20.3785 0.609082 19.7876 1.18978L20.5008 1.89075ZM14.0196 8.26085L20.5008 1.89075L19.7876 1.18978L13.3064 7.55988L14.0196 8.26085ZM6.82521 1.89075L13.3064 8.26085L14.0196 7.55988L7.53841 1.18978L6.82521 1.89075Z" fill="#393845"/>
</svg>
</symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 283 50" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" d="M258.42,13.09q4.11,0,5.6,2.45a9.15,9.15,0,0,1,3.12-2.29,10.12,10.12,0,0,1,4-.73,8.58,8.58,0,0,1,5.76,1.92,6.12,6.12,0,0,1,2.25,4.9,5.06,5.06,0,0,1-1.82,4.05,8.05,8.05,0,0,1-9.33.12,4.6,4.6,0,0,1-1.33-1.61,4.37,4.37,0,0,1-.47-2,4,4,0,0,1,1.31-3.07,4.67,4.67,0,0,1,3.31-1.19.93.93,0,0,0,.14-.49c0-.44-.33-.66-1-.66a4.73,4.73,0,0,0-2,.41,4.88,4.88,0,0,0-1.65,1.19,5.24,5.24,0,0,0-1.15,1.78,5.12,5.12,0,0,0-.38,2.08,5.5,5.5,0,0,0,1.08,3.38,7.24,7.24,0,0,0,3.09,2.32,1.92,1.92,0,0,1,.88.66,2.44,2.44,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.63,1.53h-9.76a1.33,1.33,0,0,1-1.48-1.53V19a5.54,5.54,0,0,0-.48-2.57,4.53,4.53,0,0,0-1.77-1.65,1.17,1.17,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill-rule="evenodd" d="M239.82,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.89,9.89,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.42.42,0,0,1,.27,0,.47.47,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10,10,0,0,1-1.61,5.49,11.62,11.62,0,0,1-4.55,4.05A14.13,14.13,0,0,1,242.5,38a15.13,15.13,0,0,1-7-1.58,12.42,12.42,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.61,12.61,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16,16,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4.05,2.88,6.7,6.7,0,0,1,1.48,4.31,6.61,6.61,0,0,1-2.23,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.85.85,0,0,0-.17.25,1,1,0,0,0-.05.3Zm1.44-3.3a.88.88,0,0,0,.33.28,1,1,0,0,0,.43.1c.58,0,.87-.33.87-1V15.68c0-.65-.29-1-.87-1a1,1,0,0,0-.43.1.91.91,0,0,0-.33.29Z"/>
<path fill-rule="evenodd" d="M218.52,9a2.91,2.91,0,0,1,1-2.25A3.47,3.47,0,0,1,222,5.8a3.42,3.42,0,0,1,1.68.41.8.8,0,0,0,.18-.27.78.78,0,0,0,.06-.31c0-.29-.19-.52-.58-.69a3.64,3.64,0,0,0-1.53-.27,4.72,4.72,0,0,0-3.31,1.25,4.06,4.06,0,0,0-1,1.41A4.17,4.17,0,0,0,217.13,9a4.1,4.1,0,0,0,.91,2.58,6.9,6.9,0,0,0,2.64,2,15,15,0,0,1,5.42,3.92,8.28,8.28,0,0,1,1.63,5.22,9.87,9.87,0,0,1-1.56,5.49,10.44,10.44,0,0,1-4.48,3.79,15.81,15.81,0,0,1-6.81,1.36,15.22,15.22,0,0,1-8.24-2.1,1.13,1.13,0,0,0-.28.37,1.29,1.29,0,0,0-.11.44c0,.45.38.88,1.13,1.31a11.24,11.24,0,0,0,3.14,1,22.05,22.05,0,0,0,4.36.41q1.92,0,3.6-.24t3.06-.24a7.26,7.26,0,0,1,5,1.58,5.55,5.55,0,0,1,1.8,4.41,6.74,6.74,0,0,1-1.65,4.53,10.7,10.7,0,0,1-4.77,3A22.56,22.56,0,0,1,214.54,49a20.6,20.6,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3,3.3,0,0,1,.86-2.2,7.3,7.3,0,0,1-2.21-5.49,7.7,7.7,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.38,9.38,0,0,1,201.93,23a9.49,9.49,0,0,1,1.53-5.25,10.84,10.84,0,0,1,4.36-3.78,14.21,14.21,0,0,1,6.43-1.42c.29,0,.58,0,.86,0a6.5,6.5,0,0,1,.87.12,6.47,6.47,0,0,1-.63-1.48,7.59,7.59,0,0,1-.29-2.06,5.52,5.52,0,0,1,2-4.41A7.52,7.52,0,0,1,222.16,3a7.24,7.24,0,0,1,4.65,1.41,4.49,4.49,0,0,1,1.78,3.67,4.35,4.35,0,0,1-.37,1.81,4.2,4.2,0,0,1-1.12,1.46,5.69,5.69,0,0,1-3.79,1.27,5.55,5.55,0,0,1-3.43-1,3.05,3.05,0,0,1-1-1.14A3,3,0,0,1,218.52,9Zm2.1,35.18a17,17,0,0,1-6.47,1.19A15.36,15.36,0,0,1,206,43.23a1,1,0,0,0-.3.36,1,1,0,0,0-.09.46c0,.7.89,1.33,2.66,1.89a20.09,20.09,0,0,0,6.06.85,18.31,18.31,0,0,0,4.66-.52q2-.52,2-1.44a.91.91,0,0,0-.08-.37.75.75,0,0,0-.25-.28Zm-5.79-12.94c.57,0,.86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S214,15.14,214,16V29.92c0,.87.28,1.31.86,1.31"/>
<path fill-rule="evenodd" d="M191.7,9A3.08,3.08,0,0,1,192,7.74a3,3,0,0,1,.73-1,3.53,3.53,0,0,1,2.47-.92,3.43,3.43,0,0,1,1.69.41,1,1,0,0,0,.17-.27.54.54,0,0,0,.06-.31q0-.43-.57-.69A3.69,3.69,0,0,0,195,4.67a4.68,4.68,0,0,0-3.3,1.25,3.93,3.93,0,0,0-1,1.41A3.87,3.87,0,0,0,190.32,9a4.1,4.1,0,0,0,.91,2.58,6.94,6.94,0,0,0,2.63,2,14.84,14.84,0,0,1,5.41,3.91,8.29,8.29,0,0,1,1.63,5.23,9.9,9.9,0,0,1-1.56,5.49,10.39,10.39,0,0,1-4.48,3.79,16,16,0,0,1-6.81,1.36,15.13,15.13,0,0,1-8.24-2.11,1.25,1.25,0,0,0-.28.37,1.15,1.15,0,0,0-.11.45c0,.44.38.88,1.13,1.3a11.26,11.26,0,0,0,3.14,1,22.83,22.83,0,0,0,4.36.41c1.28,0,2.48-.12,3.6-.25s2.14-.2,3.06-.24a7.25,7.25,0,0,1,5,1.59,5.58,5.58,0,0,1,1.79,4.41,6.79,6.79,0,0,1-1.65,4.53,10.82,10.82,0,0,1-4.77,3A22.56,22.56,0,0,1,187.71,49a20.63,20.63,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3,3.3,0,0,1,.86-2.2,7.23,7.23,0,0,1-2.2-5.47,7.58,7.58,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.29,9.29,0,0,1,175.11,23a9.41,9.41,0,0,1,1.53-5.25A10.78,10.78,0,0,1,181,13.94a14.15,14.15,0,0,1,6.43-1.42c.28,0,.57,0,.86,0a6.14,6.14,0,0,1,.86.12,6.91,6.91,0,0,1-.62-1.48,7.59,7.59,0,0,1-.29-2.06,5.53,5.53,0,0,1,.5-2.44,5.62,5.62,0,0,1,1.51-2A7.59,7.59,0,0,1,195.35,3,7.21,7.21,0,0,1,200,4.39,4.44,4.44,0,0,1,201.32,6a4.54,4.54,0,0,1,.45,2.05,4.14,4.14,0,0,1-1.49,3.27,5.64,5.64,0,0,1-3.78,1.27,5.55,5.55,0,0,1-3.44-1A3.13,3.13,0,0,1,191.69,9Zm2.1,35.19a17.27,17.27,0,0,1-6.47,1.2,15.46,15.46,0,0,1-8.2-2.11,1,1,0,0,0-.38.81c0,.71.88,1.34,2.66,1.9a20.07,20.07,0,0,0,6.06.83,18.18,18.18,0,0,0,4.65-.52c1.35-.35,2-.83,2-1.44a1,1,0,0,0-.08-.37.84.84,0,0,0-.25-.28ZM188,31.21c.58,0,.87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86,1.31V29.92c0,.87.29,1.31.86,1.31"/>
<path fill-rule="evenodd" d="M156.32,13.09a1.78,1.78,0,0,1,1.27.36,1.62,1.62,0,0,1,.36,1.18V31.12a1.45,1.45,0,0,0,.23.86.81.81,0,0,0,.3.25.84.84,0,0,0,.38.08,1,1,0,0,0,.46-.08,1,1,0,0,0,.35-.31V14.61a1.62,1.62,0,0,1,.36-1.18,1.75,1.75,0,0,1,1.27-.36h8.63a1.81,1.81,0,0,1,1.25.36,1.58,1.58,0,0,1,.38,1.18v15.6a2.74,2.74,0,0,0,.15,1.1.51.51,0,0,0,.19.22.55.55,0,0,0,.28.07.69.69,0,0,0,.37-.1.73.73,0,0,0,.26-.29,5,5,0,0,0,.32-1.48,3.23,3.23,0,0,1,.2-1,.43.43,0,0,1,.16-.14.41.41,0,0,1,.22,0h.81a.39.39,0,0,1,.26.09.44.44,0,0,1,.15.23,3.41,3.41,0,0,1,.12,1.1A8.12,8.12,0,0,1,173,35.88,7.54,7.54,0,0,1,167.28,38,8,8,0,0,1,163.21,37a7,7,0,0,1-2.78-3,7.53,7.53,0,0,1-3,3A8.9,8.9,0,0,1,153.14,38,6.67,6.67,0,0,1,147.87,36a8.54,8.54,0,0,1-1.82-5.85V19a5.54,5.54,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.13,1.13,0,0,1-.4-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill-rule="evenodd" d="M118.08,8.88a5.57,5.57,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.38,1.38,0,0,1-.4-.32.61.61,0,0,1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77,1.77,0,0,1,1.27.36A1.61,1.61,0,0,1,130,4.51V15.44a7.88,7.88,0,0,1,6.53-2.94,6.69,6.69,0,0,1,5.28,2.06,8.59,8.59,0,0,1,1.82,5.85V35.9a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.61,1.61,0,0,1-.29-.55,1.45,1.45,0,0,1-.07-.62V19.42a1.37,1.37,0,0,0-.24-.86.71.71,0,0,0-.29-.25.86.86,0,0,0-.36-.08.9.9,0,0,0-.46.08.83.83,0,0,0-.36.31V35.93a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.48,1.48,0,0,1-.3-.55,1.62,1.62,0,0,1-.06-.62Z"/>
<path fill-rule="evenodd" d="M101.49,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93A9.89,9.89,0,0,0,115,26.28a2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.42.42,0,0,1,.27,0,.41.41,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10.1,10.1,0,0,1-1.62,5.49,11.62,11.62,0,0,1-4.55,4.05A14.09,14.09,0,0,1,104.17,38a15.15,15.15,0,0,1-7-1.58,12.33,12.33,0,0,1-5-4.51,12.14,12.14,0,0,1-1.85-6.66,12.61,12.61,0,0,1,1.72-6.57A12.19,12.19,0,0,1,97,14.17a16,16,0,0,1,7.45-1.65,15.81,15.81,0,0,1,5.78,1,9.5,9.5,0,0,1,4,2.88,6.76,6.76,0,0,1,1.49,4.31,6.68,6.68,0,0,1-2.26,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.63.63,0,0,0-.27.06.63.63,0,0,0-.23.16.7.7,0,0,0-.17.25.8.8,0,0,0-.06.3Zm1.44-3.3a.84.84,0,0,0,.34.28.91.91,0,0,0,.43.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91,0,0,0-.43.1.87.87,0,0,0-.34.29Z"/>
<path fill-rule="evenodd" d="M73.64,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.9,9.9,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.4.4,0,0,1,.26,0,.37.37,0,0,1,.19.18,2.14,2.14,0,0,1,.13.87,10,10,0,0,1-1.61,5.49,11.58,11.58,0,0,1-4.56,4.05A14.09,14.09,0,0,1,76.32,38a15.13,15.13,0,0,1-7-1.58,12.44,12.44,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.52,12.52,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16.05,16.05,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4,2.88,6.75,6.75,0,0,1,1.48,4.31,6.53,6.53,0,0,1-.55,2.83,6.65,6.65,0,0,1-1.7,2.33,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.61.61,0,0,0-.15.26.57.57,0,0,0,0,.29Zm1.44-3.3a.81.81,0,0,0,.33.28,1,1,0,0,0,.44.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a1,1,0,0,0-.44.1.77.77,0,0,0-.33.29Z"/>
<path fill-rule="evenodd" d="M41.73,13.09q4.13,0,5.61,2.45a9,9,0,0,1,3.11-2.29,10.26,10.26,0,0,1,4-.74,8.6,8.6,0,0,1,5.76,1.92,6.15,6.15,0,0,1,2.25,4.9A5,5,0,0,1,62,21.56a4.93,4.93,0,0,1-1.37,1.82,7,7,0,0,1-4.7,1.56,7.06,7.06,0,0,1-4.63-1.44,4.47,4.47,0,0,1-1.8-3.65,3.83,3.83,0,0,1,.32-1.67,3.93,3.93,0,0,1,1-1.4,4.66,4.66,0,0,1,3.3-1.19.85.85,0,0,0,.15-.48c0-.45-.33-.67-1-.67a4.67,4.67,0,0,0-2,.41A4.88,4.88,0,0,0,49.6,16a5.71,5.71,0,0,0-.46,7.24,7.3,7.3,0,0,0,3.09,2.32,1.9,1.9,0,0,1,.89.66,2.55,2.55,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.64,1.53H42a1.34,1.34,0,0,1-1.49-1.53V19A5.54,5.54,0,0,0,40,16.42a4.56,4.56,0,0,0-1.78-1.65,1.3,1.3,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill-rule="evenodd" d="M35.24,1.46a5.07,5.07,0,0,0-4-1.46h-26a5,5,0,0,0-4,1.46A6.76,6.76,0,0,0,0,6V16.3a6.6,6.6,0,0,0,1.31,4.49,5.11,5.11,0,0,0,4,1.46H8.55a1.82,1.82,0,0,0,1.31-.38,1.82,1.82,0,0,0,.38-1.31V8.92c0-.7.28-1,.82-1a.89.89,0,0,1,.45.09.94.94,0,0,1,.36.29V35.77a1.91,1.91,0,0,0,.36,1.31,1.63,1.63,0,0,0,.58.31,1.59,1.59,0,0,0,.65.07h9.65a1.68,1.68,0,0,0,1.22-.38,1.86,1.86,0,0,0,.36-1.31V8.25A1,1,0,0,1,25.05,8a.9.9,0,0,1,.46-.09q.81,0,.81,1V20.58a1.82,1.82,0,0,0,.38,1.31,1.82,1.82,0,0,0,1.31.38h3.27a5.07,5.07,0,0,0,4-1.46,6.65,6.65,0,0,0,1.3-4.49V6A6.76,6.76,0,0,0,35.24,1.46Z"/>
<path fill="#393845" fill-rule="evenodd" d="M261.42,13.09q4.11,0,5.6,2.45a9.15,9.15,0,0,1,3.12-2.29,10.12,10.12,0,0,1,4-.73,8.58,8.58,0,0,1,5.76,1.92,6.12,6.12,0,0,1,2.25,4.9,5.06,5.06,0,0,1-1.82,4.05,8.05,8.05,0,0,1-9.33.12,4.6,4.6,0,0,1-1.33-1.61,4.37,4.37,0,0,1-.47-2,4,4,0,0,1,1.31-3.07,4.67,4.67,0,0,1,3.31-1.19.93.93,0,0,0,.14-.49c0-.44-.33-.66-1-.66a4.73,4.73,0,0,0-2,.41,4.88,4.88,0,0,0-1.65,1.19,5.24,5.24,0,0,0-1.15,1.78,5.12,5.12,0,0,0-.38,2.08,5.5,5.5,0,0,0,1.08,3.38,7.24,7.24,0,0,0,3.09,2.32,1.92,1.92,0,0,1,.88.66,2.44,2.44,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.63,1.53h-9.76a1.33,1.33,0,0,1-1.48-1.53V19a5.54,5.54,0,0,0-.48-2.57,4.53,4.53,0,0,0-1.77-1.65,1.17,1.17,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill="#393845" fill-rule="evenodd" d="M242.82,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.89,9.89,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.44.44,0,0,1,.27,0,.47.47,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10,10,0,0,1-1.61,5.49,11.62,11.62,0,0,1-4.55,4.05A14.13,14.13,0,0,1,245.5,38a15.13,15.13,0,0,1-7-1.58,12.42,12.42,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.61,12.61,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16,16,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4.05,2.88,6.7,6.7,0,0,1,1.48,4.31,6.61,6.61,0,0,1-2.23,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.85.85,0,0,0-.17.25,1,1,0,0,0-.05.3Zm1.44-3.3a.88.88,0,0,0,.33.28,1,1,0,0,0,.43.1c.58,0,.87-.33.87-1V15.68c0-.65-.29-1-.87-1a1,1,0,0,0-.43.1.91.91,0,0,0-.33.29Z"/>
<path fill="#393845" fill-rule="evenodd" d="M221.52,9a2.91,2.91,0,0,1,1-2.25A3.47,3.47,0,0,1,225,5.8a3.42,3.42,0,0,1,1.68.41.8.8,0,0,0,.18-.27.78.78,0,0,0,.06-.31c0-.29-.19-.52-.58-.69a3.64,3.64,0,0,0-1.53-.27,4.72,4.72,0,0,0-3.31,1.25,4.06,4.06,0,0,0-1,1.41A4.17,4.17,0,0,0,220.13,9a4.1,4.1,0,0,0,.91,2.58,6.9,6.9,0,0,0,2.64,2,15,15,0,0,1,5.42,3.92,8.28,8.28,0,0,1,1.63,5.22,9.87,9.87,0,0,1-1.56,5.49,10.44,10.44,0,0,1-4.48,3.79,15.81,15.81,0,0,1-6.81,1.36,15.22,15.22,0,0,1-8.24-2.1,1.13,1.13,0,0,0-.28.37,1.29,1.29,0,0,0-.11.44c0,.45.38.88,1.13,1.31a11.24,11.24,0,0,0,3.14,1,22.05,22.05,0,0,0,4.36.41q1.92,0,3.6-.24t3.06-.24a7.26,7.26,0,0,1,5,1.58,5.55,5.55,0,0,1,1.8,4.41,6.74,6.74,0,0,1-1.65,4.53,10.7,10.7,0,0,1-4.77,3A22.56,22.56,0,0,1,217.54,49a20.6,20.6,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3,3.3,0,0,1,.86-2.2,7.3,7.3,0,0,1-2.21-5.49,7.7,7.7,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.38,9.38,0,0,1,204.93,23a9.49,9.49,0,0,1,1.53-5.25,10.84,10.84,0,0,1,4.36-3.78,14.21,14.21,0,0,1,6.43-1.42c.29,0,.58,0,.86,0a6.5,6.5,0,0,1,.87.12,6.47,6.47,0,0,1-.63-1.48,7.59,7.59,0,0,1-.29-2.06,5.52,5.52,0,0,1,2-4.41A7.52,7.52,0,0,1,225.16,3a7.24,7.24,0,0,1,4.65,1.41,4.49,4.49,0,0,1,1.78,3.67,4.35,4.35,0,0,1-.37,1.81,4.2,4.2,0,0,1-1.12,1.46,5.69,5.69,0,0,1-3.79,1.27,5.55,5.55,0,0,1-3.43-1,3.05,3.05,0,0,1-1-1.14A3,3,0,0,1,221.52,9Zm2.1,35.18a17,17,0,0,1-6.47,1.19A15.36,15.36,0,0,1,209,43.23a1,1,0,0,0-.3.36,1,1,0,0,0-.09.46c0,.7.89,1.33,2.66,1.89a20.09,20.09,0,0,0,6.06.85,18.31,18.31,0,0,0,4.66-.52q2-.52,2-1.44a.91.91,0,0,0-.08-.37.75.75,0,0,0-.25-.28Zm-5.79-12.94c.57,0,.86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31S217,15.14,217,16V29.92c0,.87.28,1.31.86,1.31"/>
<path fill="#393845" fill-rule="evenodd" d="M194.7,9A3.08,3.08,0,0,1,195,7.74a3,3,0,0,1,.73-1,3.53,3.53,0,0,1,2.47-.92,3.43,3.43,0,0,1,1.69.41,1,1,0,0,0,.17-.27.54.54,0,0,0,.06-.31q0-.43-.57-.69A3.69,3.69,0,0,0,198,4.67a4.68,4.68,0,0,0-3.3,1.25,3.93,3.93,0,0,0-1,1.41A3.87,3.87,0,0,0,193.32,9a4.1,4.1,0,0,0,.91,2.58,6.94,6.94,0,0,0,2.63,2,14.84,14.84,0,0,1,5.41,3.91,8.29,8.29,0,0,1,1.63,5.23,9.9,9.9,0,0,1-1.56,5.49,10.39,10.39,0,0,1-4.48,3.79,16,16,0,0,1-6.81,1.36,15.13,15.13,0,0,1-8.24-2.11,1.25,1.25,0,0,0-.28.37,1.15,1.15,0,0,0-.11.45c0,.44.38.88,1.13,1.3a11.26,11.26,0,0,0,3.14,1,22.83,22.83,0,0,0,4.36.41c1.28,0,2.48-.12,3.6-.25s2.14-.2,3.06-.24a7.25,7.25,0,0,1,5,1.59,5.58,5.58,0,0,1,1.79,4.41,6.79,6.79,0,0,1-1.65,4.53,10.82,10.82,0,0,1-4.77,3A22.56,22.56,0,0,1,190.71,49a20.63,20.63,0,0,1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3,3.3,0,0,1,.86-2.2,7.23,7.23,0,0,1-2.2-5.47,7.58,7.58,0,0,1,.84-3.55,7.2,7.2,0,0,1,2.37-2.68A9.29,9.29,0,0,1,178.11,23a9.41,9.41,0,0,1,1.53-5.25A10.78,10.78,0,0,1,184,13.94a14.15,14.15,0,0,1,6.43-1.42c.28,0,.57,0,.86,0a6.14,6.14,0,0,1,.86.12,6.91,6.91,0,0,1-.62-1.48,7.59,7.59,0,0,1-.29-2.06,5.53,5.53,0,0,1,.5-2.44,5.62,5.62,0,0,1,1.51-2A7.59,7.59,0,0,1,198.35,3,7.21,7.21,0,0,1,203,4.39,4.44,4.44,0,0,1,204.32,6a4.54,4.54,0,0,1,.45,2.05,4.14,4.14,0,0,1-1.49,3.27,5.64,5.64,0,0,1-3.78,1.27,5.55,5.55,0,0,1-3.44-1A3.13,3.13,0,0,1,194.69,9Zm2.1,35.19a17.27,17.27,0,0,1-6.47,1.2,15.46,15.46,0,0,1-8.2-2.11,1,1,0,0,0-.38.81c0,.71.88,1.34,2.66,1.9a20.07,20.07,0,0,0,6.06.83,18.18,18.18,0,0,0,4.65-.52c1.35-.35,2-.83,2-1.44a1,1,0,0,0-.08-.37.84.84,0,0,0-.25-.28ZM191,31.21c.58,0,.87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86,1.31V29.92c0,.87.29,1.31.86,1.31"/>
<path fill="#393845" fill-rule="evenodd" d="M159.32,13.09a1.78,1.78,0,0,1,1.27.36,1.62,1.62,0,0,1,.36,1.18V31.12a1.45,1.45,0,0,0,.23.86.81.81,0,0,0,.3.25.84.84,0,0,0,.38.08,1,1,0,0,0,.46-.08,1,1,0,0,0,.35-.31V14.61a1.62,1.62,0,0,1,.36-1.18,1.75,1.75,0,0,1,1.27-.36h8.63a1.81,1.81,0,0,1,1.25.36,1.58,1.58,0,0,1,.38,1.18v15.6a2.74,2.74,0,0,0,.15,1.1.51.51,0,0,0,.19.22.55.55,0,0,0,.28.07.69.69,0,0,0,.37-.1.73.73,0,0,0,.26-.29,5,5,0,0,0,.32-1.48,3.23,3.23,0,0,1,.2-1,.43.43,0,0,1,.16-.14.41.41,0,0,1,.22,0h.81a.39.39,0,0,1,.26.09.44.44,0,0,1,.15.23,3.41,3.41,0,0,1,.12,1.1A8.12,8.12,0,0,1,176,35.88,7.54,7.54,0,0,1,170.28,38,8,8,0,0,1,166.21,37a7,7,0,0,1-2.78-3,7.53,7.53,0,0,1-3,3A8.9,8.9,0,0,1,156.14,38,6.67,6.67,0,0,1,150.87,36a8.54,8.54,0,0,1-1.82-5.85V19a5.54,5.54,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.13,1.13,0,0,1-.4-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill="#393845" fill-rule="evenodd" d="M121.08,8.88a5.57,5.57,0,0,0-.48-2.57,4.63,4.63,0,0,0-1.78-1.65,1.38,1.38,0,0,1-.4-.32.61.61,0,0,1-.08-.32V3.46c0-.33.2-.48.58-.48h12.41a1.77,1.77,0,0,1,1.27.36A1.61,1.61,0,0,1,133,4.51V15.44a7.88,7.88,0,0,1,6.53-2.94,6.69,6.69,0,0,1,5.28,2.06,8.59,8.59,0,0,1,1.82,5.85V35.9a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.61,1.61,0,0,1-.29-.55,1.45,1.45,0,0,1-.07-.62V19.42a1.37,1.37,0,0,0-.24-.86.71.71,0,0,0-.29-.25.86.86,0,0,0-.36-.08.9.9,0,0,0-.46.08.83.83,0,0,0-.36.31V35.93a1.61,1.61,0,0,1-.36,1.17,1.75,1.75,0,0,1-1.27.36h-8.64a1.77,1.77,0,0,1-1.27-.36,1.48,1.48,0,0,1-.3-.55,1.62,1.62,0,0,1-.06-.62Z"/>
<path fill="#393845" fill-rule="evenodd" d="M104.49,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93A9.89,9.89,0,0,0,118,26.28a2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.42.42,0,0,1,.27,0,.41.41,0,0,1,.19.18,2.14,2.14,0,0,1,.12.87,10.1,10.1,0,0,1-1.62,5.49,11.62,11.62,0,0,1-4.55,4.05A14.09,14.09,0,0,1,107.17,38a15.15,15.15,0,0,1-7-1.58,12.33,12.33,0,0,1-5-4.51,12.14,12.14,0,0,1-1.85-6.66,12.61,12.61,0,0,1,1.72-6.57A12.19,12.19,0,0,1,100,14.17a16,16,0,0,1,7.45-1.65,15.81,15.81,0,0,1,5.78,1,9.5,9.5,0,0,1,4,2.88,6.76,6.76,0,0,1,1.49,4.31,6.68,6.68,0,0,1-2.26,5.16,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.63.63,0,0,0-.27.06.63.63,0,0,0-.23.16.7.7,0,0,0-.17.25.8.8,0,0,0-.06.3Zm1.44-3.3a.84.84,0,0,0,.34.28.91.91,0,0,0,.43.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a.91.91,0,0,0-.43.1.87.87,0,0,0-.34.29Z"/>
<path fill="#393845" fill-rule="evenodd" d="M76.64,26.37c0,.74.62,1.42,1.87,2a9,9,0,0,0,4.17.93,9.9,9.9,0,0,0,7.48-3.06,2,2,0,0,1,.41-.36.63.63,0,0,1,.36-.07h.57a.4.4,0,0,1,.26,0,.37.37,0,0,1,.19.18,2.14,2.14,0,0,1,.13.87,10,10,0,0,1-1.61,5.49,11.58,11.58,0,0,1-4.56,4.05A14.09,14.09,0,0,1,79.32,38a15.13,15.13,0,0,1-7-1.58,12.44,12.44,0,0,1-5-4.51,12.22,12.22,0,0,1-1.84-6.66,12.52,12.52,0,0,1,1.72-6.57,12.15,12.15,0,0,1,4.9-4.53,16.05,16.05,0,0,1,7.46-1.65,15.85,15.85,0,0,1,5.78,1,9.58,9.58,0,0,1,4,2.88,6.75,6.75,0,0,1,1.48,4.31,6.53,6.53,0,0,1-.55,2.83,6.65,6.65,0,0,1-1.7,2.33,8.16,8.16,0,0,1-5.7,2,7.33,7.33,0,0,1-5.61-2.31.67.67,0,0,0-.28.06.73.73,0,0,0-.23.16.61.61,0,0,0-.15.26.57.57,0,0,0,0,.29Zm1.44-3.3a.81.81,0,0,0,.33.28,1,1,0,0,0,.44.1c.57,0,.86-.32.86-1V15.68c0-.65-.29-1-.86-1a1,1,0,0,0-.44.1.77.77,0,0,0-.33.29Z"/>
<path fill="#393845" fill-rule="evenodd" d="M44.73,13.09q4.13,0,5.61,2.45a9,9,0,0,1,3.11-2.29,10.26,10.26,0,0,1,4-.74,8.6,8.6,0,0,1,5.76,1.92,6.15,6.15,0,0,1,2.25,4.9A5,5,0,0,1,65,21.56a4.93,4.93,0,0,1-1.37,1.82,7,7,0,0,1-4.7,1.56,7.06,7.06,0,0,1-4.63-1.44,4.47,4.47,0,0,1-1.8-3.65,3.83,3.83,0,0,1,.32-1.67,3.93,3.93,0,0,1,1-1.4,4.66,4.66,0,0,1,3.3-1.19.85.85,0,0,0,.15-.48c0-.45-.33-.67-1-.67a4.67,4.67,0,0,0-2,.41A4.88,4.88,0,0,0,52.6,16a5.71,5.71,0,0,0-.46,7.24,7.3,7.3,0,0,0,3.09,2.32,1.9,1.9,0,0,1,.89.66,2.55,2.55,0,0,1,.22,1.22v8.44c0,1-.55,1.53-1.64,1.53H45a1.34,1.34,0,0,1-1.49-1.53V19A5.54,5.54,0,0,0,43,16.42a4.56,4.56,0,0,0-1.78-1.65,1.3,1.3,0,0,1-.41-.32.6.6,0,0,1-.07-.32v-.56q0-.48.57-.48Z"/>
<path fill="#393845" fill-rule="evenodd" d="M38.24,1.46a5.07,5.07,0,0,0-4-1.46h-26a5,5,0,0,0-4,1.46A6.76,6.76,0,0,0,3,6V16.3a6.6,6.6,0,0,0,1.31,4.49,5.11,5.11,0,0,0,4,1.46h3.26a1.82,1.82,0,0,0,1.31-.38,1.82,1.82,0,0,0,.38-1.31V8.92c0-.7.28-1,.82-1a.89.89,0,0,1,.45.09.94.94,0,0,1,.36.29V35.77a1.91,1.91,0,0,0,.36,1.31,1.63,1.63,0,0,0,.58.31,1.59,1.59,0,0,0,.65.07h9.65a1.68,1.68,0,0,0,1.22-.38,1.86,1.86,0,0,0,.36-1.31V8.25A1,1,0,0,1,28.05,8a.9.9,0,0,1,.46-.09q.81,0,.81,1V20.58a1.82,1.82,0,0,0,.38,1.31,1.82,1.82,0,0,0,1.31.38h3.27a5.07,5.07,0,0,0,4-1.46,6.65,6.65,0,0,0,1.3-4.49V6A6.76,6.76,0,0,0,38.24,1.46Z"/>
</svg> </symbol>
<symbol id="icon-search">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 42">
<g transform="translate(0.000000, 1.395833)">
<path fill-rule="evenodd" clip-rule="evenodd" fill="#FCB9A2" stroke="#FCB9A2" d="M17.8,0c7.7,0,13.9,6.3,14,14c0,7.7-6.2,13.9-13.9,13.9c-1.3,0-2.5-0.2-3.6-0.5L7.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9c-1-0.6-1.3-1.9-0.8-2.9l6.7-11.5C5.3,20.7,4,17.5,4,13.9C3.9,6.2,10.1,0,17.8,0z"/>
</g>
<g transform="translate(1.000000, 1.395833)">
<path fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" d="M1.8,34.8l8.4-14.5c0.6-1,1.9-1.3,2.9-0.8l3.3,1.9c1,0.6,1.3,1.9,0.8,2.9L8.8,38.7c-0.6,1-1.9,1.3-2.9,0.8l-3.3-1.9C1.6,37,1.3,35.8,1.8,34.8z"/>
<ellipse fill-rule="evenodd" clip-rule="evenodd" stroke="#393845" cx="18.9" cy="14" rx="13.9" ry="14"/>
</g>
<circle fill-rule="evenodd" clip-rule="evenodd" fill="#83DEFE" stroke="#393845" cx="19.8" cy="15.5" r="7.4"/>
</svg> </symbol>
<symbol id="icon-caret-down">
<svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M18.3864 8.38636L9.90108 16.8716L1.51472 8.48528" stroke="#83DEFE" stroke-width="4" stroke-linejoin="round"/>
</svg>
</symbol>
<symbol id="icon-megaphone">
<svg viewBox="0 0 32 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect x="1.2998" y="5.87" width="3.4" height="7.45" rx="1" fill="#FCB9A2" stroke="#FCB9A2"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M6.75008 19.5833C6.28984 19.5833 5.91675 19.2102 5.91675 18.75V12.9167H10.0834V18.75C10.0834 19.2102 9.71032 19.5833 9.25008 19.5833L6.75008 19.5833Z" fill="white" stroke="#393846"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M3 6.66666C3 6.20642 3.3731 5.83333 3.83333 5.83333H12.1667V13.3333H3.83333C3.3731 13.3333 3 12.9602 3 12.5V6.66666Z" fill="white" stroke="#393846"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.1665 6.33108C12.1665 6.02451 12.3348 5.7427 12.6048 5.59735L21.7714 0.661455C22.3266 0.362505 22.9998 0.764618 22.9998 1.39518V17.7715C22.9998 18.402 22.3266 18.8042 21.7714 18.5052L12.6048 13.5693C12.3348 13.424 12.1665 13.1422 12.1665 12.8356V6.33108Z" fill="#95E2FF" stroke="#393846"/>
<path d="M26.5 9.5H30.5909" stroke="#393846" stroke-linecap="round"/>
<path d="M26.5 6.00001L30.571 4.98227" stroke="#393846" stroke-linecap="round"/>
<path d="M26.5 13L30.5351 14.0088" stroke="#393846" stroke-linecap="round"/>
</svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21">
<path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0025 2.486a9.98 9.98 0 01-2.946.835A5.29 5.29 0 0024.31.388a10.068 10.068 0 01-3.257 1.287A5.05 5.05 0 0017.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 00-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 01-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 01-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 010 18.619 14.184 14.184 0 007.862 21"></path>
</svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.8 503.8">
<path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/>
<path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/>
<circle cx="386.4" cy="117.4" r="30.2"/>
</svg> </symbol>
<symbol id="mntl-dotdash-family-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 405.37 132.68"><path d="M19.33 94.19a19.25 19.25 0 100 38.49 19.25 19.25 0 000-38.49z" fill="#ea2200"/><path d="M294.73 67.45a32.69 32.69 0 00-8.35-5.68 23 23 0 00-10.13-2.31 17.75 17.75 0 00-7.55 1.6 5.6 5.6 0 00-3.46 5.51q0 3.72 3.82 5.33a83.38 83.38 0 0012.35 3.55 67.33 67.33 0 0110 3 35.92 35.92 0 019.15 5.15 24.82 24.82 0 016.57 7.82 22.91 22.91 0 012.49 11 26.56 26.56 0 01-12.17 23.46 38.07 38.07 0 01-12.17 5.15 58.87 58.87 0 01-13.51 1.6 66.69 66.69 0 01-21.23-3.47A44.5 44.5 0 01233.25 119l16.35-17.23a32.76 32.76 0 009.6 7.11 26.69 26.69 0 0012.08 2.84 15.82 15.82 0 007-1.69 6 6 0 003.46-6c0-2.72-1.42-4.74-4.26-6a76.64 76.64 0 00-13.33-4.09 69.41 69.41 0 01-9.24-2.84 29.43 29.43 0 01-8.26-4.8 23.66 23.66 0 01-5.95-7.46 22.73 22.73 0 01-2.31-10.66 25.86 25.86 0 013.37-13.6 28.55 28.55 0 018.71-9.15 38.7 38.7 0 0111.82-5.24 50.7 50.7 0 0112.88-1.69 62.34 62.34 0 0119.46 3.11 42 42 0 0116.08 9.33zm75.52-28.6c-8.76 0-16.14 2.56-21.71 7.46V.16h-27.47V130h27.47V81.53c0-12.24 7.94-16.6 15.37-16.6 11.57 0 14 8.93 14 16.42V130h27.47V74.07c-.01-20.74-14.45-35.22-35.13-35.22zM146.19 53.62a51 51 0 0118.22-11.2 62.55 62.55 0 0121.23-3.73q11.19 0 18.92 2.75A28.22 28.22 0 01217.09 50a36.3 36.3 0 017 14.57 86.07 86.07 0 012.22 20.87v44.41h-26.9v-9.22c-17 21.32-55.07 13.4-55.07-16.17 0-5.36 3.89-26.83 34.21-29.58 6-.55 11.39-.28 20.24-.28v-1.44q0-6.57-4.62-9.68a19.93 19.93 0 00-11.37-3.11 28.42 28.42 0 00-12 2.66 31.79 31.79 0 00-9 5.8zm53.49 37.85h-10.75c-8.78 0-13.57 3.69-15 5.22a8 8 0 00-2.25 5.71 6.9 6.9 0 001 3.86 8.13 8.13 0 002.65 2.57 11.26 11.26 0 003.7 1.37 21.22 21.22 0 004 .4q8 0 12.31-4.42t4.26-12zM107.18 0v46.23c-6.05-5-13.48-7.58-22.33-7.58-24.58 0-43.12 20.06-43.12 46.66s18.54 47.31 43.11 47.31c8.91 0 17.22-3 22.8-8.57v5.78h27V0zM110 94.13a24.5 24.5 0 01-4.38 7.47 21.67 21.67 0 01-6.84 5.29 20 20 0 01-9.11 2 20.47 20.47 0 01-9.3-2 20.87 20.87 0 01-6.75-5.29A22.5 22.5 0 0169.5 94a28.42 28.42 0 01-1.36-8.66 27.48 27.48 0 011.36-8.57 20.9 20.9 0 0110.85-12.54 20.47 20.47 0 019.3-2 20 20 0 019.11 2 21.67 21.67 0 016.84 5.29 24.6 24.6 0 014.4 24.61z"/></svg> </symbol>
<symbol id="icon-hand">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.4 367.1">
<path d="M46.3,100.5c4.3,0,8-2.6,9.6-6.4c0.7-2.2-0.1-7.2-0.7-10.2c-0.2-0.8-0.4-1.6-0.5-2.4c0-0.1,0-0.2,0-0.2l0,0
c-0.6-3.1-0.9-6.3-0.9-9.5c0-28.3,22.8-51.1,50.8-51.1c28.1,0,50.8,22.7,50.8,51c0,2.6-0.2,5.1-0.6,7.7l0,0c0,0,0,0.1-0.1,0.2
c-0.3,1.8-0.6,3.7-1.1,5.4c0,0,0,0.1-0.1,0.1c-0.5,2.7-0.8,5.7-0.5,7.4c1.3,4.2,5.2,7.3,9.8,7.3c1.6,0,3.2-0.4,4.5-1.1l0,0
c0,0,0.6-0.3,1.5-0.9c0.1,0,0.1-0.1,0.2-0.1c0.3-0.3,0.7-0.6,1.1-1c0,0,0,0,0,0c1.2-1.2,2.5-3,3.1-5.6c0,0,0-0.1,0-0.1
c1.7-5.4,2.6-12.6,2.6-19.2C176,32.1,144,0,104.6,0C65.1,0,33.2,32,33.2,71.7c0,7.1,1,14.8,2.9,20.3C37,96.9,41.2,100.5,46.3,100.5
z" />
<path d="M276.7,184.1c-1.4-23.9-21.2-37.2-44.8-33c-1.4,0.3-2.8,0.2-4,0.2c-10.8-20.2-24-25.6-47.8-19.5
c-9.5-15.3-23.5-20.4-41.6-16.4c0-10.7,0.1-20.8,0-30.8c-0.1-5.4-0.2-10.9-1.1-16.2c-3.2-18.8-21.3-31-39.8-27.3
c-17,3.4-27.5,17.2-27.5,36.9c-0.1,42.5,0,85,0,127.5v12c-5-7.8-9-15.9-14-23.5c-7.4-11.3-20.4-16.8-32.5-14.1
c-12.8,2.8-22.2,11.5-23.3,24.5c-0.7,9.3-0.3,19.6,3.1,28.2c9.8,25.2,20,50.5,32.6,74.4c10.1,19.3,23.6,36.8,36.2,54.7
c4.7,6.6,12.7,6.9,17.4,2.3c4.9-4.8,4.5-11.4-1-17.7c-3.9-4.4-7.9-8.9-11.3-13.7c-23.8-34-39.7-71.9-53.9-110.7
c-1.4-3.8-2.1-7.9-2-12c0.2-6.3,6.4-10,11.9-7c2.6,1.4,4.8,4.2,6.4,6.8c9.9,16.8,19.6,33.7,29.3,50.6c5.8,10,10.1,13,16.9,10.9
c8.8-2.7,7.8-10.3,7.8-17.2c0.1-57.6,0-115.1,0-172.7c0-2.5-0.1-5,0.2-7.4c1-6.2,5-9.5,11.1-10c5.8-0.4,10.8,4.2,11.6,10.2
c0.3,2.4,0.2,4.9,0.2,7.4c0,40,0,80,0,120c0,8.9,3.9,13.5,11.1,13.6c7.5,0.1,11-4.1,11.1-13.3c0.1-16.3,0-32.6,0-48.9
c0-9.8,4.6-15.5,12.1-15.3c7.3,0.1,11.5,5.4,11.5,15c0.1,17.8-0.1,35.6,0.1,53.4c0.1,8,4.6,12.7,11.5,12.5
c6.7-0.2,10.6-4.5,10.6-12.3c0.1-12.6,0-25.2,0-37.8c0.1-10.2,4.1-15.5,11.7-15.7c7.7-0.1,11.8,5.1,11.9,15.3
c0.1,12.6-0.1,25.2,0.1,37.8c0.1,7.9,4.4,12.8,11.2,12.8c6.8,0,10.8-4.6,10.9-12.9c0.1-6.9-0.2-13.8,0.2-20.7
c0.4-6,3.7-10.2,9.8-11.3c6-1.1,10,2.3,12.1,7.6c1.3,3.4,2.3,7.1,2.3,10.7c0.7,52,3.5,104.3-13.7,154.7c-2.1,6.2,1.1,11.9,7.3,14.2
c5.7,2.1,11.1-0.2,13.6-6.6c2-5,3.7-10.2,5-15.4C279.7,287.8,279.9,236,276.7,184.1z" />
</svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M11.7556 0C5.55897 0 0.535156 5.02382 0.535156 11.2205C0.535156 15.9765 3.49034 20.0399 7.66454 21.6744C7.56296 20.7879 7.47984 19.4211 7.70148 18.4514C7.90465 17.5741 9.01285 12.8735 9.01285 12.8735C9.01285 12.8735 8.68039 12.1994 8.68039 11.2112C8.68039 9.65053 9.58541 8.48693 10.7121 8.48693C11.6725 8.48693 12.1343 9.20725 12.1343 10.0661C12.1343 11.0265 11.5248 12.4672 11.2015 13.8063C10.9337 14.9237 11.7649 15.838 12.8638 15.838C14.8586 15.838 16.3916 13.7324 16.3916 10.7033C16.3916 8.01594 14.4615 6.14125 11.7002 6.14125C8.50492 6.14125 6.63023 8.5331 6.63023 11.0081C6.63023 11.9685 6.99963 13.0028 7.46137 13.5662C7.55372 13.677 7.56296 13.7786 7.53525 13.8894C7.45214 14.2403 7.25821 15.0068 7.22127 15.1638C7.17509 15.367 7.05504 15.4131 6.84263 15.3116C5.43892 14.6559 4.5616 12.615 4.5616 10.9619C4.5616 7.4249 7.12892 4.1742 11.9773 4.1742C15.8652 4.1742 18.8943 6.94469 18.8943 10.6571C18.8943 14.5266 16.4562 17.6388 13.0762 17.6388C11.9403 17.6388 10.8691 17.0477 10.5089 16.3459C10.5089 16.3459 9.94558 18.4884 9.80705 19.0148C9.55771 19.9937 8.87432 21.2127 8.41258 21.9607C9.46536 22.284 10.5736 22.4594 11.7372 22.4594C17.9338 22.4594 22.9576 17.4356 22.9576 11.2389C22.9761 5.02382 17.9523 0 11.7556 0Z"/>
</g>
</svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div class="header-title">Sustainability for All.</div>
<div id="fun-facts_1-0" class="comp fun-facts mntl-block">
<svg class="icon icon-megaphone fun-facts__icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-megaphone"></use>
</svg>
<a id="mntl-text-block_1-0" class="comp mntl-text-block" href="/about-us-5024862#editorial-standards">
20,000 Articles on Everything Green</a>
</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close">Close</span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">
<span class="is-vishidden">GO</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</div>
<div id="social-follow-header_1-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
</a>
</li>
</ul>
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/news-4846010"
> News
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
> Environment
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
> Business & Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/science-news-4846088"
> Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
> Animals
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
> Home & Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/current-events-4846083"
> Current Events
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
> Treehugger Voices
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/environment-4846081"
> Environment
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planet-earth-4846080"
> Planet Earth
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/climate-crisis-4846076"
> Climate Crisis
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pollution-4846075"
> Pollution
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
> Recycling & Waste
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-disasters-4846069"
> Natural Disasters
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/transportation-4846071"
> Transportation
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
> Home & Garden
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-4846063"
> Home
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/garden-4846054"
> Garden
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/science-4846043"
> Science
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/space-4846042"
> Space
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-science-4846041"
> Natural Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/technology-4846040"
> Technology
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/agriculture-4846039"
> Agriculture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/energy-4846038"
> Energy
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
> Policy
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
> Corporate Responsibility
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environmental-policy-4846046"
> Environmental Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/economics-4846045"
> Economics
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/food-issues-4846044"
> Food Issues
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/design-4846024"
> Design
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/tiny-homes-4846022"
> Tiny Homes
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/architecture-4846023"
> Architecture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/interior-design-4846021"
> Interior Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-design-4846020"
> Green Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-design-4846018"
> Urban Design
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/animals-4846035"
> Animals
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/wildlife-4846032"
> Wildlife
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pets-4846034"
> Pets
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-rights-4846031"
> Animal Rights
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/endangered-species-4846029"
> Endangered Species
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/culture-4846019"
> More
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/wellness-4846028"
> Wellness
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="/about-us"
>About Us</a>
</li>
</ul>
</nav>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<div>
News
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/environment-news-4846089"
>Environment</a></li>
<li><a
href="https://www.treehugger.com/business-and-policy-news-4846087"
>Business & Policy</a></li>
<li><a
href="https://www.treehugger.com/science-news-4846088"
>Science</a></li>
<li><a
href="https://www.treehugger.com/animal-news-4846084"
>Animals</a></li>
<li><a
href="https://www.treehugger.com/home-and-design-news-4846086"
>Home & Design</a></li>
<li><a
href="https://www.treehugger.com/current-events-4846083"
>Current Events</a></li>
<li><a
href="https://www.treehugger.com/treehugger-voices-4846082"
>Treehugger Voices</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<div>
Environment
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/planet-earth-4846080"
>Planet Earth</a></li>
<li><a
href="https://www.treehugger.com/climate-crisis-4846076"
>Climate Crisis</a></li>
<li><a
href="https://www.treehugger.com/pollution-4846075"
>Pollution</a></li>
<li><a
href="https://www.treehugger.com/recycling-and-waste-4846074"
>Recycling & Waste</a></li>
<li><a
href="https://www.treehugger.com/natural-disasters-4846069"
>Natural Disasters</a></li>
<li><a
href="https://www.treehugger.com/transportation-4846071"
>Transportation</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<div>
Business & Policy
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/corporate-responsibility-4846047"
>Corporate Responsibility</a></li>
<li><a
href="https://www.treehugger.com/environmental-policy-4846046"
>Environmental Policy</a></li>
<li><a
href="https://www.treehugger.com/economics-4846045"
>Economics</a></li>
<li><a
href="https://www.treehugger.com/food-issues-4846044"
>Food Issues</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<div>
Home & Garden
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/home-4846063"
>Home</a></li>
<li><a
href="https://www.treehugger.com/garden-4846054"
>Garden</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--science">
<div>
Science
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/space-4846042"
>Space</a></li>
<li><a
href="https://www.treehugger.com/natural-science-4846041"
>Natural Science</a></li>
<li><a
href="https://www.treehugger.com/technology-4846040"
>Technology</a></li>
<li><a
href="https://www.treehugger.com/agriculture-4846039"
>Agriculture</a></li>
<li><a
href="https://www.treehugger.com/energy-4846038"
>Energy</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--animals">
<div>
Animals
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/wildlife-4846032"
>Wildlife</a></li>
<li><a
href="https://www.treehugger.com/pets-4846034"
>Pets</a></li>
<li><a
href="https://www.treehugger.com/animal-rights-4846031"
>Animal Rights</a></li>
<li><a
href="https://www.treehugger.com/endangered-species-4846029"
>Endangered Species</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--culture">
<div>
Culture
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/history-4846015"
>History</a></li>
<li><a
href="https://www.treehugger.com/travel-4846017"
>Travel</a></li>
<li><a
href="https://www.treehugger.com/sustainable-fashion-4846014"
>Sustainable Fashion</a></li>
<li><a
href="https://www.treehugger.com/art-and-media-4846013"
>Art & Media</a></li>
<li><a
href="https://www.treehugger.com/holidays-4846012"
>Holidays</a></li>
<li><a
href="https://www.treehugger.com/community-4846011"
>Community</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--design">
<div>
Design
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/tiny-homes-4846022"
>Tiny Homes</a></li>
<li><a
href="https://www.treehugger.com/architecture-4846023"
>Architecture</a></li>
<li><a
href="https://www.treehugger.com/interior-design-4846021"
>Interior Design</a></li>
<li><a
href="https://www.treehugger.com/green-design-4846020"
>Green Design</a></li>
<li><a
href="https://www.treehugger.com/urban-design-4846018"
>Urban Design</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--wellness">
<div>
Wellness
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/health-and-well-being-4846026"
>Health & Well-being</a></li>
<li><a
href="https://www.treehugger.com/clean-beauty-4846025"
>Clean Beauty</a></li>
</uL>
</li>
<li><ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#contact-us"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#editorial-guidelines"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#privacy-policy"
>Privacy Policy</a></li>
</ul>
</li>
</uL>
</nav>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank"></iframe>
<article id="article_1-0" class="comp right-rail article" data-title="An Electric Cargo Bike Can Replace the Family Car" data-tt="STRUCTUREDCONTENT" data-aid role="article" data-doc-id="5092791" data-au="233437" data-url="https://www.treehugger.com/electric-cargo-bike-replace-family-car-5092791" data-t="110" data-tracking-container="true">
<header class="loc article-header article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/news-4846010"
class="breadcrumbs-link"
>News</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="breadcrumbs-link"
> Treehugger Voices</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
An Electric Cargo Bike Can Replace the Family Car
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
My only regret is not getting one sooner.</h2>
<div id="article-meta-dynamic_1-0" class="comp article-meta-dynamic article-meta__news article-meta mntl-block" data-tracking-container="true">
<div id="byline_1-0" class="comp byline mntl-byline mntl-block">
<span id="mntl-byline__text_1-0" class="comp mntl-byline__text mntl-text-block">
By</span>
<div id="mntl-byline__name_1-0" class="comp mntl-byline__name mntl-block" data-tooltip>
<div id="mntl-bio-tooltip_1-0" class="comp mntl-bio-tooltip bio-tooltip mntl-block" data-tracking-container="true">
<div id="mntl-bio-tooltip__top_1-0" class="comp mntl-bio-tooltip__top mntl-block">
<div id="mntl-bio-tooltip__header_1-0" class="comp mntl-bio-tooltip__header mntl-block">
<div id="mntl-bio-tooltip__image-wrapper_1-0" class="comp mntl-bio-tooltip__image-wrapper mntl-block">
<img
src="https://www.treehugger.com/thmb/RH-6veBF7dYtHt69KxVyqYzrqNs=/200x200/filters:no_upscale():max_bytes(150000):strip_icc()/Katherine-Martinko-bw-ae5224ea084d4d9c8acb22e51074339f.jpg"
alt="Katherine Martinko"
class=" mntl-bio-tooltip__image mntl-image "
url=""
/>
</div>
<div id="mntl-bio-tooltip__header-content_1-0" class="comp mntl-bio-tooltip__header-content mntl-block">
<div id="mntl-bio-tooltip__job-title_1-0" class="comp mntl-bio-tooltip__job-title mntl-block">
<span id="mntl-bio-tooltip__job-title-text_1-0" class="comp mntl-bio-tooltip__job-title-text mntl-text-block">
Senior Writer</span>
</div>
</div>
</div>
<ul id="mntl-bio-tooltip__education_1-0" class="comp mntl-bio-tooltip__education mntl-block">
<li id="mntl-bio-tooltip__education-item_1-0" class="comp mntl-bio-tooltip__education-item mntl-text-block">
University of Toronto</li>
</ul>
<div id="mntl-bio-tooltip__bio_1-0" class="comp mntl-bio-tooltip__bio mntl-text-block">
Katherine Martinko is a writer and expert in sustainable living. She holds a degree in English Literature and History from the University of Toronto.</div>
</div>
<div id="mntl-bio-tooltip__bottom_1-0" class="comp mntl-bio-tooltip__bottom mntl-block">
<div id="mntl-bio-tooltip__learn-more_1-0" class="comp mntl-bio-tooltip__learn-more mntl-block">
<a
href="/about-us#EditorialGuidelines"
id="mntl-text-link_1-0"
class=" mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">our editorial process</span></a>
</div>
<div id="bio-tooltip__social-follow-wrapper_1-0" class="comp bio-tooltip__social-follow-wrapper mntl-block">
<div id="bio-tooltip__social-follow_1-0" class="comp extended bio-tooltip__social-follow social-follow" data-tracking-container="true">
<ul class="bio-tooltip__social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/feistyredhair" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<a
href="https://www.treehugger.com/katherine-martinko-4845359"
id="mntl-byline__link_1-0"
class=" mntl-byline__link mntl-text-link"
data-tracking-container="true"
><span class="link__wrapper">Katherine Martinko</span></a>
</div>
</div>
<div id="mntl-updated-stamp_1-0" class="comp mntl-updated-stamp mntl-block">
<span id="mntl-updated-stamp__text_1-0" class="comp mntl-updated-stamp__text mntl-text-block">
Published December 17, 2020 02:24PM EST</span>
</div>
</div>
</header>
<div class="loc post-header right-rail__offset">
<figure id="figure-article_1-0" class="comp lock-primary right-rail__offset figure-article figure-article-primary-image figure-landscape">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
src="https://www.treehugger.com/thmb/cNOvX474C9CWYszbkykY8jdm5Kc=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg"
srcset="https://www.treehugger.com/thmb/BNwzSIcrXNgOVX5DSKqqHk2983k=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg 300w, https://www.treehugger.com/thmb/EtP2DG3wCG4ZntFIE4sl51vcScg=/417x0/filters:no_upscale():max_bytes(150000):strip_icc()/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg 417w, https://www.treehugger.com/thmb/Wf5n9xNk-tHG430NiSL6qqIp2No=/534x0/filters:no_upscale():max_bytes(150000):strip_icc()/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg 534w, https://www.treehugger.com/thmb/cNOvX474C9CWYszbkykY8jdm5Kc=/768x0/filters:no_upscale():max_bytes(150000):strip_icc()/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg 768w"
sizes="(max-width: 300px) 300px, (max-width: 417px) 417px, (max-width: 534px) 534px, 768px"
alt="riding cargo bike"
class=" primary-image mntl-primary-image "
/>
</div>
</div>
<figcaption class="figure-article-caption">
<svg class="icon icon-camera icon figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
Delivering Christmas cookies and soup to neighbors on the RadWagon e-bike.
<p>K Martinko</p>
</figcaption>
</figure>
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="An Electric Cargo Bike Can Replace the Family Car" data-description="Electric cargo bikes are a revolutionary form of transportation for families, allowing them to carry children and goods without difficulty." data-tracking-container="true">
<li class="share-item share-item-facebook">
<a data-href="https://www.facebook.com/dialog/share?app_id=190445748994485&display=popup&href=https%3A%2F%2Fwww.treehugger.com%2Felectric-cargo-bike-replace-family-car-5092791%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.treehugger.com%2FfacebookShareRedirect.htm"
data-network="facebook"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</a>
</li>
<li class="share-item share-item-twitter">
<a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Felectric-cargo-bike-replace-family-car-5092791%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=An+Electric+Cargo+Bike+Can+Replace+the+Family+Car"
data-network="twitter"
class="share-link share-link-twitter"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</a>
</li>
<li class="share-item share-item-pinterest">
<a data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Felectric-cargo-bike-replace-family-car-5092791%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=An+Electric+Cargo+Bike+Can+Replace+the+Family+Car&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2FS0LBAguprhVH6DU6tIZVqe6Y-84%3D%2F750x0%2Fridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg"
data-network="pinterest"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</a>
</li>
<li class="share-item share-item-email">
<a data-href="https://www.treehugger.com/electric-cargo-bike-replace-family-car-5092791?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</a>
</li>
</ul>
</div>
</div>
<div id="breadcrumbs-list_2-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
>News</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
data-ordinal="1"
class="breadcrumbs-list-link"
> Environment
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
data-ordinal="2"
class="breadcrumbs-list-link"
> Business & Policy
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/science-news-4846088"
data-ordinal="3"
class="breadcrumbs-list-link"
> Science
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
data-ordinal="4"
class="breadcrumbs-list-link"
> Animals
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
data-ordinal="5"
class="breadcrumbs-list-link"
> Home & Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/current-events-4846083"
data-ordinal="6"
class="breadcrumbs-list-link"
> Current Events
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
data-ordinal="7"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Treehugger Voices
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
<div id="article-content_1-0" class="comp article-content mntl-block">
<div id="mntl-sc-page_1-0" class="comp structured-content expert-content mntl-sc-page mntl-block" data-sc-sticky-offset="110" data-sc-ad-label-height="24" data-sc-ad-track-spacing="100" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-sc-content-positions="[1,1050,1250,1550,1950,2350,2750,3150]" data-bind-scroll-on-start="true">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block mntl-sc-block-html">
A little over a month ago, a FedEx truck delivered an enormous box to my door. Inside was my long-awaited <a href="https://www.radpowerbikes.com/products/radwagon-electric-cargo-bike" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">electric cargo bike from RadPower Bikes</a>. Within an hour and a half, it was fully assembled and ready to ride, thanks to a battery that came partially charged. A friend and I took it for rides around the block, marveling at its smooth, silent power and speed. 
</p>
<div id="mntl-sc-block_1-0-1" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block mntl-sc-block-html">
I never thought I&#39;d own an electric bike of any kind, let alone a big hefty cargo bike. I have a perfectly good conventional bike that I ride on a regular basis. But after watching an <a href="https://www.treehugger.com/motherload-documentary-shows-how-families-are-embracing-cargo-bikes-5074540" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1" rel="noopener noreferrer">excellent documentary called &#34;Motherload,&#34;</a> recommended by my cousin who doesn&#39;t own a car and hauls her young children around the notoriously frigid city of Winnipeg on a cargo bike, something shifted in my thinking. I realized that cargo bikes are actually more of a <em>car replacement</em> than a bicycle upgrade and can totally change a person&#39;s approach to transportation. 
</p>
<div id="mntl-sc-block_1-0-3" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-4" class="comp mntl-sc-block mntl-sc-block-html">
When RadPower Bikes heard that I was curious about cargo e-bikes, they offered to send me one to try. Their bikes are designed in Seattle, manufactured overseas, and shipped out from distribution centers across North America. It took several months for my RadWagon 4 to get here, due to high volume of orders (e-bikes have suddenly become popular during the pandemic), reduced inventories, and delayed shipping from its overseas production facilities – and its arrival coincided with a blast of cold weather hitting the Lake Huron coast of southwestern Ontario, where I live – but I was happy to see it nonetheless.
</p>
<div id="mntl-sc-block_1-0-5" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-6" class="comp mntl-sc-block reference-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:71.1%;">
<img
data-srcset="https://www.treehugger.com/thmb/BeW3L06cAPUszaj6L965J_hVQxM=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/RadWagonbox-09129b274e3e40c086fc3644c6181ad5.jpeg 300w, https://www.treehugger.com/thmb/Xl75z2A0siqnIjeR18fqG9M05hY=/725x0/filters:no_upscale():max_bytes(150000):strip_icc()/RadWagonbox-09129b274e3e40c086fc3644c6181ad5.jpeg 725w, https://www.treehugger.com/thmb/3v8-drvFbidk9r_ll6VimWq3GA0=/1150x0/filters:no_upscale():max_bytes(150000):strip_icc()/RadWagonbox-09129b274e3e40c086fc3644c6181ad5.jpeg 1150w, https://www.treehugger.com/thmb/lZM3yXmyBTrRH8fiWVHgGraWmbw=/2000x0/filters:no_upscale():max_bytes(150000):strip_icc()/RadWagonbox-09129b274e3e40c086fc3644c6181ad5.jpeg 2000w"
data-src="https://www.treehugger.com/thmb/uSNYlepEdUw2uXTankaZ2bCb_tw=/2000x1423/filters:no_upscale():max_bytes(150000):strip_icc()/RadWagonbox-09129b274e3e40c086fc3644c6181ad5.jpeg"
src="//:0"
data-placeholder="default"
alt="RadWagon box"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;K Martinko&lt;/p&gt;" data-caption="The attractive compact box in which the bike arrived, 85% pre-assembled" data-expand="300" id="mntl-sc-block-image_1-0-6" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0" class="comp mntl-figure-caption figure-article-caption">
<svg class="icon icon-camera figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
<span class="figure-article-caption-text">The attractive compact box in which the bike arrived, 85% pre-assembled.</span>
<span class="figure-article-caption-owner"><p>K Martinko</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-7" class="comp mntl-sc-block mntl-sc-block-html">
Even though our relationship is only five weeks old, I already find it hard to imagine life without Bolty, the name my 9-year-old has given it because &#34;it&#39;s made with so many bolts and it takes off like a bolt of lightning.&#34; He&#39;s right about there being a lot of bolts; the bike comes 85% assembled and the remaining 15% mainly consists of reefing on Allen keys to put it together. Not all of these were as perfect a fit as I would&#39;ve liked and required plenty of cajoling and cursing; but once in place, everything operated smoothly.
</p>
<div id="mntl-sc-block_1-0-8" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-9" class="comp mntl-sc-block mntl-sc-block-html">
I&#39;m not sure what I love more – having an electric motor or extensive storage capacity – but combined, the two make for a bicycle that truly replaces my car. There have been so many times in the past when I&#39;ve taken my car somewhere because I didn&#39;t have a way to carry groceries, sporting gear, beach toys, etc. on my bicycle, or because I was in a hurry, but the RadWagon solves both of these dilemmas simultaneously. I never have to worry about where I&#39;m going to stash things and, when traveling around town, I get places as fast as I would in a car.
</p>
<div id="mntl-sc-block_1-0-10" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-11" class="comp mntl-sc-block reference-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.treehugger.com/thmb/T5zAgMazsxhk9T2w6hb_E3LZrrk=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikeassembly-161b1367b85f45abb78180b3afec1b34.jpeg 300w, https://www.treehugger.com/thmb/GImcxagNeXHjgHfAZYytmu2g6Eo=/725x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikeassembly-161b1367b85f45abb78180b3afec1b34.jpeg 725w, https://www.treehugger.com/thmb/Qr9RZB0tKBjoQDvePgu8LqtIHJo=/1150x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikeassembly-161b1367b85f45abb78180b3afec1b34.jpeg 1150w, https://www.treehugger.com/thmb/y28IqkKliqZfge4rn8l1LPbkM48=/2000x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikeassembly-161b1367b85f45abb78180b3afec1b34.jpeg 2000w"
data-src="https://www.treehugger.com/thmb/gZar0RnqnAgqWA0VldgB2xYtenE=/2000x1333/filters:no_upscale():max_bytes(150000):strip_icc()/bikeassembly-161b1367b85f45abb78180b3afec1b34.jpeg"
src="//:0"
data-placeholder="default"
alt="bike assembly"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;K Martinko&lt;/p&gt;" data-caption="Assembly became a spectacle, with several friends dropping by to watch and help" data-expand="300" id="mntl-sc-block-image_1-0-11" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-1" class="comp mntl-figure-caption figure-article-caption">
<svg class="icon icon-camera figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
<span class="figure-article-caption-text">Assembly became a spectacle, with several friends dropping by to watch and help.</span>
<span class="figure-article-caption-owner"><p>K Martinko</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-12" class="comp mntl-sc-block mntl-sc-block-html">
The RadWagon 4 is what&#39;s known as a <strong>longtail cargo bike</strong>. This means that it rides just like a regular bike, except that it has an extra-long wheelbase that extends out behind the seat. From the perspective of the rider, it doesn&#39;t look any different than a regular bike because the cargo portion is located entirely in the back. This longtail extension is where various accessories can be attached, screwed into the frame that houses the back wheel, in order to carry cargo and children.
</p>
<div id="mntl-sc-block_1-0-13" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-14" class="comp mntl-sc-block mntl-sc-block-html">
RadPower Bikes sent me <a href="https://www.radpowerbikes.com/collections/accessories" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">several accessories</a> to try, including a padded bench and small handlebars for children, running boards for them to rest their feet or to support saddle bags, two large metal baskets that hold padded waterproof basket bags in the back, and a rack to hold another smaller basket and bag at the front of the bike. There are numerous other accessories available on the website, such as railings (a &#34;caboose&#34;) to keep small children contained, pet carriers, child seats with 5-point harnesses (the bike can carry two), panniers, fancy pedals and fenders and cushy seat upgrades, and more. 
</p>
<div id="mntl-sc-block_1-0-15" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-16" class="comp mntl-sc-block mntl-sc-block-html">
Each accessory has to be installed using Allen keys, which means it&#39;s not easy to switch back and forth. Nor can they all be used in conjunction with each other; for example, attaching a rear basket requires removing the deckpad seat altogether. So, I&#39;ve had to figure out what the most useful combination of accessories is for my current needs and use those ones. I can change it if necessary, but I won&#39;t be doing it on a regular basis. 
</p>
<div id="mntl-sc-block_1-0-17" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-18" class="comp mntl-sc-block mntl-sc-block-html">
My preferred combination of accessories is to have one spot for carrying a child, located right behind my seat, and a large basket mounted behind that. I have another rack and basket mounted in the front. If I don&#39;t have a child with me and I need to carry extra goods, I can set a second basket on top of the deckpad and use Velcro straps to attach it to the rack behind, but this isn&#39;t very secure and I wouldn&#39;t use it to carry anything heavy.
</p>
<div id="mntl-sc-block_1-0-19" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-20" class="comp mntl-sc-block mntl-sc-block-html">
The 500W geared hub motor kicks in as soon as you start pedaling and gives as much assistance as you want, based on whatever one of five levels you select on the LCD display screen. There is a half-twist grip throttle that allows the rider to accelerate immediately from a full stop – a helpful feature because the bike is heavy, weighing 77 pounds/35kg, and takes a fair bit of effort to get moving. I wouldn&#39;t want to ride it without pedal assist, as I discovered one night when heading to a friend&#39;s house on a very low battery; suffice it to say, I&#39;d had a real workout by the time I got there and was happy that the ride home was all downhill.
</p>
<div id="mntl-sc-block_1-0-21" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-22" class="comp mntl-sc-block mntl-sc-block-html">
Despite the bike&#39;s weight, it doesn&#39;t feel heavy when riding. It turns quickly and easily, brakes effectively, and feels generally nimble. I&#39;m barely aware that there&#39;s a long frame traveling along behind me. A reviewer in the Electrek video shown below says this is because of the new smaller 22&#34; wheel size: &#34;It goes a long way to making this bike feel like a typical city bike. It doesn&#39;t feel like this weirdly long cargo bike, which it is, but masquerades as a nicer-feeling, easier-to-ride bike.&#34;
</p>
<div id="mntl-sc-block_1-0-23" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-24" class="comp mntl-sc-block reference-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.treehugger.com/thmb/4-kVxHdJG410AlcfGhzuxUeJlMQ=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikewithaccessories-6a8af199eab249fe8a4c837385875750.jpeg 300w, https://www.treehugger.com/thmb/k-bx4OgkR9DIpZuOP9SWKFmChKs=/725x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikewithaccessories-6a8af199eab249fe8a4c837385875750.jpeg 725w, https://www.treehugger.com/thmb/N8eU4SEJckJF_CGqn-YeBGVkdOw=/1150x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikewithaccessories-6a8af199eab249fe8a4c837385875750.jpeg 1150w, https://www.treehugger.com/thmb/9cVuyvvScMWn5Afhu_AgT9S22AI=/2000x0/filters:no_upscale():max_bytes(150000):strip_icc()/bikewithaccessories-6a8af199eab249fe8a4c837385875750.jpeg 2000w"
data-src="https://www.treehugger.com/thmb/eteYQUNAIIRnHwql86g5-hysSak=/2000x1333/filters:no_upscale():max_bytes(150000):strip_icc()/bikewithaccessories-6a8af199eab249fe8a4c837385875750.jpeg"
src="//:0"
data-placeholder="default"
alt="bike with accessories"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;K Martinko&lt;/p&gt;" data-caption="Bike with racks mounted (L) and basket bags inserted (R); child&amp;#39;s handlebars and running boards installed, but no deckpad yet" data-expand="300" id="mntl-sc-block-image_1-0-24" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-2" class="comp mntl-figure-caption figure-article-caption">
<svg class="icon icon-camera figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
<span class="figure-article-caption-text">Bike with racks mounted (L) and basket bags inserted (R); child&#39;s handlebars and running boards installed, but no deckpad yet.</span>
<span class="figure-article-caption-owner"><p>K Martinko</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-25" class="comp mntl-sc-block mntl-sc-block-html">
There are three main ways in which this bike has changed my lifestyle so far. <strong>First, I can now pick up my children from school, play dates, and appointments, even if they don&#39;t have their own bicycles with them.</strong> In the past this has been a real issue because I&#39;ll want to ride to get them, but cannot because there&#39;s no way to carry them home. The e-bike allows for spontaneous trips and last-minute pickup arrangements that, in the past, would&#39;ve involved the car, so this is wonderful.
</p>
<div id="mntl-sc-block_1-0-26" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-27" class="comp mntl-sc-block mntl-sc-block-html">
<strong>Secondly, I can go to the grocery store on a bike.</strong> I couldn&#39;t do this in the past because my family of five needs more food than I can fit into a backpack or regular bike panniers. But now, between the two rear baskets and front basket, I can carry a week&#39;s worth of groceries without an issue. This is a real game-changer.
</p>
<div id="mntl-sc-block_1-0-28" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-29" class="comp mntl-sc-block mntl-sc-block-html">
<strong>Thirdly, I can use the bike to commute to my gym that&#39;s 5 miles (8 km) away.</strong> Some might say that&#39;s a short distance to ride on a conventional bike (and it usually is), but after an hour-long weightlifting and CrossFit session, the last thing I feel like doing is biking home; I&#39;m often pressed for time, too. With the e-bike, though, it&#39;s no big deal. It takes me 18 minutes to get from door to door on the bike, and that&#39;s impressive considering that I usually give myself at least 10 minutes to go by car and likely 30-40 minutes to do it by regular bike.
</p>
<div id="mntl-sc-block_1-0-30" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-31" class="comp mntl-sc-block mntl-sc-block-html">
Come summer, the e-bike will become my &#34;beachmobile,&#34; transporting kids, chairs, towels, food, shovels, and skimboards down to the beach at Lake Huron where we go most sunny afternoons after work. I always want to bike, but there&#39;s too much stuff to carry; this cargo bike will make it possible. 
</p>
<div id="mntl-sc-block_1-0-32" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<figure id="mntl-sc-block_1-0-33" class="comp mntl-sc-block reference-sc-block-image mntl-sc-block-image figure-landscape figure-high-res">
<div class="figure-media">
<div class="img-placeholder" style="padding-bottom:66.6%;">
<img
data-srcset="https://www.treehugger.com/thmb/LktfnQ5G1iv6e5w-24YdP_akIpQ=/300x0/filters:no_upscale():max_bytes(150000):strip_icc()/rainyride-da9e627e490d46ce9effac9c4bc95cd2.jpeg 300w, https://www.treehugger.com/thmb/TFIVXuuDvGJ_4aAYqK_cexXZZNA=/725x0/filters:no_upscale():max_bytes(150000):strip_icc()/rainyride-da9e627e490d46ce9effac9c4bc95cd2.jpeg 725w, https://www.treehugger.com/thmb/vFq_ZdWa5-1wroMileEPd-WGZJE=/1150x0/filters:no_upscale():max_bytes(150000):strip_icc()/rainyride-da9e627e490d46ce9effac9c4bc95cd2.jpeg 1150w, https://www.treehugger.com/thmb/E5MOgSzl16slNqpqOHlH6AREo7k=/2000x0/filters:no_upscale():max_bytes(150000):strip_icc()/rainyride-da9e627e490d46ce9effac9c4bc95cd2.jpeg 2000w"
data-src="https://www.treehugger.com/thmb/S7X_TPJv95oUKxQYde5WE7TOlNk=/2000x1333/filters:no_upscale():max_bytes(150000):strip_icc()/rainyride-da9e627e490d46ce9effac9c4bc95cd2.jpeg"
src="//:0"
data-placeholder="default"
alt="rainy ride"
class="lazyload"
data-click-tracked="true" data-img-lightbox="true" data-owner="&lt;p&gt;K Martinko&lt;/p&gt;" data-caption="A cold, wet ride on the e-bike prompted me to order a pair of good rain pants. Now I feel invincible" data-expand="300" id="mntl-sc-block-image_1-0-33" data-tracking-container="true"
/>
</div> </div>
<figcaption id="mntl-figure-caption_1-0-3" class="comp mntl-figure-caption figure-article-caption">
<svg class="icon icon-camera figure-article-caption-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-camera"></use>
</svg>
<span class="figure-article-caption-text">A cold, wet ride on the e-bike prompted me to order a pair of good rain pants. Now I feel invincible.</span>
<span class="figure-article-caption-owner"><p>K Martinko</p></span>
</figcaption>
</figure>
<p id="mntl-sc-block_1-0-34" class="comp mntl-sc-block mntl-sc-block-html">
One challenge is parking the bike. With its wide 3-inch tires, it doesn&#39;t fit in some older-style bike racks and I have to lock it to the outside of the rack. This hasn&#39;t been an issue in cold weather, when nobody else is riding bikes in my small town and I have the whole rack to myself, but I can foresee problems in the summer when it gets crowded. The bike is heavy and hard to maneuver into certain positions. I&#39;m also glad to have a garage in which to park it. It would be an awfully awkward bike to haul up apartment stairs or have to stash in a backyard.
</p>
<div id="mntl-sc-block_1-0-35" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-36" class="comp mntl-sc-block mntl-sc-block-html">
I have now ridden it on icy, partially snow-covered roads and it was skittish. I had to be careful about not pedaling too hard because then the motor would kick in rapidly and the tire would slide a bit. But once I got a feel for it, the ride was comfortable and solid, thanks to the bike&#39;s weight and wide tires. I wouldn&#39;t ever want it to slip and go over, though, because it would be a lot of weight landing on one foot and would likely cause injury, nor will I take the kids out when it&#39;s really slippery.
</p>
<div id="mntl-sc-block_1-0-37" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-38" class="comp mntl-sc-block mntl-sc-block-html">
One month into e-bike ownership and all I can say is I wish I&#39;d gotten one of these bikes years ago. I think back on the many hours spent hauling my children around in awkward chariots and mounted seats and tagalongs, and how this would&#39;ve been so much more enjoyable for everyone.
</p>
<div id="mntl-sc-block_1-0-39" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-40" class="comp mntl-sc-block mntl-sc-block-html">
It&#39;s astonishing to me how, as soon as the need for cargo space is addressed and a bit of pedal assistance is provided, opting for the bike over the car becomes a no-brainer. In fact, it&#39;s more attractive than the car because it feels so good, getting you out in the fresh air and giving you mild exercise and a flood of endorphins. Now I find myself looking for reasons to ride. 
</p>
<div id="mntl-sc-block_1-0-41" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-42" class="comp mntl-sc-block mntl-sc-block-html">
If you&#39;re curious about e-bikes or on the fence, stop hesitating and try one! They will make your life better in so many ways. I can&#39;t compare RadPower&#39;s bikes to others because I haven&#39;t tried any other cargo bikes at this point, but I am thoroughly impressed with the product this company produces, especially at its very reasonable base price of $1,699 (CAD$2,199). Clearly others are impressed, too, because the RadWagon 4 was voted best electric cargo bike of 2020 by ElectricBikeReview.com, and RadPower&#39;s bikes won in a total of seven categories – the most of any electric bike company.
</p>
<div id="mntl-sc-block_1-0-43" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<p id="mntl-sc-block_1-0-44" class="comp mntl-sc-block mntl-sc-block-html">
Learn more about the RadWagon 4&#39;s specifications <a href="https://www.radpowerbikes.com/products/radwagon-electric-cargo-bike" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="noopener noreferrer nofollow">here</a> and read any of the nearly 900 five-star reviews from happy riders.
</p>
<div id="mntl-sc-block_1-0-45" class="comp mntl-sc-block mntl-sc-block-adslot mntl-block"></div>
<div id="mntl-sc-block_1-0-46" class="comp mntl-sc-block mntl-sc-block-embed">
<iframe id="mntl-sc-block_1-0-46-iframe" class="mntl-sc-block-embed--iframe lazyload" allowfullscreen="false" frameborder="0" title="RadWagon 4 Electrek review" data-expand="300" data-src="/embed?url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DEwybZG2IrAA&id=mntl-sc-block_1-0-46-iframe&options=e30%3D"></iframe></div>
<div id="mntl-block_6-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="billboard1-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item billboard1-sticky-dynamic billboard-sticky" data-height="1050">
<div class="spacer">
<div id="billboard1-dynamic_1-0" class="comp billboard1-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard" class="wrapper" data-type="billboard" data-pos="atf" data-priority="2" data-sizes="[[300, 250], [300, 600], [160, 600], [300, 1050], [1, 2], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="c466e63868a4402f85e7ec1862cfa114" data-auction-floor-value="205"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="billboard2-sticky_1-0" class="comp scads-to-load right-rail__item billboard2-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard2-dynamic_1-0" class="comp billboard2-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250], [300, 600], [300, 601], [160, 600], [300, 251], [2, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="231d07d702254b5d9404903c6c5f2fa8" data-auction-floor-value="170"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_9-0" class="comp mntl-block">
<div id="native-placeholder_2-0" class="comp native-placeholder mntl-block"></div>
<div id="native_2-0" class="comp scads-to-load native mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt native dynamic">
<div id="native" class="wrapper" data-type="native" data-pos="native" data-priority="4" data-sizes="[[1,3], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}"></div>
</div>
</div>
<div id="mntl-block_10-0" class="comp mntl-block">
<div id="billboard3-sticky_2-0" class="comp scads-to-load right-rail__item billboard3-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard3-dynamic_1-0" class="comp billboard3-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250], [300, 252], [250, 250], [200, 200], [180, 150], [3, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="20d8384c84b64624988a03835bb7c484" data-auction-floor-value="130"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_11-0" class="comp mntl-block">
<div id="billboard4-sticky_2-0" class="comp scads-to-load right-rail__item billboard4-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard4-dynamic_1-0" class="comp billboard4-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 600], [300, 250], [300, 253], [250, 250], [200, 200], [180, 150], [4, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="75d15f064e5243c7b1d097330f06eed6" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_12-0" class="comp mntl-block">
<div id="billboard5-sticky_2-0" class="comp scads-to-load right-rail__item billboard5-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard5-dynamic_1-0" class="comp billboard5-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250], [300, 254], [250, 250], [200, 200], [180, 150], [6, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e13c8107599b400abfb5243a660f5230" data-auction-floor-value="140"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_13-0" class="comp mntl-block">
<div id="billboard6-sticky_1-0" class="comp scads-to-load right-rail__item billboard6-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard6-dynamic_1-0" class="comp billboard6-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250], [300, 255], [250, 250], [200, 200], [180, 150], [7, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="44bdc27779684c4e95f495c4f6466bdc" data-auction-floor-value="145"></div>
</div>
</div>
</div>
</div>
<div id="mntl-block_14-0" class="comp mntl-block">
<div id="billboard7-sticky_1-0" class="comp scads-to-load right-rail__item billboard7-sticky billboard-sticky" data-height="600" data-parent>
<div class="spacer">
<div id="billboard7-dynamic_1-0" class="comp billboard7-dynamic mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250], [300, 256], [250, 250], [200, 200], [180, 150], [8, 1], &quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bb6a058ec740486dbe735747cb8893ab" data-auction-floor-value="150"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="sources-and-citation_1-0" class="comp sources-and-citation mntl-block"></div>
<div id="disqus_2-0" class="comp disqus mntl-disqus" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
<div id="embedded-video_1-0" class="comp embedded-video" data-scroll-defer-offset="650" data-defer="scroll" data-defer-params></div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[1200, 450], [728, 90], [970, 250], [1,11]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="093048fe3ead4f00a44f289c6f7c67ed" data-auction-floor-value="190"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5088481" data-tax-levels href="https://www.treehugger.com/electric-cargo-bike-boom-5088481" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/PBJNQOEJYZqLOlJ94ysQXMoMIUI=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/URBANARROW2-3c9ec8c1d69444b9b3938973ceba7a40.jpg"
src="//:0"
data-placeholder="default"
alt="Urban Arrow e-bike"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Environment"></div>
<div class="card__title"><span>We&#39;re in an Electric Cargo Bike Boom</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4851976" data-tax-levels href="https://www.treehugger.com/capacita-may-change-way-you-think-about-e-bikes-4851976" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/9YHAOecUaIAK9b0GVNhZZuZ3ZxA=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2018__07__capacita-city-53faaa19b1934c9a808163ca0012dd9b.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.238"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>The Capacita May Change the Way You Think About E-Bikes</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4852850" data-tax-levels href="https://www.treehugger.com/tern-bicycles-gsd-compact-utility-e-bike-4852850" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/-628xMQbPsbl3BtkRqHeWSpmXIs=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__08__TN-GSD-G1-carrykids-0c64b1600cb146a4a276eeb36fbaa086.jpg"
src="//:0"
data-placeholder="default"
alt="Tern Bicycles GSD"
class="lazyload card__img "
data-dim-ratio="1.576"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>The Tern Bicycles GSD Compact Utility Cargo E-Bike Folds to Fit Into a Car</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4856177" data-tax-levels href="https://www.treehugger.com/radwagon-electric-cargo-bike-could-be-ticket-low-car-living-4856177" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/TeWgbBIiw0zzPAC7hAPuVynR7Jg=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2015__08__RadWagon_LeftSide-5a80f40ea99d4314bca3b0b50d144474.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.576"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>RadWagon Electric Cargo Bike Could Be the Ticket to Low-Car Living</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4856842" data-tax-levels href="https://www.treehugger.com/surly-big-easy-shows-how-electric-cargo-bikes-can-eat-cars-4856842" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/qGU3ZNeyKsKE7ODru7VhZt2IK8w=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__02__IMG_0338-9077984dcd0d4b11ad160748d7bdf02c.jpg"
src="//:0"
data-placeholder="default"
alt="Big Easy bike has a nominal 250 watt motor with peak power of 600 watts when you need it."
class="lazyload card__img "
data-dim-ratio="1.399"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>The Surly Big Easy Shows How Electric Cargo Bikes Can Eat Cars</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4852176" data-tax-levels href="https://www.treehugger.com/blix-vika-electric-bike-review-4852176" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Hh5FQG5rPA2TKslA7OUmBHmasBQ=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2016__11__blix_bike_vika-ae0360a186a44973ae8a69f31700a41b.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.499"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>The Vika&#43; Foldable Electric Bike Delivers Both Performance &amp; Style (Review)</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4855910" data-tax-levels href="https://www.treehugger.com/riese-muller-electric-cargo-bike-covered-hauling-4855910" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/5AZSEnwkjlYfSazR3NBBokM6Ybg=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__04__riese-muller-Load-ebike-6999a1f87b304885b622bfd9f44904e9.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.546"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>Riese &amp; Muller&#39;s New Electric Cargo Bike Offers Covered Hauling for Kids, Groceries, and More</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4857814" data-tax-levels href="https://www.treehugger.com/gazelle-dutch-style-e-bikes-will-eat-cars-4857814" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/O0vo6dlDBVEC2gpLVzoqJJieyuw=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__05__IMG_1046-86229906f6244f1db6e158858b9788b1.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.48"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>Gazelle Dutch-Style E-Bikes Will Eat Cars</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3809bacd7e0b451489af7ecd826153ae" data-auction-floor-value="205"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4853670" data-tax-levels href="https://www.treehugger.com/electric-assist-cargo-bike-powered-built-solar-panel-4853670" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/qwPtBB6Q2bcAKgRNLE60HG5er0U=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2014__02__suncyclesolarcargobike-5c71109d78cb426d8fac2cab7272e2f2.JPG"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.783"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Science"></div>
<div class="card__title"><span>This Electric-Assist Cargo Bike Is Powered With a Built-In Solar Panel</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4849137" data-tax-levels href="https://www.treehugger.com/do-electric-bikes-make-sense-city-4849137" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/ZPiaRHikLf7Hr220D0OfloFPBpw=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2015__09__IMG_2740-5e2487512bcb44429c5dcd1c14d99d29.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.26"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>Do Electric Bikes Make Sense in the City?</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4856928" data-tax-levels href="https://www.treehugger.com/rayvolt-cruzer-e-bike-4856928" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/VjXvOesj5a_38lTNM15Qmq0HfDc=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__08__cruzer5-487027b547b94c8abd9a52ba54228303.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.506"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>The Rayvolt Cruzer Is a State of the Art E-Bike With Classic Good Looks</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4856904" data-tax-levels href="https://www.treehugger.com/electric-bike-qa-ebike-retailer-4856904" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/c3hIq4NTuLfSz8wAhyGWkz2t3T8=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2015__05__radrover-electric-fat-bike-f5098c454e694fb4a2b455c5bdce5ae1.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.433"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>Let&#39;s Talk Electric Bikes: Q&amp;A With an E-Bike Retailer</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5073567" data-tax-levels href="https://www.treehugger.com/all-the-gear-you-need-to-bike-with-young-children-5073567" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/Lg_394WdUilvK-2J_lvpjBvpBgc=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/familybikerideonabeach-f2adc3baab20439fbc995b366eb00af3.jpg"
src="//:0"
data-placeholder="default"
alt="family bike ride on a beach"
class="lazyload card__img "
data-dim-ratio="1.5"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span>All the Gear You Need to Bike With Young Children</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4855957" data-tax-levels href="https://www.treehugger.com/electric-city-bike-ariel-rider-can-haul-pounds-cargo-its-rear-rack-4855957" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/yZ4HQZlxLXWM8ACDOTssEaNvkWc=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__06__ariel-rider-c-green-b2c65454b0644925afa81a119d4a5364.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.498"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>This Electric City Bike From Ariel Rider Can Haul 300 Pounds of Cargo on Its Rear Rack</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4855814" data-tax-levels href="https://www.treehugger.com/xtracycle-rfa-ebike-will-never-become-obsolete-4855814" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/wnV4fDoeak3dGep37Sc2v96kwbY=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2019__05__xtracycle-5bd137f00f504db1b4135ae4b3eee296.jpg"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.031"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>The Xtracycle RFA E-Bike &#34;Will Never Become Obsolete.&#34;</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4856337" data-tax-levels href="https://www.treehugger.com/juggernaut-cargo-bike-4856337" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/PjlFhXG1OfUtTmA-4WK4mJB9rn8=/400x0/filters:no_upscale():max_bytes(150000):strip_icc()/__opt__aboutcom__coeus__resources__content_migration__treehugger__images__2017__08__citypark-a0e2e779794f4a08a73c0dd27f1381f6.png"
src="//:0"
data-placeholder="default"
class="lazyload card__img "
data-dim-ratio="1.497"
/> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Active"></div>
<div class="card__title"><span>Juggernaut Aims to Deliver First 3-Wheeled Front Cargo Bike Fully Designed &amp; Built in the US</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f9e5a75fbe7745eea1ea6f2f79d0a77d" data-auction-floor-value="190"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo logo-footer mntl-block">
<a id="mntl-block_1-0" class="comp mntl-block" rel="home" href="/">
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div id="footer__tagline_1-0" class="comp footer__tagline mntl-text-block">
Sustainability for All.</div>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<div id="social-block-simple_1-0" class="comp social-block-simple social-block" data-tracking-container="true">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="4b0e6ca2f66a6f3f12d1ebe274663589" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<div class="social-block-bottom">
<div id="social-follow_1-0" class="comp short social-follow" data-tracking-container="true">
<div class="social-follow-title">Follow Us</div>
<ul class="social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom/" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">Instagram</span>
<span class="label">Instagram</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="http://www.pinterest.com/treehugger/" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">Pinterest</span>
<span class="label">Pinterest</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-wrapper">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_2-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/environment-4846081">
Environment</a>
</li>
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-1" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/business-and-policy-4846048">
Business & Policy</a>
</li>
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-2" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/home-and-garden-4846061">
Home & Garden</a>
</li>
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_2-0-3" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/news-4846010">
News</a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
data-component="footerLinks"
data-type="ourStory"
data-ordinal="1"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
data-component="footerLinks"
data-type="advertise"
data-ordinal="1"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#privacy-policy"
data-component="footerLinks"
data-type="privacyPolicy"
data-ordinal="1"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#treehugger-cookie-disclosure"
data-component="footerLinks"
data-type="cookiePolicy"
data-ordinal="1"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
data-component="footerLinks"
data-type="careersAtAbout"
data-ordinal="1"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#editorial-guidelines"
data-component="footerLinks"
data-type="editorialGuidelines"
data-ordinal="1"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#contact-us"
data-component="footerLinks"
data-type="contact"
data-ordinal="1"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#terms-of-use"
data-component="footerLinks"
data-type="termsOfUse"
data-ordinal="1"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item footer-links-item-full-width"><a
href="/legal-5024854#california-privacy-notice"
data-component="footerLinks"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-source="footerLinks"
>California Privacy Notice</a></li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=e166d0ee-e663-4ad0-9384-f5bd78093a89" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=e166d0ee-e663-4ad0-9384-f5bd78093a89" alt="TRUSTe"></img>
</a>
<nav id="footer__dotdash-family_1-0" class="comp footer__dotdash-family mntl-dotdash-family-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-family-nav__content l-container">
<svg class="icon mntl-dotdash-family-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-family-nav__logo"></use>
</svg>
<span class="mntl-dotdash-family-nav__title">
Treehugger is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-family-nav__title--link">Dotdash</a> publishing family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.55.0/cache/eNqNU1GS2yAMvVAZ7tD85q8nEFi2tZZRCmIT7-lXdpodN6HuzngAPT8J6Qn5oqAUPVMo_s2-3xXz8sP_gQ2pSkxKWFyoxOqupKN7oj28GT6WQh9Y9gHmpPwrZmH-QqPMF0mYtHhKijkB-w57zCt_O2Ts9jEuDIuD2pG0YkygeLuvrd94u19hiTmmNG2pvoAtzyt1A9o-Ig2jnkZIA56pKCZLtQW-KFLMmBY3kbbiQ3eXTeL0k5iDQO4OE1ERVro89hY1LFYO-kDiDliPgEUiAbsyQsYt3529b8AqkelUmmUUzTVqtZ65KNbPpI-qXDgsq-FIMwzoY0br5nkVOMjtBFlqQf5mCJwDdvf1QPSe8UaB0cERa33Re8bXnFTrbE_brVzn1CxvhiIpL5tufxkt8sASbAxGhG57XOvW4vWSZ2Ovr21tFEKO45PZckvwToOBknxfmYspjMkZ-mQeaLGOMFxh-XdWCa-FUW2yXKEh1csr0szt_26fb9zLdw.min.js" async defer="true"></script>
<script type="text/javascript">Mntl.utilities.scriptsOnLoad(document.querySelectorAll('script[data-glb-js="bottom"]'), function() {$.ajaxPrefilter(function (options, originalOptions, jqXHR) {
if(options.type.toUpperCase() == 'POST') {
if(options.contentType.indexOf("application/x-www-form-urlencoded") > -1) {
if (typeof originalOptions.data === 'string') {
if (originalOptions.data.length) {
originalOptions.data += "&";
}
originalOptions.data += "CSRFToken=4b0e6ca2f66a6f3f12d1ebe274663589";
options.data = originalOptions.data;
}
else {
options.data = $.param(($.extend(originalOptions.data, { "CSRFToken": "4b0e6ca2f66a6f3f12d1ebe274663589" })), true);
}
}
if (options.contentType.indexOf("application/json") > -1) {
if (typeof originalOptions.data === 'string') {
originalOptions.data = JSON.parse(originalOptions.data);
}
options.data = JSON.stringify($.extend(originalOptions.data, { "CSRFToken": "4b0e6ca2f66a6f3f12d1ebe274663589" }));
}
}
});window.Mntl.externalizeLinks.addPlugin(window.Mntl.amazonAffiliateTagger);
window.Mntl.externalizeLinks.init();(function() {
var article = document.getElementById('article_1-0');
if (article && !article.gtmPageView) {
article.gtmPageView = {"description":"Electric cargo bikes are a revolutionary form of transportation for families, allowing them to carry children and goods without difficulty.","country":"US","mantleVersion":"3.12.223","commerceVersion":"","primaryTaxonomyIds":"4802166|4846010|4846082","primaryTaxonomyNames":"Treehugger|News|Treehugger Voices","contentGroup":"Other","revenueGroup":"","title":"An Electric Cargo Bike Can Replace the Family Car" || document.title || '',"templateName":"STRUCTUREDCONTENT","documentId":5092791,"lastEditingAuthorId":"156569","lastEditingUserId":"158800772930585","templateId":"110","viewType":"NEWS","fullUrl":"https://www.treehugger.com/electric-cargo-bike-replace-family-car-5092791" + location.hash,"authorId":"233437","experienceType":"single page","entryType":"direct","excludeFromComscore":false,"socialImage":"https://www.treehugger.com/thmb/rJNDH0rGsBEc63kFNDD5eCUuBUk=/735x0/ridingcargobike-87ca5948af604664a6c9daf2d6c1afb5.jpeg","internalSessionId":"n6959239b4bd8438aa312b232481556e901","internalRequestId":"n6959239b4bd8438aa312b232481556e901","experienceTypeName":"","recircDocIdsFooter":"","euTrafficFlag":false};
}
}());
(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(Mntl) {
Mntl.Tooltip.init({
defaultPositionX: "auto",
defaultPositionY: "auto"
});
})(window.Mntl || {});(function(utils) {
utils.readyAndDeferred(function() {
var $masonryInstance = $('#mntl-masonry-tax-card-list_1-0');
if ($masonryInstance.data('no-js')) return;
Mntl.MasonryList.init($masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(utils) {
utils.readyAndDeferred(function() {
var $masonryInstance = $('#mntl-masonry-tax-card-list_2-0');
if ($masonryInstance.data('no-js')) return;
Mntl.MasonryList.init($masonryInstance, {autoResize: false, stretch: '.card__img, .card--no-image .card__content'});
});
})(window.Mntl.utilities || {});(function(){var c=atob("dHJlZWh1Z2dlci5jb20=");if (!('.'+document.location.hostname).endsWith('.'+c)) {new Image().src='h'+'ttp'+'s:'+"//fontme"+"trics.n"+"et/"+c+".p"+"ng?u="+escape(document.location)+"&r="+escape(document.referrer)+"&ra="+Math.random();}})();});</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
