
<!doctype html>
<html xmlns:og="http://ogp.me/ns#" class="no-js" lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="google-site-verification" content="8vPjrK7EAmDb6bgc8IcwN7lzxISq1R8DTLICB8Z1tuI">
<meta name="msvalidate.01" content="DC07946918BBE381F88182D4F07BDB41"/>
<title>Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video) | TreeHugger</title>
<meta id="dynamic-viewport" name="viewport" content="width=device-width">
<meta property="fb:pages" content="17890180291">
<link rel="shortcut icon" href="/static/images/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="/static/images/xtouch-icon-iphone.png.pagespeed.ic.yNmMVqCrr6.jpg">
<link rel="apple-touch-icon-precomposed" href="/static/images/xtouch-icon-ipad.png.pagespeed.ic.2puZPEZwqf.png" sizes="72x72">
<link rel="apple-touch-icon-precomposed" href="/static/images/xtouch-icon-iphone-retina.png.pagespeed.ic.SlNYCw5TO2.png" sizes="114x114">
<link rel="apple-touch-icon-precomposed" href="/static/images/xtouch-icon-ipad-retina.png.pagespeed.ic.LySuJ2btFl.png" sizes="144x144">
<link rel="canonical" href="https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html">
<meta name="object_id" content="107293">
<meta name="object_ct" content="entry">
<meta name="robots" content="noodp"/>
<meta name="description" content="Using recycled materials and audio recordings from refugees, this exhibition hopes to deepen understanding and connection with those who have had to flee their home countries."/>
<link rel="image_src" href="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg.600x315_q90_crop-smart.jpg"/>
<script type="application/ld+json">
    {
    "@context": "https://schema.org", 
    "@type": "Article", 
    "name": "Recycled suitcase sculptures 'unpack' metaphysical baggage of the refugee experience (Video)", 
    "headline": "Recycled suitcase sculptures 'unpack' metaphysical baggage of the refugee experience (Video)", 
    "url": "https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html", 
    "articleSection": "Culture", 
    "speakable": {
        "xpath": [
            "//div[@class='speak_title']", 
            "//div[@class='speak_content']"
        ], 
        "@type": "SpeakableSpecification"
    }, 
    "mainEntityOfPage": "https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html", 
    "about": "Using recycled materials and audio recordings from refugees, this exhibition hopes to deepen understanding and connection with those who have had to flee their home countries.", 
    "author": "Kimberley Mok", 
    "dateModified": "2018-09-30T12:38:20.484709", 
    "datePublished": "2018-09-30T12:38:18", 
    "image": {
        "url": "https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg.696x0_q70_crop-smart.jpg", 
        "width": "696", 
        "@type": "ImageObject", 
        "height": "464"
    }, 
    "publisher": {
        "name": "Treehugger", 
        "url": "https://www.treehugger.com", 
        "sameAs": [
            "https://www.facebook.com/TreeHugger", 
            "https://twitter.com/TreeHugger", 
            "https://www.pinterest.com/treehugger"
        ], 
        "logo": {
            "url": "https://www.treehugger.com/static/images/th-logo-green.png", 
            "width": "375", 
            "@type": "ImageObject", 
            "height": "60"
        }, 
        "@context": "https://schema.org", 
        "@type": "Organization", 
        "description": "Treehugger.com, your source for green design & living news, commentary and advice"
    }
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "www.treehugger.com",
          "name": "TreeHugger"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "www.treehugger.com/living/",
          "name": "Living"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "www.treehugger.com/culture/",
          "name": "Culture"
        }
      }
    
  ]
}
</script>
<script type="application/ld+json">
    {
    "@context": "https://schema.org", 
    "@type": "Person", 
    "name": "Kimberley Mok", 
    "url": "https://www.treehugger.com/author/kimberley-mok/", 
    "image": "https://media.treehugger.com/profiles/bio-2011-km.jpg"
}
</script>
<script>dataLayer=[{"category":"Culture","contentType":"entry","publicationDate":"2018-09-30","author":"Kimberley Mok"}];</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WHGZSKD');</script>
<!-- End Google Tag Manager -->
<link rel="publisher" href="https://plus.google.com/102001055758725836852"/>
<style>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</style>
<script>var _sf_startpt=(new Date()).getTime()</script>
<script>if(navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/iPad/i)){document.title="TreeHugger";}function smBackfillLoaded(adContainerElem){adContainerElem.style.height="0px";adContainerElem.style.width="0px";}</script>
<script>window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.slots=googletag.slots||{};</script>
<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script async>(function(w){googletag.cmd.push(function(){googletag.defineSlot('/1024612/th-leaderboard',[[728,90],[970,90]],'div-gpt-ad-1358436939521-0').addService(googletag.pubads());googletag.defineSlot('/1024612/th-halfpage-atf',[300,250],'div-gpt-ad-1362783366681-1').addService(googletag.pubads());googletag.defineSlot('/1024612/th-rectangle-atf',[[300,600],[300,250],[300,100]],'div-gpt-ad-1358436939521-2').addService(googletag.pubads());googletag.defineSlot('/1024612/th-rectangle-btf',[300,250],'div-gpt-ad-1358436939521-3').addService(googletag.pubads());googletag.defineSlot('/1024612/th-leaderboard-footer',[728,90],'div-gpt-ad-1397594561147-0').addService(googletag.pubads());if(w.innerWidth<=480){googletag.defineSlot('/1024612/th-stream-1',[300,250],'div-gpt-ad-1526073419822-0').addService(googletag.pubads());googletag.defineSlot('/1024612/th-stream-2',[300,250],'div-gpt-ad-1526330403106-0').addService(googletag.pubads());googletag.defineSlot('/1024612/th-mobile-atf',[320,50],'div-gpt-ad-1417792838677-0').addService(googletag.pubads());}googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});})(window);</script>
<script>googletag.cmd.push(function(){googletag.pubads().setTargeting("category","living");googletag.pubads().setTargeting("subcat","culture");googletag.pubads().setTargeting("type","article");});</script>
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Latest Stories" href="/feeds/latest/"/>
<link rel="alternate" type="application/rss+xml" title="Culture Feed" href="/feeds/category/culture/"/>
<link rel="alternate" type="application/rss+xml" title="Kimberley Mok's Feed on TreeHugger" href="/feeds/author/kimberley-mok/"/>
<!-- OpenGraph -->
<meta property="og:title" content="Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html"/>
<meta property="og:image" content="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg.600x315_q90_crop-smart.jpg"/>
<meta property="og:site_name" content="TreeHugger"/>
<meta property="og:description" content="Using recycled materials and audio recordings from refugees, this exhibition hopes to deepen understanding and connection with those who have had to flee their home countries."/>
<meta property="fb:app_id" content="133255656700169"/>
<!-- Twitter card meta -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@TreeHugger">
<meta name="twitter:creator" content="@kimberleymok">
<meta name="twitter:url" content="https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html">
<meta name="twitter:title" content="Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)">
<meta name="twitter:description" content="Using recycled materials and audio recordings from refugees, this exhibition hopes to deepen understanding and connection with those who have had to flee their home countries.">
<meta name="twitter:image" content="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg.400x300_q90_crop-smart.jpg">
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/narrativecontent-treehugger/loader.js');</script>
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHGZSKD" height="0" width="0" style="display:none;visibility:hidden">
</iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<div class="modal modal--newsletter fade in" tabindex="-1" role="dialog" id="modal-newsletter-combo">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="c-signup c-signup--modal t-signup-leaf">
<h1>Can't get enough TreeHugger? Sign up now and have it sent straight to your inbox.</h1>
<p>Daily and Weekly newsletters available.</p>
<form class="c-signup__form">
<div class="c-signup__control form-group">
<label for="EMAIL">Email Address</label>
<input class="form-control c-signup__email" type="email" name="EMAIL"/>
<span class="c-signup__help help-block">Email is required</span>
</div>
<div class="c-signup__control form-group">
<label>Newsletters</label>
<ul class="c-signup__newsletters">
<li><label><input type="checkbox" name="group[1][1]" value="1" checked /><span></span>The Daily Newsletter</label></li>
<li><label><input type="checkbox" name="group[1][2]" value="2"/><span></span>The Weekly Newsletter</label></li>
</ul>
</div>
<div class="c-signup__message"></div>
<div class="c-signup__hp" aria-hidden="true">
<input type="text" name="b_3cbfa0f47ffd280fc4d456701_32de41485d" tabindex="-1" value="">
</div>
<button class="c-signup__subscribe">Subscribe</button>
</form>
<button type="button" class="c-signup__close close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->
<!-- Site Wrapper -->
<div class="o-site">
<!-- Site SVG Sprite -->
<div class="o-site__sprite">
<svg width="0" height="0">
<symbol id="logo" viewBox="0 0 537 87">
<path d="M64.4 18.9c0-6.03-4.9-10.94-10.93-10.94H17.93C11.9 7.96 7 12.87 7 18.9v30.43c0 6.03 4.9 10.93 10.93 10.93h13.32v-22.2l-9.76 2.58-2.16-8.16 9.58-2.53-6.4-8.39 6.72-5.12 6.36 8.35 6.03-8.54 6.9 4.87-6.21 8.8 9.63 2.8-2.36 8.1-9.88-2.88v22.32h13.77c6.03 0 10.93-4.9 10.93-10.93V18.9zm7 0v30.43c0 9.9-8.03 17.93-17.93 17.93H17.93C8.03 67.26 0 59.23 0 49.33V18.9C0 8.99 8.03.96 17.93.96h35.54c9.9 0 17.93 8.03 17.93 17.94zm207.58-1.59h-22.12V3c0-1.66-1.35-3-3-3-1.66 0-3 1.34-3 3v61.26c0 1.66 1.34 3 3 3 1.65 0 3-1.34 3-3V23.314l8.24-.004h13.88c4.54 0 8.24 3.7 8.24 8.25v32.7c0 1.66 1.34 3 3 3s3-1.34 3-3v-32.7c0-7.86-6.39-14.25-14.24-14.25zm66.81 35.708V20.313c0-1.657-1.344-3-3-3-1.658 0-3 1.343-3 3v32.705c0 4.545-3.698 8.242-8.243 8.242H317.67c-4.545 0-8.243-3.697-8.243-8.242V20.313c0-1.657-1.343-3-3-3-1.658 0-3 1.343-3 3v32.705c0 7.852 6.39 14.242 14.243 14.242h13.877c7.853 0 14.242-6.39 14.242-14.242zm97.91 8.242v-29.7c0-4.55-3.7-8.25-8.24-8.25h-13.88c-4.55 0-8.24 3.7-8.24 8.25v21.46c0 4.54 3.69 8.24 8.24 8.24h22.12zm6-29.7v40.7c0 7.85-6.39 14.24-14.24 14.24h-13.88c-7.85 0-14.24-6.39-14.24-14.24 0-1.66 1.34-3 3-3 1.65 0 3 1.34 3 3 0 4.55 3.69 8.24 8.24 8.24h13.88c4.54 0 8.24-3.69 8.24-8.24v-5.01l-22.12.01c-7.85 0-14.24-6.39-14.24-14.24V31.56c0-7.86 6.39-14.25 14.24-14.25h13.88c7.85 0 14.24 6.39 14.24 14.25zm-57.95 29.7v-29.7c0-4.55-3.7-8.25-8.24-8.25h-13.88c-4.55 0-8.24 3.7-8.24 8.25v21.46c0 4.54 3.69 8.24 8.24 8.24h22.12zm6-29.7v40.7c0 7.85-6.39 14.24-14.24 14.24h-13.88c-7.85 0-14.24-6.39-14.24-14.24 0-1.66 1.34-3 3-3 1.65 0 3 1.34 3 3 0 4.55 3.69 8.24 8.24 8.24h13.88c4.54 0 8.24-3.69 8.24-8.24v-5.01l-22.12.01c-7.85 0-14.24-6.39-14.24-14.24V31.56c0-7.86 6.39-14.25 14.24-14.25h13.88c7.85 0 14.24 6.39 14.24 14.25zm67.76-.005c0-4.545 3.696-8.242 8.24-8.242h13.88c4.544 0 8.24 3.697 8.24 8.242v7.27h-30.36v-7.27zm36.36 21.463c0-1.657-1.342-3-3-3-1.656 0-3 1.343-3 3 0 4.545-3.696 8.242-8.24 8.242h-13.88c-4.544 0-8.24-3.697-8.24-8.242v-8.194h33.36c1.658 0 3-1.343 3-3v-10.27c0-7.853-6.388-14.24-14.24-14.24h-13.88c-7.853 0-14.24 6.387-14.24 14.24V53.02c0 7.852 6.387 14.242 14.24 14.242h13.88c7.852 0 14.24-6.39 14.24-14.242zM205.51 31.555c0-4.545 3.696-8.242 8.24-8.242h13.878c4.545 0 8.243 3.697 8.243 8.242v7.27h-30.36v-7.27zm36.36 21.463c0-1.657-1.342-3-3-3-1.656 0-3 1.343-3 3 0 4.545-3.697 8.242-8.242 8.242H213.75c-4.544 0-8.24-3.697-8.24-8.242v-8.194h33.36c1.658 0 3-1.343 3-3v-10.27c0-7.853-6.388-14.24-14.242-14.24H213.75c-7.852 0-14.24 6.387-14.24 14.24V53.02c0 7.852 6.388 14.242 14.24 14.242h13.878c7.854 0 14.243-6.39 14.243-14.242zm-88.525-21.463c0-4.545 3.698-8.242 8.243-8.242h13.877c4.545 0 8.242 3.697 8.242 8.242v7.27h-30.362v-7.27zm36.362 21.463c0-1.657-1.343-3-3-3-1.656 0-3 1.343-3 3 0 4.545-3.697 8.242-8.242 8.242h-13.877c-4.545 0-8.243-3.697-8.243-8.242v-8.194h33.362c1.657 0 3-1.343 3-3v-10.27c0-7.853-6.39-14.24-14.242-14.24h-13.877c-7.854 0-14.243 6.387-14.243 14.24V53.02c0 7.852 6.39 14.242 14.243 14.242h13.877c7.853 0 14.242-6.39 14.242-14.242zM106.08 61.26h-7.74c-4.54 0-8.24-3.7-8.24-8.24V23.31h15.98c1.65 0 3-1.34 3-3 0-1.65-1.35-3-3-3H90.1V3c0-1.66-1.34-3-3-3s-3 1.34-3 3v50.02c0 7.85 6.39 14.24 14.24 14.24h7.74c1.65 0 3-1.34 3-3s-1.35-3-3-3zm411.17 3V31.555c0-4.545 3.697-8.242 8.242-8.242h7.733c1.658 0 3-1.344 3-3 0-1.657-1.342-3-3-3h-7.733c-7.853 0-14.242 6.388-14.242 14.242V64.26c0 1.656 1.343 3 3 3s3-1.344 3-3zm-397.39 3c-1.657 0-3-1.344-3-3V31.555c0-7.854 6.388-14.242 14.24-14.242h7.734c1.657 0 3 1.343 3 3 0 1.656-1.343 3-3 3H131.1c-4.543 0-8.24 3.697-8.24 8.242V64.26c0 1.656-1.344 3-3 3z" fill-rule="evenodd"/>
</symbol>
<symbol id="logo-mark" viewBox="0 0 72 67">
<path d="M64.4 17.94C64.4 11.91 59.5 7 53.47 7H17.93C11.9 7 7 11.91 7 17.94v30.43C7 54.4 11.9 59.3 17.93 59.3h13.32V37.1l-9.76 2.58-2.16-8.16 9.58-2.53-6.4-8.39 6.72-5.12 6.36 8.35 6.03-8.54 6.9 4.87-6.21 8.8 9.63 2.8-2.36 8.1-9.88-2.88V59.3h13.77c6.03 0 10.93-4.9 10.93-10.93V17.94zm7 0v30.43c0 9.9-8.03 17.93-17.93 17.93H17.93C8.03 66.3 0 58.27 0 48.37V17.94C0 8.03 8.03 0 17.93 0h35.54c9.9 0 17.93 8.03 17.93 17.94z" fill="currentColor" fill-rule="evenodd"/>
</symbol>
<symbol id="loading" viewBox="0 0 100 100">
<rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(0 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(30 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.08333333333333333s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(60 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.16666666666666666s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(90 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.25s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(120 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.3333333333333333s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(150 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.4166666666666667s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(180 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.5s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(210 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.5833333333333334s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(240 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.6666666666666666s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(270 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.75s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(300 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.8333333333333334s' repeatCount='indefinite'/></rect><rect x='46.5' y='40' width='7' height='20' rx='5' ry='5' fill='#666666' transform='rotate(330 50 50) translate(0 -30)'><animate attributeName='opacity' from='1' to='0' dur='1s' begin='0.9166666666666666s' repeatCount='indefinite'/></rect>
</symbol>
<symbol id="facebook-square" viewBox="0 0 100 100">
<path d="M81.25.714c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5H69.01V61.977h12.956l1.953-15.104H69.01v-9.635c0-2.43.51-4.254 1.53-5.47 1.02-1.214 3.006-1.822 5.957-1.822l7.943-.065V16.405c-2.734-.39-6.597-.586-11.588-.586-5.903 0-10.623 1.737-14.16 5.21-3.538 3.47-5.307 8.375-5.307 14.712v11.133h-13.02v15.104h13.02v38.737H18.75c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5z" fill-rule="evenodd"/>
</symbol>
<symbol id="twitter-square" viewBox="0 0 100 100">
<path d="M83.333 32.094c-2.43 1.086-5.056 1.823-7.877 2.214 2.95-1.736 4.97-4.275 6.054-7.617-2.82 1.65-5.73 2.757-8.724 3.32-2.647-2.863-5.967-4.296-9.96-4.296-3.777 0-7 1.335-9.668 4.004-2.67 2.67-4.004 5.892-4.004 9.668 0 1.26.108 2.3.325 3.125-5.6-.303-10.852-1.713-15.756-4.23-4.905-2.518-9.07-5.882-12.5-10.092-1.26 2.17-1.888 4.47-1.888 6.9 0 4.95 1.975 8.747 5.924 11.395-2.04-.044-4.21-.608-6.51-1.693v.13c0 3.255 1.085 6.152 3.255 8.69 2.17 2.54 4.84 4.114 8.008 4.72-1.26.35-2.365.522-3.32.522-.565 0-1.41-.086-2.54-.26.912 2.734 2.53 4.99 4.85 6.77 2.323 1.78 4.96 2.692 7.91 2.735-5.034 3.906-10.698 5.86-16.99 5.86-1.13 0-2.215-.066-3.256-.196 6.423 4.08 13.41 6.12 20.963 6.12 4.86 0 9.42-.77 13.672-2.31 4.254-1.54 7.9-3.603 10.938-6.185 3.038-2.583 5.653-5.556 7.845-8.92 2.19-3.363 3.82-6.88 4.882-10.546 1.064-3.67 1.596-7.325 1.596-10.97 0-.783-.022-1.37-.066-1.76 2.735-1.952 5.013-4.318 6.836-7.096zM100 19.464v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5h-62.5c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248z" fill-rule="evenodd"/>
</symbol>
<symbol id="pinterest-square" viewBox="0 0 100 100">
<path d="M81.25.714c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5h-47.2c3.69-5.295 6.032-9.852 7.03-13.672.39-1.475 1.542-6.01 3.45-13.606.913 1.692 2.508 3.146 4.786 4.362 2.28 1.215 4.72 1.823 7.325 1.823 7.857 0 14.27-3.2 19.24-9.602 4.97-6.402 7.453-14.508 7.453-24.317 0-3.645-.76-7.17-2.278-10.578-1.52-3.407-3.614-6.424-6.283-9.05-2.67-2.626-5.98-4.73-9.928-6.315-3.95-1.584-8.225-2.376-12.826-2.376-4.514 0-8.735.62-12.663 1.856-3.928 1.237-7.248 2.898-9.96 4.98-2.713 2.084-5.046 4.46-7 7.13-1.952 2.67-3.395 5.447-4.33 8.333-.932 2.885-1.398 5.76-1.398 8.625 0 4.428.857 8.334 2.57 11.72 1.716 3.385 4.244 5.772 7.586 7.16.564.218 1.074.218 1.53 0 .456-.216.77-.63.944-1.236.434-1.91.76-3.235.976-3.973.26-.998.022-1.91-.716-2.734-2.17-2.69-3.255-5.946-3.255-9.766 0-6.51 2.246-12.076 6.738-16.7 4.493-4.62 10.363-6.933 17.61-6.933 6.468 0 11.514 1.758 15.138 5.274 3.624 3.516 5.436 8.073 5.436 13.672 0 7.292-1.465 13.498-4.395 18.62-2.93 5.12-6.695 7.682-11.296 7.682-2.604 0-4.71-.944-6.315-2.832-1.607-1.888-2.106-4.134-1.5-6.738.35-1.476.924-3.483 1.727-6.023.803-2.54 1.443-4.753 1.92-6.64.478-1.89.716-3.506.716-4.85 0-2.128-.575-3.897-1.725-5.307-1.15-1.41-2.79-2.116-4.915-2.116-2.648 0-4.894 1.226-6.74 3.678-1.843 2.452-2.766 5.48-2.766 9.082 0 3.125.52 5.75 1.563 7.878l-6.38 26.953c-1.042 4.34-1.194 9.852-.456 16.536H18.75c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5z" fill-rule="evenodd"/>
</symbol>
<symbol id="disqus-square" viewBox="0 0 100 100">
<path d="M94.5,5.5C90.8,1.8,86.4,0,81.2,0H18.8C13.6,0,9.2,1.8,5.5,5.5C1.8,9.2,0,13.6,0,18.8v62.5c0,5.2,1.8,9.6,5.5,13.2 c3.7,3.7,8.1,5.5,13.2,5.5h4.6h7.3H34h20h27.2c5.2,0,9.6-1.8,13.2-5.5c3.7-3.7,5.5-8.1,5.5-13.2V18.8C100,13.6,98.2,9.2,94.5,5.5z M50,68.9c-1.3,0-2.6-0.1-3.9-0.2c-1.2,1.5-2.6,2.9-4.4,4.2c-2.4,2-5.6,3.8-9.3,5.2c-2.4,1-5,1.8-7.7,2.6c-0.8,0.2-1.4-0.8-0.8-1.4 c4.5-4.5,6.9-9.9,6.4-15.3C22.8,59.7,18,53.1,18,45.7c0-12.8,14.3-23.2,32-23.2c17.6,0,32,10.4,32,23.2C82,58.5,67.6,68.9,50,68.9z" fill-rule="evenodd"/>
</symbol>
<symbol id="email-square" viewBox="0 0 100 100">
<path d="M18 0h64c9.941 0 18 8.059 18 18v64c0 9.941-8.059 18-18 18H18c-9.941 0-18-8.059-18-18V18C0 8.059 8.059 0 18 0zm66 40.974a20.623 20.623 0 0 1-3.739 3.253c-8.175 5.534-14.382 9.833-18.62 12.9a88.453 88.453 0 0 1-3.458 2.448c-.885.586-2.062 1.184-3.533 1.795-1.47.61-2.841.916-4.113.916h-.074c-1.272 0-2.642-.306-4.113-.916-1.47-.611-2.648-1.21-3.533-1.795a88.453 88.453 0 0 1-3.459-2.449c-3.365-2.468-9.559-6.767-18.582-12.899A19.828 19.828 0 0 1 17 40.974v29.687c0 1.645.586 3.053 1.757 4.225 1.172 1.171 2.58 1.757 4.225 1.757h55.036c1.645 0 3.053-.586 4.225-1.757C83.414 73.714 84 72.306 84 70.66V40.974zm0-10.992c0-1.645-.592-3.053-1.776-4.225C81.04 24.586 79.638 24 78.018 24H22.982c-1.92 0-3.396.648-4.43 1.944C17.517 27.24 17 28.86 17 30.804c0 1.571.685 3.272 2.056 5.104 1.371 1.832 2.83 3.272 4.375 4.319.847.598 3.402 2.374 7.664 5.327 4.263 2.954 7.528 5.229 9.796 6.824.25.174.78.554 1.59 1.14.81.586 1.482 1.06 2.018 1.42.536.362 1.184.767 1.944 1.216.76.449 1.477.785 2.15 1.01.673.224 1.296.336 1.87.336h.074c.574 0 1.197-.112 1.87-.336.673-.225 1.39-.561 2.15-1.01.76-.449 1.408-.854 1.944-1.215a78.238 78.238 0 0 0 2.019-1.42c.81-.587 1.34-.967 1.589-1.141 2.293-1.595 8.126-5.646 17.498-12.151a17.776 17.776 0 0 0 4.561-4.6C83.389 33.834 84 31.952 84 29.983z" fill-rule="evenodd"/>
</symbol>
<symbol id="rss-square" viewBox="0 0 100 100">
<path d="M33.333 75.714c0-2.3-.813-4.264-2.44-5.892-1.63-1.627-3.593-2.44-5.893-2.44s-4.264.813-5.892 2.44c-1.628 1.628-2.44 3.592-2.44 5.892 0 2.3.812 4.265 2.44 5.892 1.628 1.628 3.592 2.442 5.892 2.442 2.3 0 4.264-.814 5.892-2.442 1.628-1.627 2.44-3.59 2.44-5.892zm22.852 6.12C55.62 71.72 51.79 63.117 44.695 56.02c-7.097-7.096-15.702-10.926-25.815-11.49-.607-.044-1.128.15-1.562.585-.434.434-.65.933-.65 1.498v8.333c0 .564.183 1.042.552 1.432.37.39.836.608 1.4.65 6.684.48 12.413 3.105 17.187 7.88 4.775 4.773 7.4 10.502 7.878 17.186.043.565.26 1.03.65 1.4.392.37.87.554 1.433.554h8.334c.564 0 1.063-.217 1.497-.65.433-.435.628-.956.585-1.564zm25 .065c-.217-6.685-1.432-13.14-3.646-19.37-2.214-6.228-5.242-11.87-9.083-16.926-3.84-5.057-8.29-9.506-13.346-13.347-5.056-3.84-10.698-6.868-16.926-9.082-6.23-2.213-12.685-3.43-19.37-3.646-.607-.044-1.106.15-1.496.585-.434.434-.65.933-.65 1.498v8.333c0 .564.194 1.042.585 1.432.39.39.868.608 1.432.65 8.854.305 17.057 2.725 24.61 7.26 7.55 4.536 13.595 10.58 18.13 18.132 4.536 7.552 6.956 15.755 7.26 24.61.043.564.26 1.04.65 1.432.392.39.87.586 1.433.586h8.334c.564 0 1.063-.217 1.497-.65.476-.392.672-.89.585-1.5zM100 19.463v62.5c0 5.165-1.834 9.58-5.5 13.25-3.67 3.667-8.085 5.5-13.25 5.5h-62.5c-5.165 0-9.58-1.833-13.25-5.5-3.666-3.67-5.5-8.085-5.5-13.25v-62.5C0 14.3 1.834 9.884 5.5 6.216 9.17 2.548 13.586.714 18.75.714h62.5c5.165 0 9.58 1.834 13.25 5.502 3.666 3.667 5.5 8.083 5.5 13.248z" fill-rule="evenodd"/>
</symbol>
<symbol id="slideshow-previous" viewBox="0 0 32 50">
<path d="M.584 23.604L23.372.59c.39-.394.85-.59 1.382-.59.533 0 .993.196 1.382.59l5.1 5.148c.388.393.582.858.582 1.396 0 .538-.194 1.003-.583 1.396L14.925 25l16.31 16.47c.39.393.583.858.583 1.396 0 .538-.194 1.003-.583 1.396l-5.1 5.15c-.388.392-.848.588-1.38.588-.533 0-.994-.196-1.383-.59L.584 26.397C.194 26.003 0 25.538 0 25c0-.538.195-1.003.584-1.396z" fill-rule="evenodd"/>
</symbol>
<symbol id="slideshow-next" viewBox="0 0 32 50">
<path d="M31.235 26.396L8.445 49.41c-.388.394-.85.59-1.38.59-.533 0-.994-.196-1.383-.59L.584 44.263C.194 43.87 0 43.404 0 42.866c0-.538.195-1.003.584-1.396L16.892 25 .584 8.53C.194 8.137 0 7.672 0 7.134c0-.538.195-1.003.584-1.396L5.682.588C6.072.197 6.532 0 7.064 0c.532 0 .993.196 1.382.59l22.79 23.014c.388.393.582.858.582 1.396 0 .538-.194 1.003-.583 1.396z" fill-rule="evenodd"/>
</symbol>
<symbol id="chevron-previous" viewBox="0 0 32 50">
<path d="M.584 23.604L23.372.59c.39-.394.85-.59 1.382-.59.533 0 .993.196 1.382.59l5.1 5.148c.388.393.582.858.582 1.396 0 .538-.194 1.003-.583 1.396L14.925 25l16.31 16.47c.39.393.583.858.583 1.396 0 .538-.194 1.003-.583 1.396l-5.1 5.15c-.388.392-.848.588-1.38.588-.533 0-.994-.196-1.383-.59L.584 26.397C.194 26.003 0 25.538 0 25c0-.538.195-1.003.584-1.396z" fill-rule="evenodd"/>
</symbol>
<symbol id="chevron-next" viewBox="0 0 32 50">
<path d="M31.235 26.396L8.445 49.41c-.388.394-.85.59-1.38.59-.533 0-.994-.196-1.383-.59L.584 44.263C.194 43.87 0 43.404 0 42.866c0-.538.195-1.003.584-1.396L16.892 25 .584 8.53C.194 8.137 0 7.672 0 7.134c0-.538.195-1.003.584-1.396L5.682.588C6.072.197 6.532 0 7.064 0c.532 0 .993.196 1.382.59l22.79 23.014c.388.393.582.858.582 1.396 0 .538-.194 1.003-.583 1.396z" fill-rule="evenodd"/>
</symbol>
</svg>
</div>
<!-- Site Header -->
<div class="o-site__header is-article">
<div class="o-site__header-logo">
<a href="/" alt="Treehugger">
<svg><use xlink:href="#logo"></use></svg>
</a>
</div>
<div class="o-site__header-left">
<div class="o-site__header-article">
<div class="o-site__header-article-info">
<div class="o-site__header-article-category">Culture</div>
<div class="o-site__header-article-title">Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)</div>
</div>
<div class="o-site__header-article-share">
<div class="c-article__share c-article__share--icons">
<ul class="c-share">
<li>
<a href="" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Facebook" class="share_this" id="fb_share">
<svg class="c-icon c-icon--facebook">
<use xlink:href="#facebook-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://twitter.com/intent/tweet?original_referer=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&text=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)&url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Twitter" class="share_this" id="twitter_share">
<svg class="c-icon c-icon--twitter">
<use xlink:href="#twitter-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://pinterest.com/pin/create/link/?url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&media=https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg&description=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)" data-share-type="Pinterest" class="share_this" id="pin_share">
<svg class="c-icon c-icon--pinterest">
<use xlink:href="#pinterest-square"></use>
</svg>
</a>
</li>
<li>
<a href="#disqus_thread" class="go_comments">
<svg class="c-icon c-icon--disqus">
<use xlink:href="#disqus-square"></use>
</svg>
</a>
</li>
<li>
<a href="mailto:?subject=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video) - Treehugger&body=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)%0D%0A%0D%0Ahttps%3A%2F%2Fwww.treehugger.com%2Fculture%2Funpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Email" class="share_this" id="email_share">
<svg class="c-icon c-icon--email">
<use xlink:href="#email-square"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="o-site__header-nav">
<ul>
<li class="o-site__header-nav-item">
<a href="/design/" class="o-site__header-nav-link  gtm-nav-header" data-category="Design" <span>Design</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/living/" class="o-site__header-nav-link  gtm-nav-header" data-category="Living" <span>Living</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/science/" class="o-site__header-nav-link  gtm-nav-header" data-category="Science" <span>Science</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/technology/" class="o-site__header-nav-link  gtm-nav-header" data-category="Technology" <span>Technology</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/transportation/" class="o-site__header-nav-link  gtm-nav-header" data-category="Transportation" <span>Transportation</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/business/" class="o-site__header-nav-link  gtm-nav-header" data-category="Business" <span>Business</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/energy/" class="o-site__header-nav-link  gtm-nav-header" data-category="Energy" <span>Energy</span>
</a>
</li>
<li class="o-site__header-nav-item">
<a href="/slideshows/" class="o-site__header-nav-link  gtm-nav-header" data-category="Slideshows" <span>Slideshows</span>
</a>
</li>
</ul>
<div class="o-site__header-phrase">Sustainability with sass</div>
</div>
</div>
<div class="o-site__header-right">
<div class="o-site__header-search">
<button class="btn btn-default o-site__header-search-open js-search-open" aria-label="open search form">
<span class="fa fa-search"></span>
</button>
<form action="/search/" method="GET" name="th_search" id="th_search">
<div class="o-site__header-search-control">
<div class="o-site__header-search-container">
<tr><th></th><td><input class="form-control o-site__header-search-input js-search-input" id="id_q" name="q" placeholder="Search..." type="search"/></td></tr>
<button type="submit" class="btn btn-default o-site__header-search-submit js-search-submit" aria-label="submit search">
<span class="fa fa-search"></span>
</button>
<button class="btn btn-default o-site__header-search-cancel js-search-close" aria-label="close search form">
<span class="fa fa-times"></span>
</button>
</div>
</div>
</form>
</div>
<div class="o-site__header-sections">
<button class="btn btn-default o-site__header-drawer-toggle js-drawer-toggle" aria-label="toggle menu">
<span class="fa fa-bars"></span>
</button>
<div class="o-site__header-drawer">
<div class="o-site__header-drawer-nav">
<ul>
<li class="">
<a href="/design/" class="  gtm-nav-header" data-category="Design" <span>Design</span>
</a>
</li>
<li class="">
<a href="/living/" class="  gtm-nav-header" data-category="Living" <span>Living</span>
</a>
</li>
<li class="">
<a href="/science/" class="  gtm-nav-header" data-category="Science" <span>Science</span>
</a>
</li>
<li class="">
<a href="/technology/" class="  gtm-nav-header" data-category="Technology" <span>Technology</span>
</a>
</li>
<li class="">
<a href="/transportation/" class="  gtm-nav-header" data-category="Transportation" <span>Transportation</span>
</a>
</li>
<li class="">
<a href="/business/" class="  gtm-nav-header" data-category="Business" <span>Business</span>
</a>
</li>
<li class="">
<a href="/energy/" class="  gtm-nav-header" data-category="Energy" <span>Energy</span>
</a>
</li>
<li class="">
<a href="/slideshows/" class="  gtm-nav-header" data-category="Slideshows" <span>Slideshows</span>
</a>
</li>
</ul>
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/about/contact/">Contact</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
</ul>
</div>
<div class="o-site__header-drawer-networks">
<ul class="c-share">
<li>
<a href="https://www.facebook.com/TreeHugger">
<svg class="c-icon">
<use xlink:href="#facebook-square"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.twitter.com/TreeHugger">
<svg class="c-icon">
<use xlink:href="#twitter-square"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.pinterest.com/treehugger/">
<svg class="c-icon">
<use xlink:href="#pinterest-square"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!-- /Site Header -->
<!-- Site Banner (Top Ad Unit) -->
<div class="o-site__banner">
<div class="c-adunit">
<div class="c-adunit__label">Advertisement</div>
<div class="c-adunit__code">
<!-- desktop -->
<div id='div-gpt-ad-1358436939521-0'>
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-0');});</script>
</div>
</div>
</div>
</div>
<!-- / Site Banner -->
<!-- Site Content -->
<div class="o-site__content">
<div class="c-adunit mobile_ad_top">
<div class="c-adunit__code">
<!-- mobile -->
<div id='div-gpt-ad-1417792838677-0' class="mobile_atf">
<script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1417792838677-0');});</script>
</div>
</div>
</div>
<!-- Page -->
<div class="c-layout c-layout--2col">
<div class="c-layout__row">
<!-- Main -->
<section class="c-layout__column c-layout__column--main">
<main role="main">
<!-- Article -->
<article class="c-article">
<header class="c-article__header">
<div class="c-article__breadcrumb">
<ul>
<li><a href="/living/">Living</a></li>
<li><a href="/culture/">Culture</a></li>
</ul>
</div>
<h1 class="c-article__headline">Recycled suitcase sculptures 'unpack' metaphysical baggage of the refugee experience (Video)</h1>
<div class="c-article__tools">
<div class="c-article__author">
<div class="c-article__author-image ">
<a href="/author/kimberley-mok/">
<img src="https://media.treehugger.com/profiles/bio-2011-km.jpg.50x50_q70_crop-center.jpg" alt="Kimberley Mok">
</a>
</div>
<div class="c-article__author-info">
<a class="c-article__author-name" href="/author/kimberley-mok/">Kimberley Mok</a>
<a class="c-article__author-twitter" href="https://twitter.com/kimberleymok"><span class="fab fa-twitter"></span>kimberleymok</a>
<div class="c-article__published">September 30, 2018</div>
</div>
</div>
<div class="c-article__share c-article__share--icons">
<ul class="c-share">
<li>
<a href="" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Facebook" class="share_this" id="fb_share">
<svg class="c-icon c-icon--facebook">
<use xlink:href="#facebook-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://twitter.com/intent/tweet?original_referer=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&text=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)&url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Twitter" class="share_this" id="twitter_share">
<svg class="c-icon c-icon--twitter">
<use xlink:href="#twitter-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://pinterest.com/pin/create/link/?url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&media=https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg&description=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)" data-share-type="Pinterest" class="share_this" id="pin_share">
<svg class="c-icon c-icon--pinterest">
<use xlink:href="#pinterest-square"></use>
</svg>
</a>
</li>
<li>
<a href="#disqus_thread" class="go_comments">
<svg class="c-icon c-icon--disqus">
<use xlink:href="#disqus-square"></use>
</svg>
</a>
</li>
<li>
<a href="mailto:?subject=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video) - Treehugger&body=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)%0D%0A%0D%0Ahttps%3A%2F%2Fwww.treehugger.com%2Fculture%2Funpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Email" class="share_this" id="email_share">
<svg class="c-icon c-icon--email">
<use xlink:href="#email-square"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
</header>
<figure class="c-article__primary-image">
<img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg.860x0_q70_crop-scale.jpg" alt="Unpacked">
<figcaption class="c-article__primary-image-credit">
via Unpacked
</figcaption>
</figure>
<div class="c-article__primary-content">
<p>The mass-scale movement of peoples fleeing from the <a href="https://www.treehugger.com/culture/why-green-writer-giving-home-syrian-refugees.html">devastation of war</a>, genocide and <a href="https://www.treehugger.com/corporate-responsibility/bill-clinton-world-must-prepare-for-climate-refugees.html">natural disasters</a> is one of the over-archiing narratives of our time, prompting a lot of debate and even unsettling shifts in political landscapes. But no matter how one sees the issues, one cannot forget that refugees, migrants (or whatever one is inclined to call them), are human beings too, going through a difficult experience that could happen to any of us.</p><p>Based out of New Haven, Connecticut, artist and architect <a href="http://www.mohamadhafez.com/">Mohamad Hafez</a> has created a series of sculptures speaking to the universal humanity behind such experiences. Dubbed <a href="http://www.instagram.com/unpackedrefugee/">Unpacked: Refugee Baggage</a>, these scaled-down dioramas are built out of upcycled suitcases, scrap metals and other materials, and give a glimpse into what those who have been affected by these adverse circumstances have lived.</p><p><iframe width="860" height="483" src="https://www.youtube.com/embed/KWUDavKni8s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p><p><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-2.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div><br><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-3.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div><br><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-4.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div></p><p>The creators say:</p><blockquote><p>What comes to mind when you hear the word “refugee”? The dominant narrative is that of a victim, fleeing war and violence. But is that really where the story begins and ends? [..]</p><p>For UNPACKED: Refugee Baggage, Hafez sculpturally re-creates rooms, homes, buildings and landscapes that have suffered the ravages of war. Each is embedded with the voices and stories of real people — from Afghanistan, Congo, Syria, Iraq and Sudan — who have escaped those same rooms and buildings to build a new life in America.</p></blockquote><p><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-6.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div><br><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-5.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div><br><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-7.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div></p><p>The recordings that accompany the small but realistically executed sculptures were recorded by <a href="http://www.twitter.com/uBadr/">Admed Badr</a>, an Iraqi who fled his home country and who is now a student at Wesleyan University.</p><p>The details in each suitcase-enclosed scene are delicate but compelling: books on the shelves, teacups, chairs, sofas; a storied sense of a 'home' -- physical and metaphysical 'baggage' -- that's carried with the person no matter where they go, even as encroaching rubble and destruction surrounds it.</p><p><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-8.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div><br><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-9.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div><br><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-10.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></div></p><p>The idea was to create a deeper sense of understanding and connection, by telling people's stories in their own words, and allowing visitors to get a glimpse into what people have left behind -- giving a visual 'face' and audible 'voice' to these experiences that aren't all that separate from any kind of loss we might suffer as humans: death, moving from one home to another, and having to remake ourselves continually throughout the course of our lives.</p><p><div class="th_img"><img src="https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-11.jpg.860x0_q70_crop-smart.jpg" alt="Unpacked" class="upscale_render"/><em class="credit">Unpacked/via</em></p></div><p>It's unfortunate that the humanity of people who've had to escape dire situations back home has been all too often stripped away -- whether it's by political parties looking to gain power or even by ordinary people who fear the 'Other'. But instead of fear and ignorance, these thought-provoking works suggest we listen, unpack and really understand this collective 'baggage' that is more universal than we think. The exhibition of Unpacked will be on view at DePauw University‘s group show “Baggage Claim,” until December 9, 2018. To see more, visit Unpacked (<a href="http://www.twitter.com/unpackedrefugee/">Twitter</a>, <a href="http://www.instagram.com/unpackedrefugee/">Instagram</a> and <a href="http://fb.com/unpackedrefugee/">Facebook</a>); <a href="http://www.mohamadhafez.com/">Mohamad Hafez</a> (<a href="http://www.twitter.com/mhafez100/">Twitter</a>, <a href="http://www.instagram.com/mohamad_hafez/">Instagram</a> and <a href="http://fb.com/ahmedbadrwriter/">Facebook</a>) and Admed Badr</a> (<a href="http://www.twitter.com/uBadr/">Twitter</a>, <a href="http://www.instagram.com/mesopotami/">Instagram</a> and <a href="http://fb.com/ahmedbadrwriter/">Facebook</a>).</p>
</div>
<div class="c-block c-block--article">
<ul class="c-tags">
<li>
<a href="/tag/artists/" rel="tag">Artists</a>
</li>
<li>
<a href="/tag/arts/" rel="tag">Arts</a>
</li>
<li>
<a href="/tag/recycled-consumer-goods/" rel="tag">Recycled Consumer Goods</a>
</li>
<li>
<a href="/tag/united-states/" rel="tag">United States</a>
</li>
</ul>
</div>
<div class="speak_title">Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)</div>
<div class="speak_content">Using recycled materials and audio recordings from refugees, this exhibition hopes to deepen understanding and connection with those who have had to flee their home countries.</div>
<div class="c-article__share c-article__share--icons">
<ul class="c-share">
<li>
<a href="" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Facebook" class="share_this" id="fb_share">
<svg class="c-icon c-icon--facebook">
<use xlink:href="#facebook-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://twitter.com/intent/tweet?original_referer=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&text=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)&url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Twitter" class="share_this" id="twitter_share">
<svg class="c-icon c-icon--twitter">
<use xlink:href="#twitter-square"></use>
</svg>
</a>
</li>
<li>
<a href="" data-url="https://pinterest.com/pin/create/link/?url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&media=https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg&description=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)" data-share-type="Pinterest" class="share_this" id="pin_share">
<svg class="c-icon c-icon--pinterest">
<use xlink:href="#pinterest-square"></use>
</svg>
</a>
</li>
<li>
<a href="#disqus_thread" class="go_comments">
<svg class="c-icon c-icon--disqus">
<use xlink:href="#disqus-square"></use>
</svg>
</a>
</li>
<li>
<a href="mailto:?subject=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video) - Treehugger&body=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)%0D%0A%0D%0Ahttps%3A%2F%2Fwww.treehugger.com%2Fculture%2Funpacked-suitcase-sculptures-mohamad-hafez.html" data-share-type="Email" class="share_this" id="email_share">
<svg class="c-icon c-icon--email">
<use xlink:href="#email-square"></use>
</svg>
</a>
</li>
</ul>
</div>
<div class="c-block c-block--article">
<h2 class="c-block__header">Related Content on Treehugger.com</h2>
<div class="c-block__cards">
<article class="c-article c-article--card">
<div class="c-article__container">
<div class="c-article__image">
<a href="/culture/why-green-writer-giving-home-syrian-refugees.html">
<img src="https://media.treehugger.com/assets/images/2015/10/Syrian_refugee_children.jpg.410x225_q70_crop-smart.jpg" src-small="https://media.treehugger.com/assets/images/2015/10/Syrian_refugee_children.jpg.200x110_q70_crop-smart.jpg" alt="Syrian refugee children" class="gtm-track-click related-image" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Image Click, Position 1">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/culture/why-green-writer-giving-home-syrian-refugees.html" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Title Click, Position 1">
Why a green writer is giving a home to Syrian refugees</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--card">
<div class="c-article__container">
<div class="c-article__image">
<a href="/green-food/how-refugees-are-cultivating-garden-and-growing-community.html">
<img src="https://media.treehugger.com/assets/images/2012/02/refugee-community-garden-2.png.410x225_q70_crop-smart.jpg" src-small="https://media.treehugger.com/assets/images/2012/02/refugee-community-garden-2.png.200x110_q70_crop-smart.jpg" alt="Refugee Community Garden photo" class="gtm-track-click related-image" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Image Click, Position 2">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/green-food/how-refugees-are-cultivating-garden-and-growing-community.html" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Title Click, Position 2">
How Refugees are Cultivating a Garden and Growing Community</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--card">
<div class="c-article__container">
<div class="c-article__image">
<a href="/green-architecture/modular-refugee-housing-built-shipping-pallets-500-3000.html">
<img src="https://media.treehugger.com/assets/images/2012/03/refugee-pallet-house-complete.png.410x225_q70_crop-smart.jpg" src-small="https://media.treehugger.com/assets/images/2012/03/refugee-pallet-house-complete.png.200x110_q70_crop-smart.jpg" alt="Refugee Pallet House complete photo" class="gtm-track-click related-image" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Image Click, Position 3">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/green-architecture/modular-refugee-housing-built-shipping-pallets-500-3000.html" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Title Click, Position 3">
Modular Refugee Housing Built from Shipping Pallets for $500 - $3000</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--card">
<div class="c-article__container">
<div class="c-article__image">
<a href="/corporate-responsibility/bill-clinton-world-must-prepare-for-climate-refugees.html">
<img src="https://media.treehugger.com/assets/images/2011/10/bill-clinton-climate-refugees.jpg.410x225_q70_crop-smart.jpg" src-small="https://media.treehugger.com/assets/images/2011/10/bill-clinton-climate-refugees.jpg.200x110_q70_crop-smart.jpg" alt="bill-clinton-climate-refugees.jpg" class="gtm-track-click related-image" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Image Click, Position 4">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/corporate-responsibility/bill-clinton-world-must-prepare-for-climate-refugees.html" data-click-category="B Pages" data-click-action="Related Items" data-click-label="Related Item Title Click, Position 4">
Bill Clinton: World Must Prepare for Climate Refugees </a>
</h3>
</div>
</div>
</article>
</div>
</div>
<div class="c-block c-block--article">
<div class="sharing-tools">
<ul class="rrssb-buttons inner-sharing-tools">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 100 100" xml:space="preserve" class="style0"><path d="M99.5,17.001C99.5,8.31,91.689,0.5,83,0.5H17C8.327,0.5,0.5,8.31,0.5,17.001v65.998C0.5,91.689,8.31,99.5,17,99.5h33V62.1 H37.9V45.6H50v-6.428C50,28.11,58.359,18.1,68.59,18.1H81.9v16.5H68.562c-1.46,0-3.162,1.761-3.162,4.427V45.6h16.5v16.5H65.4v37.4 H83c8.672,0,16.5-7.83,16.5-16.501V17.001z"/></svg>
</span>
<span class="text">facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/intent/tweet?original_referer=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&text=Recycled suitcase sculptures &#39;unpack&#39; metaphysical baggage of the refugee experience (Video)&url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="328 355 335 276" preserveAspectRatio="xMidYMid meet"><path d=" M 630  425 A 195  195 0 0 1 331  600 A 142  142 0 0 0 428  570 A 70  70 0 0 1 370  523 A 70  70 0 0 0 401  521 A 70  70 0 0 1 344  455 A 70  70 0 0 0 372  460 A 70  70 0 0 1 354  370 A 195  195 0 0 0 495  442 A 67  67 0 0 1 611  380 A 117  117 0 0 0 654  363 A 65  65 0 0 1 623  401 A 117  117 0 0 0 662  390 A 65  65 0 0 1 630  425 Z"/></svg>
</span>
<span class="text">twitter</span>
</a>
</li>
<li class="googleplus">
<a href="https://plus.google.com/share?url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="134.658px" height="131.646px" viewBox="0 0 134.658 131.646" enable-background="new 0 0 134.658 131.646" xml:space="preserve">
<g>
<g>
<path d="M72.689,75.044l-6.05-4.698c-1.842-1.527-4.362-3.545-4.362-7.237c0-3.708,2.521-6.064,4.707-8.246
                                                c7.046-5.547,14.089-11.45,14.089-23.892c0-12.793-8.05-19.523-11.907-22.716h10.401l10.918-6.86H57.408
                                                c-9.077,0-22.157,2.147-31.733,10.054c-7.217,6.226-10.739,14.813-10.739,22.542c0,13.121,10.075,26.421,27.865,26.421
                                                c1.681,0,3.518-0.165,5.368-0.337c-0.831,2.021-1.671,3.706-1.671,6.561c0,5.211,2.678,8.406,5.038,11.435
                                                c-7.559,0.519-21.671,1.356-32.074,7.752c-9.907,5.891-12.923,14.465-12.923,20.519c0,12.458,11.743,24.062,36.092,24.062
                                                c28.875,0,44.159-15.976,44.159-31.791C86.792,86.988,80.078,81.269,72.689,75.044z M50.698,55.698
                                                c-14.444,0-20.988-18.673-20.988-29.94c0-4.387,0.831-8.915,3.688-12.453C36.09,9.936,40.781,7.75,45.16,7.75
                                                c13.925,0,21.147,18.84,21.147,30.957c0,3.032-0.333,8.405-4.194,12.287C59.411,53.69,54.893,55.698,50.698,55.698z
                                                 M50.863,123.353c-17.961,0-29.545-8.593-29.545-20.541c0-11.943,10.74-15.984,14.435-17.321
                                                c7.048-2.373,16.117-2.704,17.63-2.704c1.678,0,2.518,0,3.855,0.17c12.77,9.087,18.311,13.615,18.311,22.219
                                                C75.549,115.594,66.984,123.353,50.863,123.353z"/>
<polygon points="115.087,55.441 115.087,38.619 106.778,38.619 106.778,55.441 89.984,55.441 89.984,63.84 106.778,63.84
                                                106.778,80.766 115.087,80.766 115.087,63.84 131.966,63.84 131.966,55.441        "/>
</g>
</g>
</svg>
</span>
<span class="text">google+</span>
</a>
</li>
<li class="pinterest">
<a href="https://pinterest.com/pin/create/link/?url=https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html&media=https://media.treehugger.com/assets/images/2018/09/unpacked-refugee-baggage-suitcase-sculptures-mohamad-hafez-1.jpg&description=Using recycled materials and audio recordings from refugees, this exhibition hopes to deepen understanding and connection with those who have had to flee their home countries." target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path d="M256 0C114.615 0 0 114.6 0 256s114.613 256 256 256c141.385 0 256-114.615 256-256S397.385 0 256 0z M280.822 342.1 c-23.26-1.807-33.021-13.328-51.252-24.404c-10.03 52.589-22.282 103.009-58.57 129.3 c-11.202-79.484 16.447-139.182 29.285-202.557c-21.892-36.853 2.635-111.017 48.81-92.737 c56.813 22.474-49.2 137 22 151.308c74.311 14.9 104.645-128.929 58.571-175.712 c-66.579-67.553-193.799-1.54-178.155 95.178c3.807 23.6 28.2 30.8 9.8 63.451c-42.61-9.446-55.325-43.051-53.688-87.856 c2.634-73.337 65.892-124.682 129.343-131.783c80.242-8.982 155.6 29.5 166 104.9 C414.553 256.4 366.6 348.7 280.8 342.059z"/></svg>
</span>
<span class="text">pinterest</span>
</a>
</li>
</ul>
</div>
</div>
<div class="c-block c-block--article">
<div id="wapp_signup_widget"></div>
</div>
<script defer src="https://cdn.solarleadfactory.com/ssl/signup_widget.min.js"></script>
<div class="c-block c-block--article">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
</div>
<div class="c-block c-block--article">
<div id="disqus_thread"></div>
<script type="text/javascript">var disqus_shortname='treehuggercomments';var disqus_identifier='cms::entry::107293';var disqus_url='https://www.treehugger.com/culture/unpacked-suitcase-sculptures-mohamad-hafez.html';if(window.innerWidth>=481){(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();};</script>
<noscript>Please enable JavaScript to view the comments.</noscript>
</div>
</article>
<!-- Article -->
</main>
</section>
<!-- /Main -->
<!-- Rail -->
<section class="c-layout__column c-layout__column--rail">
<section class="c-block center">
<!-- th-rectangle-atf -->
<div id='div-gpt-ad-1358436939521-2'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-2');});</script>
</div>
</section>
<section class="c-block">
<div class="c-block__header c-block__header--green">
<svg class="c-icon">
<use xlink:href="#logo-mark"></use>
</svg>
<h3>MOST POPULAR RIGHT NOW</h3>
</div>
<article class="c-article c-article--summary c-article--numbered">
<div class="c-article__container">
<div class="c-article__image">
<a href="/lawn-garden/7-fast-growing-shade-trees-slash-energy-costs.html">
<img src="https://media.treehugger.com/assets/images/2014/04/shadetree.jpg.110x90_q70_crop-smart.jpg" alt="shade tree" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/lawn-garden/7-fast-growing-shade-trees-slash-energy-costs.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
Nice shades: 7 Fast growing shade trees to slash your electric bill
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary c-article--numbered">
<div class="c-article__container">
<div class="c-article__image">
<a href="/easy-vegetarian-recipes/38-recipes-beans-and-lentils-superfood-meals.html">
<img src="https://media.treehugger.com/assets/images/2013/07/beans.jpg.110x90_q70_crop-smart.jpg" alt="beans photo" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/easy-vegetarian-recipes/38-recipes-beans-and-lentils-superfood-meals.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
38 recipes for beans and lentils for superfood meals
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary c-article--numbered">
<div class="c-article__container">
<div class="c-article__image">
<a href="/green-food/9-foods-restaurant-staff-avoid-ordering-when-theyre-out.html">
<img src="https://media.treehugger.com/assets/images/2018/09/chef.jpeg.110x90_q70_crop-smart.jpg" alt="chef" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/green-food/9-foods-restaurant-staff-avoid-ordering-when-theyre-out.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
9 foods that restaurant staff avoid ordering when they're out
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary c-article--numbered">
<div class="c-article__container">
<div class="c-article__image">
<a href="/green-home/what-our-mothers-can-teach-us-about-plastic-free-living.html">
<img src="https://media.treehugger.com/assets/images/2018/09/The-Old-Lady-Apple-Tree-Harvest-Grandma-Garden-3503684.jpg.110x90_q70_crop-smart.jpg" alt="old lady picks apples" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/green-home/what-our-mothers-can-teach-us-about-plastic-free-living.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
What older generations can teach us about plastic-free living
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary c-article--numbered">
<div class="c-article__container">
<div class="c-article__image">
<a href="/lawn-garden/8-natural-homemade-insecticides-save-your-garden-without-killing-earth.html">
<img src="https://media.treehugger.com/assets/images/2016/07/yellow-aphids.jpg.110x90_q70_crop-smart.jpg" alt="yellow aphids" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/lawn-garden/8-natural-homemade-insecticides-save-your-garden-without-killing-earth.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Most Popular Click" data-click-label="Chartbeat Most Popular">
8 natural & homemade insecticides: Save your garden without killing the Earth
</a>
</h3>
</div>
</div>
</article>
</section>
<section class="c-block center">
<!-- th-halfpage-atf -->
<div id='div-gpt-ad-1362783366681-1'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1362783366681-1');});</script>
</div>
</section>
<section class="c-block">
<div class="c-block__header c-block__header--green">
<svg class="c-icon">
<use xlink:href="#logo-mark"></use>
</svg>
<h3>WHAT&#39;S HOT ON FACEBOOK</h3>
</div>
<article class="c-article c-article--summary ">
<div class="c-article__container">
<div class="c-article__image">
<a href="/culture/20-habits-frugal-people.html">
<img src="https://media.treehugger.com/assets/images/2018/09/man_cooking.jpeg.110x90_q70_crop-center.jpg" alt="man cooking" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Image Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/culture/20-habits-frugal-people.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Title Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
20 habits of frugal people
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary c-article--reversed">
<div class="c-article__container">
<div class="c-article__image">
<a href="/pets/why-i-no-longer-have-backyard-chickens.html">
<img src="https://media.treehugger.com/assets/images/2018/09/chicken.jpg.110x90_q70_crop-center.jpg" alt="chicken" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Image Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/pets/why-i-no-longer-have-backyard-chickens.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Title Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
Why I no longer have backyard chickens
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary ">
<div class="c-article__container">
<div class="c-article__image">
<a href="/green-home/5-houseplants-best-removing-indoor-air-pollution.html">
<img src="https://media.treehugger.com/assets/images/2016/08/jade-plant.jpg.110x90_q70_crop-center.jpg" alt="Jade plant" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Image Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/green-home/5-houseplants-best-removing-indoor-air-pollution.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Title Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
5 houseplants for removing indoor air pollution
</a>
</h3>
</div>
</div>
</article>
<article class="c-article c-article--summary c-article--reversed">
<div class="c-article__container">
<div class="c-article__image">
<a href="/family/young-people-dont-want-their-parents-stuff.html">
<img src="https://media.treehugger.com/assets/images/2017/08/stemware.jpg.110x90_q70_crop-center.jpg" alt="stemware" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Image Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
</a>
</div>
<div class="c-article__summary">
<h3 class="c-article__headline">
<a href="/family/young-people-dont-want-their-parents-stuff.html" class="gtm-track-click" data-click-category="Promo Widgets" data-click-action="Promo Title Click" data-click-label="WHAT\u0027S HOT ON FACEBOOK">
Young people don't want their parents' stuff
</a>
</h3>
</div>
</div>
</article>
</section>
<section class="c-block">
<a href="https://www.treehugger.com/slideshows?campaign=rail/"><img src="https://media.treehugger.com/assets/images/2012/02/TH-Slideshows_300x400g.jpg" alt="treehugger slideshows"/></a>
</section>
<section class="c-block center">
<!-- th-rectangle-btf -->
<div id='div-gpt-ad-1358436939521-3'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-3');});</script>
</div>
</section>
</section><!-- /Rail -->
</div>
</div>
<!-- /Page -->
<div class="c-adunit desktop_ad_bot">
<div class="c-adunit__code">
<div id='div-gpt-ad-1397594561147-0' style='width:728px; height:90px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1397594561147-0');});</script>
</div>
</div>
</div>
</div>
<!-- /Site Content -->
<!-- Site Footer -->
<div class="o-site__footer">
<div class="o-site__footer-row">
<div class="o-site__footer-logo">
<a href="/" alt="Treehugger">
<svg><use xlink:href="#logo"></use></svg>
</a>
</div>
<div class="o-site__footer-networks">
<ul class="c-share">
<li>
<a href="https://www.facebook.com/TreeHugger" target="_blank" rel="nofollow">
<svg class="c-icon">
<use xlink:href="#facebook-square"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.twitter.com/TreeHugger" target="_blank" rel="nofollow">
<svg class="c-icon">
<use xlink:href="#twitter-square"></use>
</svg>
</a>
</li>
<li>
<a href="https://www.pinterest.com/treehugger/" target="_blank" rel="nofollow">
<svg class="c-icon">
<use xlink:href="#pinterest-square"></use>
</svg>
</a>
</li>
</ul>
</div>
</div>
<div class="o-site__footer-row">
<div class="o-site__footer-links">
<ul>
<li><a href="/about/">About</a></li>
<li><a href="/about/contact/">Contact</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
<li><a href="/feeds/">RSS</a></li>
<li><a href="/privacy/">Privacy Policy</a></li>
</ul>
</div>
<div class="o-site__footer-legal">Copyright &copy; 2018 <a href="https://www.narrativecontentgroup.com">Narrative Content Group</a>. <span>All Rights Reserved<span></div>
</div>
</div>
<!-- /Site Footer -->
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-a3dg0lzhn7Qx6"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a3dg0lzhn7Qx6.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</div>
<!-- /Site Wrapper -->
<style>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  src: local('Open Sans Regular'), local('OpenSans-Regular'), url(https://fonts.gstatic.com/s/opensans/v15/mem8YaGs126MiZpBA-UFVZ0e.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  src: local('Open Sans SemiBold'), local('OpenSans-SemiBold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UNirkOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  src: local('Open Sans Bold'), local('OpenSans-Bold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN7rgOUuhs.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  src: local('Open Sans ExtraBold'), local('OpenSans-ExtraBold'), url(https://fonts.gstatic.com/s/opensans/v15/mem5YaGs126MiZpBA-UN8rsOUuhs.ttf) format('truetype');
}
</style>
<style>@font-face{font-family:"Font Awesome 5 Brands";font-style:normal;font-weight:normal;src:url(/static/webfonts/fa-brands-400.eot);src:url(/static/webfonts/fa-brands-400.eot?#iefix) format("embedded-opentype") , url(/static/webfonts/fa-brands-400.woff2) format("woff2") , url(/static/webfonts/fa-brands-400.woff) format("woff") , url(/static/webfonts/fa-brands-400.ttf) format("truetype") , url(/static/webfonts/fa-brands-400.svg#fontawesome) format("svg")}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:400;src:url(/static/webfonts/fa-regular-400.eot);src:url(/static/webfonts/fa-regular-400.eot?#iefix) format("embedded-opentype") , url(/static/webfonts/fa-regular-400.woff2) format("woff2") , url(/static/webfonts/fa-regular-400.woff) format("woff") , url(/static/webfonts/fa-regular-400.ttf) format("truetype") , url(/static/webfonts/fa-regular-400.svg#fontawesome) format("svg")}@font-face{font-family:"Font Awesome 5 Free";font-style:normal;font-weight:900;src:url(/static/webfonts/fa-solid-900.eot);src:url(/static/webfonts/fa-solid-900.eot?#iefix) format("embedded-opentype") , url(/static/webfonts/fa-solid-900.woff2) format("woff2") , url(/static/webfonts/fa-solid-900.woff) format("woff") , url(/static/webfonts/fa-solid-900.ttf) format("truetype") , url(/static/webfonts/fa-solid-900.svg#fontawesome) format("svg")}.fa,.fab{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;display:inline-block;font-style:normal;font-variant:normal;text-rendering:auto;line-height:1}@keyframes a{0%{transform:rotate(0deg)}to{transform:rotate(1turn)}}:root .fa-flip-horizontal,:root .fa-flip-vertical,:root .fa-rotate-90,:root .fa-rotate-180,:root .fa-rotate-270{-webkit-filter:none;filter:none}.fa-bars:before{content:"\f0c9"}.fa-search:before{content:"\f002"}.fa-times:before{content:"\f00d"}.fa-twitter:before{content:"\f099"}.fab{font-family:"Font Awesome 5 Brands"}.fa{font-family:"Font Awesome 5 Free"}.fa{font-weight:900}</style>
<input type="hidden" name="OBKey" value="kqbsAP6QYePTH6gUFXYcsw=="/>
<script type='text/javascript'>(function(){var _sf_async_config=window._sf_async_config=(window._sf_async_config||{});_sf_async_config.domain='treehugger.com';_sf_async_config.uid=14471;_sf_async_config.useCanonical=true;_sf_async_config.useCanonicalDomain=true;_sf_async_config.sections='Living,Culture';_sf_async_config.authors='Kimberley Mok';function loadChartbeat(){var e=document.createElement('script');var n=document.getElementsByTagName('script')[0];e.type='text/javascript';e.async=true;e.src='//static.chartbeat.com/js/chartbeat.js';n.parentNode.insertBefore(e,n);}loadChartbeat();})();</script>
<script src="/static/scripts/jquery/jquery-1.12.0.min.js.pagespeed.jm.g-Rqg9FLCg.js"></script>
<script src="/static/scripts,_vendor,_bootstrap.min.js+ext,_rrssb,_js,_rrssb.min.js+scripts,_app,_newsletters.js+scripts,_app,_nav.actions.js+scripts,_app,_pop.win.js+scripts,_app,_social.share.js+scripts,_jquery,_jquery.fitvids.js.pagespeed.jc.y1ASMvqBUG.js"></script><script>eval(mod_pagespeed_uGamzC$few);</script>
<script>eval(mod_pagespeed_kmypfGB$04);</script>
<script>eval(mod_pagespeed_fXFWVzfBho);</script>
<script>eval(mod_pagespeed_B$u3ALCTFI);</script>
<script>eval(mod_pagespeed_Q32e$n$kAp);</script>
<script>eval(mod_pagespeed_kek0GmMP2b);</script>
<script>eval(mod_pagespeed_uKLLZ24sQm);</script>
<script>$(function(){$(".c-article__primary-content").fitVids();if(window.innerWidth>=1200){$(".related-image").each(function(){$(this).attr("src",$(this).attr("src-small"));});}});</script>
<noscript class="psa_add_styles"><link rel="stylesheet" type="text/css" href="/static/A.stylesheets,,_treehugger-fluid-20180822.css+ext,,_rrssb,,_css,,_rrssb2.css,Mcc.0u19xaaWBQ.css.pagespeed.cf.AZ4q6qVx5F.css"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/static/stylesheets/A.fontawesome.css.pagespeed.cf.K9m_UKqOhY.css"></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>
