<!doctype html>
<html xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="google-site-verification" content="8vPjrK7EAmDb6bgc8IcwN7lzxISq1R8DTLICB8Z1tuI">
<meta name="msvalidate.01" content="DC07946918BBE381F88182D4F07BDB41"/>
<title>75% of eastern tree species moving west : TreeHugger</title>
<link rel="shortcut icon" href="https://www.treehugger.com/static/images/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="https://www.treehugger.com/static/images/touch-icon-iphone.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.treehugger.com/static/images/touch-icon-ipad.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.treehugger.com/static/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.treehugger.com/static/images/touch-icon-ipad-retina.png">
<link rel="canonical" href="https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html">
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Forestry,Global Climate Change,Trees"/>
<meta name="news_keywords" content="Forestry,Global Climate Change,Trees"/>
<meta name="description" content="White oaks, sugar maples, American hollies and other common US trees have been shifting their population centers west since 1980."/>
<link rel="image_src" href="https://media.treehugger.com/assets/images/2017/05/Quercus_alba.jpg.600x315_q90_crop-smart.jpg"/>
<link rel="author" href="https://plus.google.com/117375273490280429731"/>
<script type="application/ld+json">
            {
    "@context": "http://schema.org", 
    "@type": "Article", 
    "name": "75% of eastern tree species moving west", 
    "headline": "75% of eastern tree species moving west", 
    "url": "https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html", 
    "articleSection": "Climate Change", 
    "mainEntityOfPage": "https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html", 
    "about": "White oaks, sugar maples, American hollies and other common US trees have been shifting their population centers west since 1980.", 
    "author": "Melissa Breyer", 
    "dateModified": "2017-05-18T11:37:57.788256", 
    "datePublished": "2017-05-18T11:21:59", 
    "image": {
        "url": "https://media.treehugger.com/assets/images/2017/05/Quercus_alba.jpg.696x0_q70_crop-smart.jpg", 
        "width": "696", 
        "@type": "ImageObject", 
        "height": "492"
    }, 
    "publisher": {
        "name": "Treehugger", 
        "url": "https://www.treehugger.com", 
        "sameAs": [
            "https://www.facebook.com/TreeHugger", 
            "https://twitter.com/TreeHugger", 
            "https://www.pinterest.com/treehugger"
        ], 
        "logo": {
            "url": "https://www.treehugger.com/static/images/th-logo-green.png", 
            "width": "375", 
            "@type": "ImageObject", 
            "height": "60"
        }, 
        "@context": "http://schema.org", 
        "@type": "Organization", 
        "description": "Treehugger.com, your source for green design & living news, commentary and advice"
    }
}
      </script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "www.treehugger.com",
          "name": "TreeHugger"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "www.treehugger.com/science/",
          "name": "Science"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "www.treehugger.com/climate-change/",
          "name": "Climate Change"
        }
      }
    
  ]
}
</script>
<script type="application/ld+json">
            {
    "@context": "http://schema.org", 
    "@type": "Person", 
    "name": "Melissa Breyer", 
    "url": "http://www.treehugger.com/author/melissa-breyer/", 
    "image": "https://media.treehugger.com/profiles/melissa-breyer.jpg"
}
      </script>
<link rel="publisher" href="https://plus.google.com/102001055758725836852"/>
<!-- CSS -->
<link rel="stylesheet" type="text/css" href="https://www.treehugger.com/static/stylesheets/treehugger-refresh.css">
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/static/stylesheets/ie/8.css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/static/stylesheets/ie/7.css" /><![endif]-->
<script type="text/javascript" src="https://www.treehugger.com/static/ext/rrssb/js/vendor/modernizr-mq-only.js"></script>
<!-- Scripts -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">if(navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/iPad/i)){document.title="TreeHugger";}function smBackfillLoaded(adContainerElem){adContainerElem.style.height="0px";adContainerElem.style.width="0px";}</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1024612/th-leaderboard',[728,90],'div-gpt-ad-1358436939521-0').addService(googletag.pubads());googletag.defineSlot('/1024612/th-halfpage-atf',[300,250],'div-gpt-ad-1362783366681-1').addService(googletag.pubads());googletag.defineSlot('/1024612/th-rectangle-atf',[[300,600],[300,250],[300,100]],'div-gpt-ad-1358436939521-2').addService(googletag.pubads());googletag.defineSlot('/1024612/th-rectangle-btf',[300,250],'div-gpt-ad-1358436939521-3').addService(googletag.pubads());googletag.defineSlot('/1024612/th-leaderboard-footer',[728,90],'div-gpt-ad-1397594561147-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("category","science");googletag.pubads().setTargeting("subcat","climate-change");googletag.pubads().setTargeting("type","article");googletag.enableServices();});</script>
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Latest Stories" href="/feeds/latest/"/>
<link rel="alternate" type="application/rss+xml" title="Climate Change Feed" href="/feeds/category/climate-change/"/>
<link rel="alternate" type="application/rss+xml" title="Melissa Breyer's Feed on TreeHugger" href="/feeds/author/melissa-breyer/"/>
<!-- OpenGraph -->
<meta property="og:title" content="75% of eastern tree species moving west"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html"/>
<meta property="og:image" content="https://media.treehugger.com/assets/images/2017/05/Quercus_alba.jpg.600x315_q90_crop-smart.jpg"/>
<meta property="og:site_name" content="TreeHugger"/>
<meta property="og:description" content="White oaks, sugar maples, American hollies and other common US trees have been shifting their population centers west since 1980."/>
<meta property="fb:app_id" content="133255656700169"/>
<!-- Twitter card meta -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@TreeHugger">
<meta name="twitter:creator" content="@MelissaBreyer">
<meta name="twitter:url" content="http://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html">
<meta name="twitter:title" content="75% of eastern tree species moving west">
<meta name="twitter:description" content="White oaks, sugar maples, American hollies and other common US trees have been shifting their population centers west since 1980.">
<meta name="twitter:image" content="https://media.treehugger.com/assets/images/2017/05/Quercus_alba.jpg.400x300_q90_crop-smart.jpg">
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-1096487-1']);_gaq.push(['_setCustomVar',1,'Author','Melissa Breyer',3]);_gaq.push(['_setCustomVar',2,'Year','2017',3]);_gaq.push(['_setCustomVar',3,'Parent Category','Science',3]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/narrativecontent-treehugger/loader.js');</script>
</head>
<body class="two-col 75-eastern-tree-species-moving-west">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=133255656700169";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div id="ad-container-banner">
<!-- th-leaderboard -->
<div id='div-gpt-ad-1358436939521-0'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-0');});</script>
</div>
</div>
<div id="container">
<!-- Modal HTML embedded directly into document -->
<form action="" class="newsletter_signup_form modal" id="nl_signup_modal" style="display:none;">
<h3>Can't get enough TreeHugger? Sign up now and have it sent straight to your inbox.</h3>
<h4>Daily and Weekly newsletters available.</h4>
<div class="nl-popup-input-container">
<label for="email_address">Email Address*</label>
<input type="email" name="email_address" id="email_address"/>
<!-- <input type="checkbox" id="daily_newsletter" name="daily_newsletter"><label for="daily_newsletter" class="add-margin-right">Daily</label>
        <input type="checkbox" id="weekly_newsletter" name="weekly_newsletter"><label for="weekly_newsletter">Weekly</label> -->
<button id="nl_signup_modal_submit" type="submit">Sign Up</button>
</div>
<img src="https://www.treehugger.com/static/images/nl-popup-leaf.png"/>
<a href="#close" rel="modal:close" class="modal-close">X</a>
</form>
<div id="header">
<div id="header-top">
<div id="logo-bar">
<div id="logo">
<a href="/"><img src="https://www.treehugger.com/static/images/th-logo-header-white.png" alt="TreeHugger"/></a>
<p class="tagline">Finding a greener future</p>
</div>
</div><!-- end logo-bar -->
<div id="header-social">
<ul>
<li><a href="https://www.facebook.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-facebook-square fa-2x"></i></a></li>
<li><a href="https://www.twitter.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-twitter-square fa-2x"></i></a></li>
<li><a href="https://www.pinterest.com/treehugger/" target="_blank" rel="nofollow"><i class="fa fa-pinterest-square fa-2x"></i></a></li>
</ul>
</div>
</div>
<ul id="nav">
<li>
<a href="/design/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Design',]);">Design</a>
</li>
<li>
<a href="/living/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Living',]);">Living</a>
</li>
<li>
<a href="/science/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Science',]);">Science</a>
</li>
<li>
<a href="/technology/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Technology',]);">Technology</a>
</li>
<li>
<a href="/transportation/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Transportation',]);">Transportation</a>
</li>
<li>
<a href="/business/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Business',]);">Business</a>
</li>
<li>
<a href="/energy/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Energy',]);">Energy</a>
</li>
<li>
<a href="/slideshows/" class=" last" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Slideshows',]);">Slideshows</a>
</li>
</ul>
</div><!-- header -->
<div id="content">
<div id="primary-column">
<h1>75% of eastern tree species moving west</h1>
<div id="byline">
<div class="author-info">
<p class="author-image"><a href="/author/melissa-breyer/"><img src="https://media.treehugger.com/profiles/melissa-breyer.jpg.50x50_q70_crop-smart.jpg" alt="Melissa Breyer"/></a></p>
<p class="author">
<strong><a href="/author/melissa-breyer/">Melissa Breyer</a></strong> <small>(<a href="https://twitter.com/MelissaBreyer">@MelissaBreyer)</a></small><br>
<strong><a href="/science/">Science</a> / <a href="/climate-change/">Climate Change</a></strong><br>
May 18, 2017
</p>
</div>
<div id="byline-facebook-share">
<a href="" rel="nofollow" data-url="https://www.facebook.com/sharer/sharer.php?u=https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html" class="popup">
<span>Share on Facebook</span>
</a>
</div>
</div>
<div id="promo-image-area">
<div class="promo-image">
<img class="slide" src="https://media.treehugger.com/assets/images/2017/05/Quercus_alba.jpg.662x0_q70_crop-scale.jpg" alt="trees moving" width="662"/><!-- Please call pinit.js only once per page --><script type="text/javascript" async data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<em class="credit">CC BY 2.0 <a href="https://commons.wikimedia.org/wiki/File:Quercus_alba.jpg">Jaknouse</a></em>
</div>
<div id="primary-column-content">
<div id="entry-body" obj="103601">
<!-- google_ad_section_start -->
<p><strong>White oaks, sugar maples, American hollies and other common trees have been shifting their population centers west since 1980.</strong></p><p>The western side of the United States has been luring escapees from the east since before the temptation of gold in the hills and Horace Greeley’s advice to “Go west, young man, and grow up with the country.”</p><p>And now it appears that even trees are not immune to the allure.</p><p>A new study looking at how tree populations have shifted over the past 30 years finds that they are decidedly moving west. As <a href="https://www.theatlantic.com/science/archive/2017/05/go-west-my-sap/526899/">The Atlantic</a> reports, “About three-quarters of tree species common to eastern American forests – including white oaks, sugar maples, and American hollies – have shifted their population center west since 1980. More than half of the species studied also moved northward during the same period.”</p><p><img style="margin-left: auto; margin-right: auto; display: block;" src="https://media.treehugger.com/assets/images/2017/05/trees-moving.jpg" alt="Trees moving"/><em class="credit">How the center of tree populations moved from 1980 to 2015. (Fei et al./Nature Advances) /<a href="http://creativecommons.org/licenses/by/2.0/deed.en">CC BY 2.0</a></em></p><p>Since trees don’t just pick up their things and take a few steps to the left, a shifting population happens over time as saplings expand in a new direction and the older growth fades behind it.</p><p>As climate change settles in, ecologists have correctly predicted that cold-loving animal and plant species will move northward to escape warmer temperatures. So it was little surprise to see that trees shifting north, but the westward expansion caused some head-scratching.</p><p>The researchers, however, believe that it may have to do with rainfall.</p><p>“Different species are responding to climate change differently. Most of the broad-leaf species – deciduous trees – are following moisture moving westward. The evergreen trees – the needle species – are primarily moving northward,” said one of the study authors and Purdue University forestry professor, Songlin Fei.</p><p>Other possibilities nudging the trees westward could include changes in land use, wildfires, and the arrival of pests – as well as conservation efforts. But Fei and his colleagues argue that at least 20 percent of the change in population area, notes The Atlantic, is driven by changes in precipitation, which are heavily influenced by human-caused climate change.</p><p>For data, the team relied on the U.S. Forest Service’s Forest Inventory and Analysis Program, a tree census that tracks everything from the great national forests to patches of trees near highways, in city parks and suburban developments.</p><p>“This is not a modeling exercise, there are no predictions, this is empirical data,” says Fei. “This study is looking at everything everywhere in the eastern United States.”</p><p>And while this all might be lovely for the deciduous trees heading west and their conifer cousins heading north, what fate does it spell for the east? The researchers say that important ecological communities of forests could start to fracture. Forests are the sum of their different species and the interplay between them all; switching up the mix could signal a collapse of that special dynamic.</p><p>“If you have a group of friends, and people move away to different places – some go to college in different places, and some move to Florida – the group is … probably going to fall apart,” Fei says. “We’re interested in whether this tree community is falling apart.”</p><p>See the full study in <a href="http://advances.sciencemag.org/content/3/5/e1603055">Science Advances</a>.</p>
<!-- google_ad_section_end -->
</div>
<div id="related-text-links">
<h4>Related on TreeHugger.com:</h4>
<ul>
<li><a href="/natural-sciences/injured-plants-warn-neighbors-danger.html" onClick="_gaq.push(['_trackEvent', 'B Pages', 'Related Items (Overriden)', 'Related Item Title Click, Position 1']);">Injured plants warn neighbors of danger</a>
</li>
<li><a href="/natural-sciences/trees-form-friendships-and-remember-their-experiences.html" onClick="_gaq.push(['_trackEvent', 'B Pages', 'Related Items (Overriden)', 'Related Item Title Click, Position 2']);">Trees form friendships and remember their experiences</a>
</li>
<li><a href="/slideshows/natural-sciences/1o-worlds-most-remarkable-trees/" onClick="_gaq.push(['_trackEvent', 'B Pages', 'Related Items (Overriden)', 'Related Item Title Click, Position 3']);">10 of the world’s most remarkable trees</a>
</li>
</ul>
</div>
<p id="tags">
Tags:
<a href="/tag/forestry/">Forestry</a> |
<a href="/tag/global-climate-change/">Global Climate Change</a> |
<a href="/tag/trees/">Trees</a>
</p>
<div id="sharing-tools">
<ul class="rrssb-buttons inner-sharing-tools">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 100 100" xml:space="preserve" class="style0"><path d="M99.5,17.001C99.5,8.31,91.689,0.5,83,0.5H17C8.327,0.5,0.5,8.31,0.5,17.001v65.998C0.5,91.689,8.31,99.5,17,99.5h33V62.1 H37.9V45.6H50v-6.428C50,28.11,58.359,18.1,68.59,18.1H81.9v16.5H68.562c-1.46,0-3.162,1.761-3.162,4.427V45.6h16.5v16.5H65.4v37.4 H83c8.672,0,16.5-7.83,16.5-16.501V17.001z"/></svg>
</span>
<span class="text">facebook</span>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/home?status=75% of eastern tree species moving west: https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="328 355 335 276" preserveAspectRatio="xMidYMid meet"><path d=" M 630  425 A 195  195 0 0 1 331  600 A 142  142 0 0 0 428  570 A 70  70 0 0 1 370  523 A 70  70 0 0 0 401  521 A 70  70 0 0 1 344  455 A 70  70 0 0 0 372  460 A 70  70 0 0 1 354  370 A 195  195 0 0 0 495  442 A 67  67 0 0 1 611  380 A 117  117 0 0 0 654  363 A 65  65 0 0 1 623  401 A 117  117 0 0 0 662  390 A 65  65 0 0 1 630  425 Z"/></svg>
</span>
<span class="text">twitter</span>
</a>
</li>
<li class="googleplus">
<a href="https://plus.google.com/share?url=https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="134.658px" height="131.646px" viewBox="0 0 134.658 131.646" enable-background="new 0 0 134.658 131.646" xml:space="preserve">
<g>
<g>
<path d="M72.689,75.044l-6.05-4.698c-1.842-1.527-4.362-3.545-4.362-7.237c0-3.708,2.521-6.064,4.707-8.246
                                                c7.046-5.547,14.089-11.45,14.089-23.892c0-12.793-8.05-19.523-11.907-22.716h10.401l10.918-6.86H57.408
                                                c-9.077,0-22.157,2.147-31.733,10.054c-7.217,6.226-10.739,14.813-10.739,22.542c0,13.121,10.075,26.421,27.865,26.421
                                                c1.681,0,3.518-0.165,5.368-0.337c-0.831,2.021-1.671,3.706-1.671,6.561c0,5.211,2.678,8.406,5.038,11.435
                                                c-7.559,0.519-21.671,1.356-32.074,7.752c-9.907,5.891-12.923,14.465-12.923,20.519c0,12.458,11.743,24.062,36.092,24.062
                                                c28.875,0,44.159-15.976,44.159-31.791C86.792,86.988,80.078,81.269,72.689,75.044z M50.698,55.698
                                                c-14.444,0-20.988-18.673-20.988-29.94c0-4.387,0.831-8.915,3.688-12.453C36.09,9.936,40.781,7.75,45.16,7.75
                                                c13.925,0,21.147,18.84,21.147,30.957c0,3.032-0.333,8.405-4.194,12.287C59.411,53.69,54.893,55.698,50.698,55.698z
                                                 M50.863,123.353c-17.961,0-29.545-8.593-29.545-20.541c0-11.943,10.74-15.984,14.435-17.321
                                                c7.048-2.373,16.117-2.704,17.63-2.704c1.678,0,2.518,0,3.855,0.17c12.77,9.087,18.311,13.615,18.311,22.219
                                                C75.549,115.594,66.984,123.353,50.863,123.353z"/>
<polygon points="115.087,55.441 115.087,38.619 106.778,38.619 106.778,55.441 89.984,55.441 89.984,63.84 106.778,63.84
                                                106.778,80.766 115.087,80.766 115.087,63.84 131.966,63.84 131.966,55.441        "/>
</g>
</g>
</svg>
</span>
<span class="text">google+</span>
</a>
</li>
<li class="pinterest">
<a href="http://www.treehugger.com/files/pinterest-button-redirect?url=https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html&media=https://media.treehugger.com/assets/images/2017/05/Quercus_alba.jpg.400x300_q90_crop-smart.jpg&description=75%25%20of%20eastern%20tree%20species%20moving%20west" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path d="M256 0C114.615 0 0 114.6 0 256s114.613 256 256 256c141.385 0 256-114.615 256-256S397.385 0 256 0z M280.822 342.1 c-23.26-1.807-33.021-13.328-51.252-24.404c-10.03 52.589-22.282 103.009-58.57 129.3 c-11.202-79.484 16.447-139.182 29.285-202.557c-21.892-36.853 2.635-111.017 48.81-92.737 c56.813 22.474-49.2 137 22 151.308c74.311 14.9 104.645-128.929 58.571-175.712 c-66.579-67.553-193.799-1.54-178.155 95.178c3.807 23.6 28.2 30.8 9.8 63.451c-42.61-9.446-55.325-43.051-53.688-87.856 c2.634-73.337 65.892-124.682 129.343-131.783c80.242-8.982 155.6 29.5 166 104.9 C414.553 256.4 366.6 348.7 280.8 342.059z"/></svg>
</span>
<span class="text">pinterest</span>
</a>
</li>
</ul>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div id="wapp_signup_widget"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">var disqus_shortname='treehuggercomments';var disqus_identifier='cms::entry::103601';var disqus_url='https://www.treehugger.com/climate-change/75-eastern-tree-species-moving-west.html';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<noscript>Please enable JavaScript to view the comments.</noscript>
</div>
</div>
<div id="rail">
<div id="search">
<!-- Google CSE Search Box Begins -->
<form id="searchbox_017401606067716418337:btpggki1yw8" action="/search/">
<input type="hidden" name="cx" value="017401606067716418337:btpggki1yw8"/>
<input type="hidden" name="cof" value="FORID:11"/>
<input name="q" type="text" size="20"/>
<input type="hidden" name="sa" value="Search"/>
<input type="submit" value=""/>
</form>
<script type="text/javascript" src="https://www.google.com/coop/cse/brand?form=searchbox_017401606067716418337%3Abtpggki1yw8"></script>
<!-- Google CSE Search Box Ends -->
</div>
<div class="rail-item">
<!-- th-rectangle-atf -->
<div id='div-gpt-ad-1358436939521-2'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-2');});</script>
</div>
</div>
<div class="rail-item most-popular-right-now">
<h3 class="section-header">MOST POPULAR RIGHT NOW</h3>
<div id="featured-promo-module">
<ul class="most-popular-module">
<li>
<a href="/culture/little-free-libraries-raise-questions-about-privilege-and-philanthropic-intention.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="https://media.treehugger.com/assets/images/2014/08/clinton-lib.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">1</div>
</div>
<h3>Little Free Libraries raise questions about privilege and philanthropic intention</h3>
</a>
</li>
<li>
<a href="/slideshows/animals/after-4-years-trying-beaver-lover-photographer-gets-his-shot/" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="https://media.treehugger.com/assets/images/2017/05/beaver-meal.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">2</div>
</div>
<h3>Photographer waited in a river nightly for 4 years to get this singular shot of a beaver</h3>
</a>
</li>
<li>
<a href="/green-food/new-pepper-so-hot-it-could-kill-you.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="https://media.treehugger.com/assets/images/2017/05/pepper.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">3</div>
</div>
<h3>New pepper is so hot it could kill you </h3>
</a>
</li>
<li>
<a href="/tiny-houses/converted-school-bus-conversion-adventure-or-bust.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="https://media.treehugger.com/assets/images/2017/05/bus-conversion-skoolie-adventure-or-bust-1.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">4</div>
</div>
<h3>Thrifty young couple's dream home is a $17K converted school bus (Video)</h3>
</a>
</li>
<li>
<a href="/lawn-garden/homemade-herbicide-kill-weeds-without-killing-earth.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="https://media.treehugger.com/assets/images/2014/07/star-wars-weed-control.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">5</div>
</div>
<h3>6 homemade herbicides: Kill the weeds without killing the Earth</h3>
</a>
</li>
</ul>
</div>
</div>
<div id="taboola-native-right-rail-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-rr',container:'taboola-native-right-rail-thumbnails',placement:'Native Right Rail Thumbnails',target_type:'mix'});</script>
<div class="rail-item">
<!-- th-halfpage-atf -->
<div id='div-gpt-ad-1362783366681-1'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1362783366681-1');});</script>
</div>
</div>
<div class="rail-item whats-hot-on-facebook">
<h2 class="section-header">WHAT&#39;S HOT ON FACEBOOK</h2>
<div id="featured-promo-module">
<ul>
<li>
<p class="thumb left">
<a href="/health/7-things-happened-these-nurses-after-going-vegan-21-days.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="https://media.treehugger.com/assets/images/2017/03/vegan-benefits.jpg.98x98_q70_crop-center.jpg" alt="Vegan nurses"/></a>
</p>
<h3><a href="/health/7-things-happened-these-nurses-after-going-vegan-21-days.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">7 things that happened to these nurses after going vegan for 21 days</a></h3>
<p class="excerpt">A group of 19 nurses decided to test a plant-based diet, here’s what ...</p>
<p class="byline  avatar" style="background-image:url(https://media.treehugger.com/profiles/melissa-breyer.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/health/7-things-happened-these-nurses-after-going-vegan-21-days.html">Melissa Breyer</a> in Health
</p>
</li>
<li>
<p class="thumb right">
<a href="/culture/little-free-libraries-raise-questions-about-privilege-and-philanthropic-intention.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="https://media.treehugger.com/assets/images/2014/08/clinton-lib.jpg.98x98_q70_crop-center.jpg" alt="free-books"/></a>
</p>
<h3><a href="/culture/little-free-libraries-raise-questions-about-privilege-and-philanthropic-intention.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">Little Free Libraries raise questions about privilege and philanthropic intention</a></h3>
<p class="excerpt">A study from Toronto says Little Free Libraries are an example of &#39;neoliberal ...</p>
<p class="byline  avatar" style="background-image:url(https://media.treehugger.com/profiles/Katherine.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/culture/little-free-libraries-raise-questions-about-privilege-and-philanthropic-intention.html">Katherine Martinko</a> in Culture
</p>
</li>
<li>
<p class="thumb left">
<a href="/green-food/most-sea-salt-contains-microplastics-study-finds.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="https://media.treehugger.com/assets/images/2017/05/salt.jpg.98x98_q70_crop-center.jpg" alt="Salt"/></a>
</p>
<h3><a href="/green-food/most-sea-salt-contains-microplastics-study-finds.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">Most sea salt contains microplastics, study finds</a></h3>
<p class="excerpt">Salt samples from 8 different countries revealed the presence of plastic contaminants from ...</p>
<p class="byline  avatar" style="background-image:url(https://media.treehugger.com/profiles/melissa-breyer.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/green-food/most-sea-salt-contains-microplastics-study-finds.html">Melissa Breyer</a> in Green Food
</p>
</li>
<li>
<p class="thumb right">
<a href="/bikes/these-new-bike-tires-could-make-flats-thing-past.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="https://media.treehugger.com/assets/images/2016/11/ever-wheels.jpg.98x98_q70_crop-center.jpg" alt="Ever Tires"/></a>
</p>
<h3><a href="/bikes/these-new-bike-tires-could-make-flats-thing-past.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">These new airless and tubeless tires could make bike flats a thing of the past</a></h3>
<p class="excerpt">Could a new type of bike tire completely remove the frustration that comes ...</p>
<p class="byline  avatar" style="background-image:url(https://media.treehugger.com/profiles/DerekProfile200.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/bikes/these-new-bike-tires-could-make-flats-thing-past.html">Derek Markham</a> in Bikes
</p>
</li>
</ul>
</div>
</div>
<div class="rail-item house-ad-th-slideshows">
<a href="http://www.treehugger.com/slideshows?campaign=rail/"><img src="https://media.treehugger.com/assets/images/2012/02/TH-Slideshows_300x400g.jpg" alt="treehugger slideshows"/></a>
</div>
<div class="rail-item">
<!-- th-rectangle-btf -->
<div id='div-gpt-ad-1358436939521-3'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-3');});</script>
</div>
</div>
</div>
</div>
<div style="margin: 10px auto; width: 728px; height: 90px;">
<!-- th-leaderboard-footer -->
<div id='div-gpt-ad-1397594561147-0' style='width:728px; height:90px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1397594561147-0');});</script>
</div>
</div>
<div id="footer">
<div class="footer-row">
<div id="footer-logo">
<img src="https://www.treehugger.com/static/images/th-logo-header-white.png" alt="TreeHugger"/>
</div>
<div id="footer-social">
<ul>
<li><a href="https://www.facebook.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-facebook-square fa-2x"></i></a></li>
<li><a href="https://www.twitter.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-twitter-square fa-2x"></i></a></li>
<li><a href="https://www.pinterest.com/treehugger/" target="_blank" rel="nofollow"><i class="fa fa-pinterest-square fa-2x"></i></a></li>
</ul>
</div>
</div>
<div id="page-credits">
<ul>
<li><a href="/about/">About Us</a></li>
<li><a href="/about/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
<li><a href="/feeds/">RSS</a></li>
<li><a href="/privacy/">Privacy Policy</a></li>
</ul>
</div>
<div id="footer-copy"><p>COPYRIGHT &copy; 2017 <a href="https://www.narrativecontentgroup.com">NARRATIVE CONTENT GROUP.</a> ALL RIGHTS RESERVED.</div>
</div><!-- end footer -->
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-a3dg0lzhn7Qx6"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a3dg0lzhn7Qx6.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</div>
<link rel="stylesheet" type="text/css" href="https://www.treehugger.com/static/ext/rrssb/css/rrssb2.css">
<link rel="stylesheet" type="text/css" href="https://www.treehugger.com/static/scripts/jquery/modal/jquery.modal.css">
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet" type="text/css">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<input type="hidden" name="OBKey" value="kqbsAP6QYePTH6gUFXYcsw=="/> <script LANGUAGE="JavaScript">var OBCTm='1357652844871';</script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>
<script async src="https://d34rdvn2ky3gnm.cloudfront.net/signup_widget.min.js"></script>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=14471;_sf_async_config.domain='treehugger.com';_sf_async_config.sections='Science,Climate Change';_sf_async_config.authors='Melissa Breyer';(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src',(('https:'==document.location.protocol)?'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/':'http://static.chartbeat.com/')+'js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript" src="https://www.treehugger.com/static/ext/rrssb/js/vendor/jquery-1.9.1.min.js"></script>
<script async type="text/javascript" src="https://www.treehugger.com/static/ext/rrssb/js/rrssb.min.js"></script>
<script async src="https://www.treehugger.com/static/scripts/jquery/modal/jquery.modal.min.js" type="text/javascript" charset="utf-8"></script>
<script async src="https://www.treehugger.com/static/scripts/jquery-ajaxchimp-master/jquery.ajaxchimp.min.js" type="text/javascript" charset="utf-8"></script>
<script async src="https://www.treehugger.com/static/scripts/main.js" type="text/javascript" charset="utf-8"></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
<script src="https://www.treehugger.com/static/scripts/pop.win.js"></script>
<script src="https://www.treehugger.com/static/scripts/fb.share.js"></script>
</body>
</html>
