<!DOCTYPE html>
<html id="listScCommerceTemplate_1-0" class="comp no-js taxlevel-2 attribution-enabled listScCommerceTemplate article-html html mntl-html" data-ab="99,99,99,99,99,68,99,99,99,60,55,35,99,99,99,99,99" data-resource-version="3.109.0" lang="en" data-adhesive-refresh="billboard3" data-mantle-resource-version="3.13.63" data-green-resource-version="3.109.0" data-tracking-container="true">				
<!--
<globe-environment environment="k8s-prod" application="green" dataCenter="us-east-1"/>
-->
<head class="loc head">				
					
					<script type="text/javascript">var Mntl = window.Mntl || {};</script>
					
					    <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="preconnect" href="//c.amazon-adsystem.com">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//s.skimresources.com">

					
					
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="robots" content="max-image-preview:large, NOODP, NOYDIR" />

<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="canonical" href="https://www.treehugger.com/best-reusable-coffee-filters-5205464" />
<title>The 7 Best Reusable Coffee Filters of 2022</title>
<meta name="description" content="If you drink coffee daily, using paper filters or plastic pods creates a lot of waste. We researched the best reusable filters for more eco-friendly coffee." itemprop="description">
<meta name="emailcontenttype" content="LISTSC" />
<meta name="emailvertical" content="TREEHUGGER" />
<meta name="sailthru.author" content="Steph Dyson" />
<meta name="sailthru.tags" content="design,green-design" />
<!-- Pinterest Pins -->
<meta itemprop="name" content="The 7 Best Reusable Coffee Filters of 2021" />
<meta property="article:section" content="Treehugger" />
<!-- Facebook Open Graph Tags -->
<meta property="fb:app_id" content="190445748994485" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Treehugger" />
<meta property="og:url" content="https://www.treehugger.com/best-reusable-coffee-filters-5205464" />
<meta property="og:title" content="The 7 Best Reusable Coffee Filters of 2021" />
<meta property="og:description" content="If you drink coffee daily, using paper filters or plastic pods creates a lot of waste. We researched the best reusable filters for more eco-friendly coffee." />
<meta property="og:image" content="https://www.treehugger.com/thmb/IjrR_kHN_2eZlMUcngHkb5B5JlE=/3592x2395/filters:fill(auto,1)/GettyImages-1250243991-26fbde0824ab4fd69e199811cd333e00.jpg" />
<meta property="article:author" content="https://www.facebook.com/Treehugger" />
<!-- Twitter Cards -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@treehuggercom" />
<meta name="twitter:title" content="The 7 Best Reusable Coffee Filters of 2021" />
<meta name="twitter:description" content="If you drink coffee daily, using paper filters or plastic pods creates a lot of waste. We researched the best reusable filters for more eco-friendly coffee." />
<meta name="twitter:image" content="https://www.treehugger.com/thmb/IjrR_kHN_2eZlMUcngHkb5B5JlE=/3592x2395/filters:fill(auto,1)/GettyImages-1250243991-26fbde0824ab4fd69e199811cd333e00.jpg" />
					
					<link type="text/css" rel="stylesheet" data-glb-css href="/static/3.109.0/cache/eNqdVlsWoyAM3dBwXMT8ziYCpsgpjx6Cfex-eFirlqLtR4WEe0kISWhHAYISnQEbNHaCqEsa_NO9LygDEtlFg8DB6R79DEqrBpR9YzlzcRZtoO4cN72X74u2XZYe0bI16H0r6ClbvKoeXW2zBIi_xhY31UuM44BKDuHvAFbiP0UBLfqqshYPDQ83ho5GXmYM7wG9Bc04kBJVz3xURPo0HoAw4Wz0IHQ6epI_35IYlQua5i06udELJAa2Z0IlmLNV5YHQBud0UJfn2GDEaJWA4v0SjQCPB-DaiXOD83SETd5l_lb5LV9ZrSzOh6RaqCxclSyB4R6hF340nJbzI_czRHTMtKWorNzKP-xkMMBKaMX9kY5bjj7NWxYL5AskjGFwnu0nAITgFR9zzLM3CwVTAU2LuzJS2EftLu6SnFCxcKOm9MBZ3MmBBa_C-VwdE5gG8CX3TUSypbZmuMquk3LB2zNbdYx6L-VKa-7AT22VIvL8YC_td_TDvAQ-abyrVO9wCK5zsufdP_X9HQihKGlmgJz1jxyfldBw4xeOiI7kT80bqR0H3U01XIZjCXdyWrvbWqoxT84bmnZmFm-kMYTZ1kLTKpMZxEhJO17eNZ9Ny_R6pvRE8GLYiDtnfToZi-s13eGcRq1J5P8RibcWGxECw0cvN0GqKHfMp4cXRCiN5DVvXP7JuWSrDDVcfgrnms_SSvh8qB8vbhnN7FWJ5Dw9xkndh1bCsU7cu9ADDWy06oqeFk25urIf2Y_U_zL5PS4.min.css"></link>

					
					<style type="text/css">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</style>
					
					<script type="text/javascript" data-glb-js="top" src="/static/3.109.0/cache/eNp9kltuwyAQRTdUiz1UqvpbRd4AjzGZ8BgXBkd49XXSSCEutcQPnKOZO4DILBm1CDKyB6EpzBQhchZeViosLnlbgz6Ddm_iVb7cpLVmXGEzKE5o98pj51HlF71XiqQB0wEz-Tqh9x20QDSURCADKeKahl_UMTWRw799d_m-C6SaOWG0nRqF0SNjN_0UhyNsKBzyz6_x__H4nIj7YyXYnAJjktq1oTekEkg3E25v2R7bBHCcdS4qF9UBp_G9c8q33idWHwu0rZ5CkFU9szc_TJr7pduZeymkhWFBuO5ZU8ByuL-tR-0GftzBD9F_EHI.min.js"></script>

					
					<script type="text/javascript">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</script>
					
					<link rel="shortcut icon" href="/favicon.ico">
<link rel="icon" type="image/x-icon" href="/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/apple-touch-icon-180x180.png">

<meta name="msapplication-TileColor" content="#F4F4F4"/>
<meta name="msapplication-TileImage" content="/static/3.109.0/icons/favicons/mstile-144x144.png">
<meta name="msapplication-square70x70logo" content="/static/3.109.0/icons/favicons/mstile-70x70.png">
<meta name="msapplication-square150x150logo" content="/static/3.109.0/icons/favicons/mstile-150x150.png">
<meta name="msapplication-square310x310logo" content="/static/3.109.0/icons/favicons/mstile-310x310.png">
<meta name="msapplication-wide310x150logo" content="/static/3.109.0/icons/favicons/mstile-310x150.png">


					
					<script id="schema-unified_1-0" class="comp  schema-unified mntl-schema-unified" type="application/ld+json">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</script>		

</head>		
<body>
<svg class="mntl-svg-resource is-hidden">
<defs>
<symbol id="icon-sources-show">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25"><defs><filter id="a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/><feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/><feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/></filter><circle id="b" cx="11.5" cy="11.5" r="11.5"/></defs><g fill="none" fill-rule="evenodd" transform="translate(4 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#b"/><path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67a1.486 1.486 0 0 1-2.006.078l-.086-.078-4.6-4.472a1.643 1.643 0 0 1-.075-2.257 1.49 1.49 0 0 1 2.085-.153l.082.075 3.554 3.455 3.554-3.455a1.49 1.49 0 0 1 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/></g></svg> </symbol>
<symbol id="icon-sources-hide">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28" height="25"><defs><filter id="a" width="132%" height="118.9%" x="-22.5%" y="-9.5%" filterUnits="objectBoundingBox"><feMorphology in="SourceAlpha" operator="dilate" radius=".676" result="shadowSpreadOuter1"/><feOffset dx="-3" in="shadowSpreadOuter1" result="shadowOffsetOuter1"/><feComposite in="shadowOffsetOuter1" in2="SourceAlpha" operator="out" result="shadowOffsetOuter1"/><feColorMatrix in="shadowOffsetOuter1" values="0 0 0 0 0.988235294 0 0 0 0 0.725490196 0 0 0 0 0.635294118 0 0 0 1 0"/></filter><circle id="b" cx="11.5" cy="11.5" r="11.5"/></defs><g fill="none" fill-rule="evenodd" transform="translate(4 1)"><use fill="#000" filter="url(#a)" xlink:href="#b"/><use fill="#FFF" stroke="#393845" stroke-width="1.353" xlink:href="#b"/><path fill="#83DEFE" fill-rule="nonzero" stroke="#393845" stroke-linejoin="round" stroke-width="1.227" d="M12.546 15.67a1.486 1.486 0 0 1-2.006.078l-.086-.078-4.6-4.472a1.643 1.643 0 0 1-.075-2.257 1.49 1.49 0 0 1 2.085-.153l.082.075 3.554 3.455 3.554-3.455a1.49 1.49 0 0 1 2.09-.003l.077.08c.553.618.546 1.57.003 2.177l-.078.081-4.6 4.472z"/></g></svg> </symbol>
<symbol id="show-icon">
<svg viewBox="0 0 212.4 212.4"><path d="M106.2 0a106.2 106.2 0 1 0 106.2 106.2A106.267 106.267 0 0 0 106.2 0Zm64 170.2a90.51 90.51 0 0 1-128-128 90.51 90.51 0 0 1 128 128Z"/><path d="M149.688 96.055h-7.3l-25.963-.018v-33.3c0-3.1-4.582-5.6-10.182-5.6s-10.2 2.5-10.2 5.6v33.3l-26.018-.018h-7.314c-3.1 0-5.6 4.605-5.6 10.2s2.5 10.176 5.6 10.176h33.3v25.954h-.01v7.3c0 3.1 4.605 5.6 10.211 5.6s10.211-2.5 10.211-5.6v-7.3h-.011l-.018-25.913h33.286c3.1 0 5.6-4.621 5.6-10.221s-2.492-10.16-5.592-10.16Z"/></svg> </symbol>
<symbol id="hide-icon">
<svg viewBox="0 0 212.4 212.4"><path d="M105.1.491a106.2 106.2 0 1 0 106.2 106.2A106.267 106.267 0 0 0 105.1.491zm64 170.2a90.51 90.51 0 0 1-128-128 90.51 90.51 0 0 1 128 128z"/><path d="M148.589 96.511h-7.3l-25.97-.011-.027-.006H94.909h.027l-26.018-.017h-7.306c-3.1 0-5.6 4.6-5.6 10.2s2.5 10.219 5.6 10.219l7.3-.043 26 .043h20.389-.006 33.286c3.1 0 5.6-4.621 5.6-10.221s-2.492-10.164-5.592-10.164z"/></svg> </symbol>
<symbol id="icon-caret-right">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13.3 11.9"><path d="m.6.9 4.6 5-4.6 5H8l4.6-5L8 .9z"/></svg> </symbol>
<symbol id="icon-caret-down">
<svg viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="m18.386 8.386-8.485 8.486-8.386-8.387" stroke="#83DEFE" stroke-width="4" stroke-linejoin="round"/></svg> </symbol>
<symbol id="icon-dot">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 8 8"><circle cx="697" cy="150" r="3" fill-rule="evenodd" clip-rule="evenodd" fill="#fcb9a2" stroke="#fcb9a2" stroke-width="2" transform="translate(-693 -146)"/></svg> </symbol>
<symbol id="icon-video">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 138.31 138.31"><circle fill="#c41e24" cx="69.16" cy="69.16" r="69.16"/><path fill="#FFF" d="M59.72 94.48V43.84l33.32 25.32-33.32 25.32z"/></svg> </symbol>
<symbol id="reviewer-icon">
<svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 22.99 22"><circle class="cls-1" cx="11" cy="11" r="9.5" style="fill:none;stroke:#83ffe8;stroke-width:3px"/><path class="cls-2" d="M9.79 15.26a1.55 1.55 0 0 0 2.16.09l.14-.12 9.72-10.37a1.55 1.55 0 1 0-2.26-2.13l-8.64 9.2-2.84-3a1.56 1.56 0 1 0-2.26 2.14Z" style="fill:#fff;stroke:#393845;stroke-width:1.5px"/></svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23"><path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/></svg> </symbol>
<symbol id="icon-twitter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 21"><path fill-rule="evenodd" d="M7.862 21c9.435 0 14.594-8.079 14.594-15.084 0-.23-.005-.458-.015-.685A10.628 10.628 0 0 0 25 2.486a9.98 9.98 0 0 1-2.946.835A5.29 5.29 0 0 0 24.31.388a10.068 10.068 0 0 1-3.257 1.287A5.05 5.05 0 0 0 17.309 0c-2.833 0-5.13 2.374-5.13 5.301 0 .416.045.82.133 1.209C8.05 6.288 4.27 4.179 1.74.97a5.436 5.436 0 0 0-.695 2.665c0 1.84.906 3.463 2.283 4.413a4.962 4.962 0 0 1-2.323-.663l-.001.068c0 2.567 1.768 4.71 4.115 5.197a5 5 0 0 1-2.317.091c.653 2.106 2.547 3.639 4.792 3.682A10.082 10.082 0 0 1 0 18.619 14.184 14.184 0 0 0 7.862 21"/></svg> </symbol>
<symbol id="icon-linkedin">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17 17"><g fill="none" fill-rule="evenodd"><path fill="#393845" fill-rule="nonzero" d="M0 1.206C0 .54.553 0 1.236 0h14.256c.682 0 1.236.54 1.236 1.206v14.422c0 .666-.554 1.206-1.236 1.206H1.236c-.683 0-1.236-.54-1.236-1.206V1.206z"/><path fill="#FFF" d="M5.07 14.092V6.49H2.545v7.602h2.527zm-1.263-8.64c.881 0 1.43-.583 1.43-1.313-.017-.746-.549-1.313-1.413-1.313s-1.43.567-1.43 1.313c0 .73.55 1.313 1.397 1.313h.016zm2.662 8.64h2.526V9.847c0-.227.017-.454.083-.617.183-.454.599-.924 1.297-.924.914 0 1.28.697 1.28 1.72v4.066h2.526V9.733c0-2.335-1.246-3.421-2.909-3.421-1.363 0-1.961.762-2.293 1.28h.016V6.49H6.47c.033.714 0 7.602 0 7.602z"/></g></svg> </symbol>
<symbol id="icon-flipboard">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="240.4 241 17.3 17.3"><path d="M252 241h-11.6v17.3h5.8v-5.7h5.7v-5.8h5.8V241z"/><path d="M252 241h-5.8v5.8h11.5V241zM246.2 246.8h5.8v5.8h-5.8z"/></svg> </symbol>
<symbol id="icon-envelope">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100"><path d="M100 88.3H0V11.7h100v76.6zM9.4 78.9h81.3V21.1H9.4v57.8z"/><path d="m1.1 13.9 48.5 48.4 48.2-48.4z"/></svg> </symbol>
<symbol id="icon-letter">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 19.4"><g stroke="#393845" stroke-width="1.5"><path d="M2 1h23c.5 0 1 .4 1 1v15.4c0 .5-.4 1-1 1H2c-.5 0-1-.4-1-1V2c0-.6.4-1 1-1z" fill-rule="evenodd" clip-rule="evenodd" fill="#fff"/><path fill="none" stroke-linejoin="round" d="M13.5 7.6 25 18.2H2z"/><path fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" d="M13.5 11.6 25 1H2z"/></g></svg> </symbol>
<symbol id="icon-pinterest-white">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25.9 26.2"><circle cx="12.95" cy="12.9" r="12.9" fill="#fff"/><path d="M12.9 0a12.952 12.952 0 0 0-4.7 25 15.261 15.261 0 0 1 0-3.7c.2-1 1.5-6.4 1.5-6.4a4.647 4.647 0 0 1-.4-1.9c0-1.8 1-3.1 2.3-3.1 1.1 0 1.6.8 1.6 1.8a22.671 22.671 0 0 1-1.1 4.3 1.867 1.867 0 0 0 1.9 2.3c2.3 0 4.1-2.4 4.1-5.9a5.119 5.119 0 0 0-5.4-5.3A5.549 5.549 0 0 0 7 12.7a4.913 4.913 0 0 0 1 3c.1.1.1.2.1.4a15.463 15.463 0 0 1-.4 1.5c-.1.2-.2.3-.4.2-1.6-.8-2.6-3.1-2.6-5 0-4.1 3-7.8 8.6-7.8 4.5 0 8 3.2 8 7.5 0 4.5-2.8 8.1-6.7 8.1a3.675 3.675 0 0 1-3-1.5s-.7 2.5-.8 3.1a17.73 17.73 0 0 1-1.6 3.4 12.088 12.088 0 0 0 3.8.6 12.931 12.931 0 0 0 12.9-12.9A13.042 13.042 0 0 0 12.9 0z"/></svg> </symbol>
<symbol id="icon-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 26 19"><g fill-rule="evenodd" stroke-width=".528"><rect width="23.292" height="4.222" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" y="7.389" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" y="14.778" fill="#FCB9A2" stroke="#FCB9A2" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" stroke="#393845" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" y="7.389" stroke="#393845" rx="1.056"/><rect width="23.292" height="4.222" x="2.708" y="14.778" stroke="#393845" rx="1.056"/></g></svg> </symbol>
<symbol id="icon-close">
<svg viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.57 4.527a2.042 2.042 0 0 0-2.853 0l-.437.429a1.959 1.959 0 0 0 0 2.803l5.768 5.67-5.768 5.669a1.959 1.959 0 0 0 0 2.804l.437.428a2.042 2.042 0 0 0 2.852 0l5.768-5.669 5.768 5.67a2.042 2.042 0 0 0 2.853 0l.436-.43a1.959 1.959 0 0 0 0-2.803l-5.768-5.67 5.768-5.669a1.959 1.959 0 0 0 0-2.803l-.436-.43a2.042 2.042 0 0 0-2.853 0l-5.768 5.67-5.768-5.67Z" fill="#FCB9A2"/><path d="m2.717 4.527-.357-.35.357.35Zm2.852 0-.356.35.356-.35Zm-3.289.429.357.35-.357-.35Zm5.768 8.473.357.35.357-.35-.357-.35-.357.35ZM2.28 19.098l-.356-.35.356.35Zm0 2.804.357-.35-.357.35Zm.437.428-.357.35.357-.35Zm2.852 0-.356-.35.356.35Zm5.768-5.669.357-.35-.357-.35-.356.35.356.35Zm5.768 5.67-.356.35.356-.35Zm2.853 0 .357.35-.357-.35Zm.436-.43-.356-.35.356.35Zm-5.768-8.472-.356-.35-.357.35.357.35.356-.35Zm5.768-5.67.357.35-.357-.35Zm0-2.803-.356.35.356-.35Zm-.436-.43.357-.35-.357.35Zm-2.853 0-.356-.35.356.35Zm-5.768 5.67-.356.35.356.351.357-.35-.357-.35ZM3.073 4.877c.591-.58 1.549-.58 2.14 0l.713-.7a2.553 2.553 0 0 0-3.566 0l.713.7Zm-.436.429.436-.429-.713-.7-.436.428.713.701Zm0 2.103a1.469 1.469 0 0 1 0-2.103l-.713-.7a2.448 2.448 0 0 0 0 3.504l.713-.701Zm5.768 5.67-5.768-5.67-.713.7 5.768 5.67.713-.7Zm-5.768 6.37 5.768-5.67-.713-.7-5.768 5.668.713.701Zm0 2.102a1.469 1.469 0 0 1 0-2.103l-.713-.7a2.448 2.448 0 0 0 0 3.504l.713-.7Zm.436.429-.436-.429-.713.701.436.429.713-.701Zm2.14 0c-.591.58-1.549.58-2.14 0l-.713.7a2.553 2.553 0 0 0 3.566 0l-.713-.7Zm5.768-5.67-5.768 5.67.713.7 5.768-5.668-.713-.701Zm6.48 5.67-5.767-5.67-.713.702 5.768 5.669.713-.701Zm2.14 0c-.59.58-1.548.58-2.14 0l-.712.7a2.553 2.553 0 0 0 3.566 0l-.713-.7Zm.437-.429-.436.429.713.7.436-.428-.713-.7Zm0-2.103c.59.58.59 1.522 0 2.103l.713.701a2.448 2.448 0 0 0 0-3.505l-.713.701ZM14.27 13.78l5.768 5.67.713-.702-5.768-5.669-.713.701Zm5.768-6.37-5.768 5.67.713.7 5.768-5.67-.713-.7Zm0-2.103c.59.58.59 1.522 0 2.103l.713.7a2.448 2.448 0 0 0 0-3.504l-.713.701Zm-.436-.429.436.429.713-.7-.436-.43-.713.701Zm-2.14 0c.59-.58 1.549-.58 2.14 0l.713-.7a2.553 2.553 0 0 0-3.566 0l.713.7Zm-5.768 5.67 5.768-5.67-.713-.7-5.768 5.669.713.7Zm-6.481-5.67 5.768 5.67.713-.701-5.768-5.67-.713.701Z" fill="#FCB9A2"/><path fill-rule="evenodd" clip-rule="evenodd" d="M7.182 1.54a1.021 1.021 0 0 0-1.427 0L3.893 3.37a.98.98 0 0 0 0 1.403l6.481 6.37-6.481 6.37a.98.98 0 0 0 0 1.402l1.862 1.83a1.021 1.021 0 0 0 1.427 0l6.481-6.37 6.481 6.37a1.021 1.021 0 0 0 1.427 0l1.862-1.83a.98.98 0 0 0 0-1.402l-6.481-6.37 6.481-6.37a.98.98 0 0 0 0-1.402l-1.862-1.83a1.021 1.021 0 0 0-1.427 0l-6.481 6.37-6.481-6.37Z" fill="#83FFE8"/><path d="M5.755 1.54 5.4 1.19l.356.35Zm1.427 0-.357.35.357-.35Zm-3.29 1.83-.356-.35.357.35Zm0 1.403-.356.35.357-.35Zm6.482 6.37.357.35.356-.35-.356-.35-.357.35Zm-6.481 7.772-.357.35.357-.35Zm1.862 1.83.357-.35-.357.35Zm7.908-6.37.357-.35-.357-.35-.357.35.357.35Zm6.481 6.37.357-.35-.357.35Zm3.29-3.232.356-.35-.357.35Zm-6.482-6.37-.357-.35-.356.35.356.35.357-.35ZM13.663 7.91l-.357.35.357.351.357-.35-.357-.35ZM6.112 1.89a.51.51 0 0 1 .713 0l.713-.7a1.532 1.532 0 0 0-2.14 0l.714.7ZM4.25 3.722l1.862-1.83-.713-.701-1.863 1.83.714.701Zm0 .701a.49.49 0 0 1 0-.7l-.714-.702c-.59.581-.59 1.523 0 2.103l.714-.7Zm6.48 6.37-6.48-6.37-.714.701 6.482 6.37.713-.7Zm-6.48 7.071 6.48-6.37-.712-.7-6.482 6.37.714.7Zm0 .701a.49.49 0 0 1 0-.7l-.714-.701c-.59.58-.59 1.522 0 2.102l.714-.7Zm1.862 1.831-1.862-1.83-.714.7 1.863 1.83.713-.7Zm.713 0a.51.51 0 0 1-.713 0l-.713.7c.59.582 1.549.582 2.14 0l-.714-.7Zm6.481-6.37-6.48 6.37.712.7 6.482-6.37-.714-.7Zm7.195 6.37-6.481-6.37-.714.7 6.482 6.37.713-.7Zm.713 0a.51.51 0 0 1-.713 0l-.713.7c.59.582 1.548.582 2.14 0l-.714-.7Zm1.863-1.83-1.863 1.83.713.7 1.863-1.83-.713-.7Zm0-.702a.49.49 0 0 1 0 .701l.713.701a1.47 1.47 0 0 0 0-2.102l-.713.7Zm-6.482-6.37 6.482 6.37.713-.7-6.482-6.37-.713.7Zm6.482-7.07-6.482 6.37.713.7 6.482-6.37-.713-.7Zm0-.702a.49.49 0 0 1 0 .701l.713.701a1.47 1.47 0 0 0 0-2.103l-.713.701Zm-1.863-1.83 1.863 1.83.713-.7-1.863-1.831-.713.7Zm-.713 0a.51.51 0 0 1 .713 0l.713-.701a1.532 1.532 0 0 0-2.14 0l.714.7ZM14.02 8.26l6.48-6.37-.712-.701-6.482 6.37.714.7ZM6.825 1.89l6.481 6.37.714-.701-6.482-6.37-.713.7Z" fill="#393845"/></svg> </symbol>
<symbol id="icon-logo">
<svg viewBox="0 0 283 50" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" d="M258.42 13.09q4.11 0 5.6 2.45a9.15 9.15 0 0 1 3.12-2.29 10.12 10.12 0 0 1 4-.73 8.58 8.58 0 0 1 5.76 1.92 6.12 6.12 0 0 1 2.25 4.9 5.06 5.06 0 0 1-1.82 4.05 8.05 8.05 0 0 1-9.33.12 4.6 4.6 0 0 1-1.33-1.61 4.37 4.37 0 0 1-.47-2 4 4 0 0 1 1.31-3.07 4.67 4.67 0 0 1 3.31-1.19.93.93 0 0 0 .14-.49c0-.44-.33-.66-1-.66a4.73 4.73 0 0 0-2 .41 4.88 4.88 0 0 0-1.65 1.19 5.24 5.24 0 0 0-1.15 1.78 5.12 5.12 0 0 0-.38 2.08 5.5 5.5 0 0 0 1.08 3.38 7.24 7.24 0 0 0 3.09 2.32 1.92 1.92 0 0 1 .88.66 2.44 2.44 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.63 1.53h-9.76a1.33 1.33 0 0 1-1.48-1.53V19a5.54 5.54 0 0 0-.48-2.57 4.53 4.53 0 0 0-1.77-1.65 1.17 1.17 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM239.82 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .47.47 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10 10 0 0 1-1.61 5.49 11.62 11.62 0 0 1-4.55 4.05 14.13 14.13 0 0 1-6.6 1.6 15.13 15.13 0 0 1-7-1.58 12.42 12.42 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.61 12.61 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16 16 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4.05 2.88 6.7 6.7 0 0 1 1.48 4.31 6.61 6.61 0 0 1-2.23 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.85.85 0 0 0-.17.25 1 1 0 0 0-.05.3Zm1.44-3.3a.88.88 0 0 0 .33.28 1 1 0 0 0 .43.1c.58 0 .87-.33.87-1v-6.77c0-.65-.29-1-.87-1a1 1 0 0 0-.43.1.91.91 0 0 0-.33.29ZM218.52 9a2.91 2.91 0 0 1 1-2.25A3.47 3.47 0 0 1 222 5.8a3.42 3.42 0 0 1 1.68.41.8.8 0 0 0 .18-.27.78.78 0 0 0 .06-.31c0-.29-.19-.52-.58-.69a3.64 3.64 0 0 0-1.53-.27 4.72 4.72 0 0 0-3.31 1.25 4.06 4.06 0 0 0-1 1.41 4.17 4.17 0 0 0-.37 1.67 4.1 4.1 0 0 0 .91 2.58 6.9 6.9 0 0 0 2.64 2 15 15 0 0 1 5.42 3.92 8.28 8.28 0 0 1 1.63 5.22 9.87 9.87 0 0 1-1.56 5.49 10.44 10.44 0 0 1-4.48 3.79 15.81 15.81 0 0 1-6.81 1.36 15.22 15.22 0 0 1-8.24-2.1 1.13 1.13 0 0 0-.28.37 1.29 1.29 0 0 0-.11.44c0 .45.38.88 1.13 1.31a11.24 11.24 0 0 0 3.14 1 22.05 22.05 0 0 0 4.36.41q1.92 0 3.6-.24t3.06-.24a7.26 7.26 0 0 1 5 1.58 5.55 5.55 0 0 1 1.8 4.41 6.74 6.74 0 0 1-1.65 4.53 10.7 10.7 0 0 1-4.77 3 22.56 22.56 0 0 1-7.38 1.17 20.6 20.6 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3 3.3 0 0 1 .86-2.2 7.3 7.3 0 0 1-2.21-5.49 7.7 7.7 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68 9.38 9.38 0 0 1-3.16-7.14 9.49 9.49 0 0 1 1.53-5.25 10.84 10.84 0 0 1 4.36-3.78 14.21 14.21 0 0 1 6.43-1.42h.86a6.5 6.5 0 0 1 .87.12 6.47 6.47 0 0 1-.63-1.48 7.59 7.59 0 0 1-.29-2.06 5.52 5.52 0 0 1 2-4.41 7.52 7.52 0 0 1 5.1-1.72 7.24 7.24 0 0 1 4.65 1.41 4.49 4.49 0 0 1 1.78 3.67 4.35 4.35 0 0 1-.37 1.81 4.2 4.2 0 0 1-1.12 1.46 5.69 5.69 0 0 1-3.79 1.27 5.55 5.55 0 0 1-3.43-1 3.05 3.05 0 0 1-1-1.14 3 3 0 0 1-.36-1.48Zm2.1 35.18a17 17 0 0 1-6.47 1.19 15.36 15.36 0 0 1-8.15-2.14 1 1 0 0 0-.3.36 1 1 0 0 0-.09.46c0 .7.89 1.33 2.66 1.89a20.09 20.09 0 0 0 6.06.85 18.31 18.31 0 0 0 4.66-.52q2-.52 2-1.44a.91.91 0 0 0-.08-.37.75.75 0 0 0-.25-.28Zm-5.79-12.94c.57 0 .86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31s-.83.45-.83 1.31v13.92c0 .87.28 1.31.86 1.31M191.7 9a3.08 3.08 0 0 1 .3-1.26 3 3 0 0 1 .73-1 3.53 3.53 0 0 1 2.47-.92 3.43 3.43 0 0 1 1.69.41 1 1 0 0 0 .17-.27.54.54 0 0 0 .06-.31q0-.43-.57-.69a3.69 3.69 0 0 0-1.55-.29 4.68 4.68 0 0 0-3.3 1.25 3.93 3.93 0 0 0-1 1.41 3.87 3.87 0 0 0-.38 1.67 4.1 4.1 0 0 0 .91 2.58 6.94 6.94 0 0 0 2.63 2 14.84 14.84 0 0 1 5.41 3.91 8.29 8.29 0 0 1 1.63 5.23 9.9 9.9 0 0 1-1.56 5.49 10.39 10.39 0 0 1-4.48 3.79 16 16 0 0 1-6.81 1.36 15.13 15.13 0 0 1-8.24-2.11 1.25 1.25 0 0 0-.28.37 1.15 1.15 0 0 0-.11.45c0 .44.38.88 1.13 1.3a11.26 11.26 0 0 0 3.14 1 22.83 22.83 0 0 0 4.36.41c1.28 0 2.48-.12 3.6-.25s2.14-.2 3.06-.24a7.25 7.25 0 0 1 5 1.59 5.58 5.58 0 0 1 1.79 4.41 6.79 6.79 0 0 1-1.65 4.53 10.82 10.82 0 0 1-4.77 3 22.56 22.56 0 0 1-7.37 1.18 20.63 20.63 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3 3.3 0 0 1 .86-2.2 7.23 7.23 0 0 1-2.2-5.47 7.58 7.58 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68 9.29 9.29 0 0 1-3.16-7.14 9.41 9.41 0 0 1 1.53-5.25 10.78 10.78 0 0 1 4.36-3.81 14.15 14.15 0 0 1 6.43-1.42h.86a6.14 6.14 0 0 1 .86.12 6.91 6.91 0 0 1-.62-1.48 7.59 7.59 0 0 1-.29-2.06 5.53 5.53 0 0 1 .5-2.44 5.62 5.62 0 0 1 1.51-2 7.59 7.59 0 0 1 5.1-1.66A7.21 7.21 0 0 1 200 4.39 4.44 4.44 0 0 1 201.32 6a4.54 4.54 0 0 1 .45 2.05 4.14 4.14 0 0 1-1.49 3.27 5.64 5.64 0 0 1-3.78 1.27 5.55 5.55 0 0 1-3.44-1A3.13 3.13 0 0 1 191.69 9Zm2.1 35.19a17.27 17.27 0 0 1-6.47 1.2 15.46 15.46 0 0 1-8.2-2.11 1 1 0 0 0-.38.81c0 .71.88 1.34 2.66 1.9a20.07 20.07 0 0 0 6.06.83 18.18 18.18 0 0 0 4.65-.52c1.35-.35 2-.83 2-1.44a1 1 0 0 0-.08-.37.84.84 0 0 0-.25-.28ZM188 31.21c.58 0 .87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86 1.31v13.92c0 .87.29 1.31.86 1.31"/><path fill-rule="evenodd" d="M156.32 13.09a1.78 1.78 0 0 1 1.27.36 1.62 1.62 0 0 1 .36 1.18v16.49a1.45 1.45 0 0 0 .23.86.81.81 0 0 0 .3.25.84.84 0 0 0 .38.08 1 1 0 0 0 .46-.08 1 1 0 0 0 .35-.31V14.61a1.62 1.62 0 0 1 .36-1.18 1.75 1.75 0 0 1 1.27-.36h8.63a1.81 1.81 0 0 1 1.25.36 1.58 1.58 0 0 1 .38 1.18v15.6a2.74 2.74 0 0 0 .15 1.1.51.51 0 0 0 .19.22.55.55 0 0 0 .28.07.69.69 0 0 0 .37-.1.73.73 0 0 0 .26-.29 5 5 0 0 0 .32-1.48 3.23 3.23 0 0 1 .2-1 .43.43 0 0 1 .16-.14.41.41 0 0 1 .22 0h.81a.39.39 0 0 1 .26.09.44.44 0 0 1 .15.23 3.41 3.41 0 0 1 .12 1.1 8.12 8.12 0 0 1-2.05 5.87 7.54 7.54 0 0 1-5.72 2.12 8 8 0 0 1-4.07-1 7 7 0 0 1-2.78-3 7.53 7.53 0 0 1-3 3 8.9 8.9 0 0 1-4.29 1 6.67 6.67 0 0 1-5.27-2 8.54 8.54 0 0 1-1.82-5.85V19a5.54 5.54 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.13 1.13 0 0 1-.4-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM118.08 8.88a5.57 5.57 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.38 1.38 0 0 1-.4-.32.61.61 0 0 1-.08-.32v-.56c0-.33.2-.48.58-.48h12.41a1.77 1.77 0 0 1 1.27.36 1.61 1.61 0 0 1 .4 1.17v10.93a7.88 7.88 0 0 1 6.53-2.94 6.69 6.69 0 0 1 5.28 2.06 8.59 8.59 0 0 1 1.82 5.85V35.9a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.61 1.61 0 0 1-.29-.55 1.45 1.45 0 0 1-.07-.62V19.42a1.37 1.37 0 0 0-.24-.86.71.71 0 0 0-.29-.25.86.86 0 0 0-.36-.08.9.9 0 0 0-.46.08.83.83 0 0 0-.36.31v17.31a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.48 1.48 0 0 1-.3-.55 1.62 1.62 0 0 1-.06-.62ZM101.49 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.47-3.02 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .41.41 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10.1 10.1 0 0 1-1.62 5.49 11.62 11.62 0 0 1-4.55 4.05 14.09 14.09 0 0 1-6.58 1.56 15.15 15.15 0 0 1-7-1.58 12.33 12.33 0 0 1-5-4.51 12.14 12.14 0 0 1-1.85-6.66 12.61 12.61 0 0 1 1.72-6.57A12.19 12.19 0 0 1 97 14.17a16 16 0 0 1 7.45-1.65 15.81 15.81 0 0 1 5.78 1 9.5 9.5 0 0 1 4 2.88 6.76 6.76 0 0 1 1.49 4.31 6.68 6.68 0 0 1-2.26 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.63.63 0 0 0-.27.06.63.63 0 0 0-.23.16.7.7 0 0 0-.17.25.8.8 0 0 0-.06.3Zm1.44-3.3a.84.84 0 0 0 .34.28.91.91 0 0 0 .43.1c.57 0 .86-.32.86-1v-6.77c0-.65-.29-1-.86-1a.91.91 0 0 0-.43.1.87.87 0 0 0-.34.29ZM73.64 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.9 9.9 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.4.4 0 0 1 .26 0 .37.37 0 0 1 .19.18 2.14 2.14 0 0 1 .13.87 10 10 0 0 1-1.61 5.49 11.58 11.58 0 0 1-4.56 4.05 14.09 14.09 0 0 1-6.59 1.6 15.13 15.13 0 0 1-7-1.58 12.44 12.44 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.52 12.52 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16.05 16.05 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4 2.88 6.75 6.75 0 0 1 1.48 4.31 6.53 6.53 0 0 1-.55 2.83 6.65 6.65 0 0 1-1.7 2.33 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.61.61 0 0 0-.15.26.57.57 0 0 0 0 .29Zm1.44-3.3a.81.81 0 0 0 .33.28 1 1 0 0 0 .44.1c.57 0 .86-.32.86-1v-6.77c0-.65-.29-1-.86-1a1 1 0 0 0-.44.1.77.77 0 0 0-.33.29ZM41.73 13.09q4.13 0 5.61 2.45a9 9 0 0 1 3.11-2.29 10.26 10.26 0 0 1 4-.74 8.6 8.6 0 0 1 5.76 1.92 6.15 6.15 0 0 1 2.25 4.9 5 5 0 0 1-.46 2.23 4.93 4.93 0 0 1-1.37 1.82 7 7 0 0 1-4.7 1.56 7.06 7.06 0 0 1-4.63-1.44 4.47 4.47 0 0 1-1.8-3.65 3.83 3.83 0 0 1 .32-1.67 3.93 3.93 0 0 1 1-1.4 4.66 4.66 0 0 1 3.3-1.19.85.85 0 0 0 .15-.48c0-.45-.33-.67-1-.67a4.67 4.67 0 0 0-2 .41A4.88 4.88 0 0 0 49.6 16a5.71 5.71 0 0 0-.46 7.24 7.3 7.3 0 0 0 3.09 2.32 1.9 1.9 0 0 1 .89.66 2.55 2.55 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.64 1.53H42a1.34 1.34 0 0 1-1.49-1.53V19a5.54 5.54 0 0 0-.51-2.58 4.56 4.56 0 0 0-1.78-1.65 1.3 1.3 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM35.24 1.46a5.07 5.07 0 0 0-4-1.46h-26a5 5 0 0 0-4 1.46A6.76 6.76 0 0 0 0 6v10.3a6.6 6.6 0 0 0 1.31 4.49 5.11 5.11 0 0 0 4 1.46h3.24a1.82 1.82 0 0 0 1.31-.38 1.82 1.82 0 0 0 .38-1.31V8.92c0-.7.28-1 .82-1a.89.89 0 0 1 .45.09.94.94 0 0 1 .36.29v27.47a1.91 1.91 0 0 0 .36 1.31 1.63 1.63 0 0 0 .58.31 1.59 1.59 0 0 0 .65.07h9.65a1.68 1.68 0 0 0 1.22-.38 1.86 1.86 0 0 0 .36-1.31V8.25a1 1 0 0 1 .36-.25.9.9 0 0 1 .46-.09q.81 0 .81 1v11.67a1.82 1.82 0 0 0 .38 1.31 1.82 1.82 0 0 0 1.31.38h3.27a5.07 5.07 0 0 0 4-1.46 6.65 6.65 0 0 0 1.3-4.49V6a6.76 6.76 0 0 0-1.34-4.54Z"/><path fill="#393845" fill-rule="evenodd" d="M261.42 13.09q4.11 0 5.6 2.45a9.15 9.15 0 0 1 3.12-2.29 10.12 10.12 0 0 1 4-.73 8.58 8.58 0 0 1 5.76 1.92 6.12 6.12 0 0 1 2.25 4.9 5.06 5.06 0 0 1-1.82 4.05 8.05 8.05 0 0 1-9.33.12 4.6 4.6 0 0 1-1.33-1.61 4.37 4.37 0 0 1-.47-2 4 4 0 0 1 1.31-3.07 4.67 4.67 0 0 1 3.31-1.19.93.93 0 0 0 .14-.49c0-.44-.33-.66-1-.66a4.73 4.73 0 0 0-2 .41 4.88 4.88 0 0 0-1.65 1.19 5.24 5.24 0 0 0-1.15 1.78 5.12 5.12 0 0 0-.38 2.08 5.5 5.5 0 0 0 1.08 3.38 7.24 7.24 0 0 0 3.09 2.32 1.92 1.92 0 0 1 .88.66 2.44 2.44 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.63 1.53h-9.76a1.33 1.33 0 0 1-1.48-1.53V19a5.54 5.54 0 0 0-.48-2.57 4.53 4.53 0 0 0-1.77-1.65 1.17 1.17 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM242.82 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.44.44 0 0 1 .27 0 .47.47 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10 10 0 0 1-1.61 5.49 11.62 11.62 0 0 1-4.55 4.05 14.13 14.13 0 0 1-6.6 1.6 15.13 15.13 0 0 1-7-1.58 12.42 12.42 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.61 12.61 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16 16 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4.05 2.88 6.7 6.7 0 0 1 1.48 4.31 6.61 6.61 0 0 1-2.23 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.85.85 0 0 0-.17.25 1 1 0 0 0-.05.3Zm1.44-3.3a.88.88 0 0 0 .33.28 1 1 0 0 0 .43.1c.58 0 .87-.33.87-1v-6.77c0-.65-.29-1-.87-1a1 1 0 0 0-.43.1.91.91 0 0 0-.33.29ZM221.52 9a2.91 2.91 0 0 1 1-2.25A3.47 3.47 0 0 1 225 5.8a3.42 3.42 0 0 1 1.68.41.8.8 0 0 0 .18-.27.78.78 0 0 0 .06-.31c0-.29-.19-.52-.58-.69a3.64 3.64 0 0 0-1.53-.27 4.72 4.72 0 0 0-3.31 1.25 4.06 4.06 0 0 0-1 1.41 4.17 4.17 0 0 0-.37 1.67 4.1 4.1 0 0 0 .91 2.58 6.9 6.9 0 0 0 2.64 2 15 15 0 0 1 5.42 3.92 8.28 8.28 0 0 1 1.63 5.22 9.87 9.87 0 0 1-1.56 5.49 10.44 10.44 0 0 1-4.48 3.79 15.81 15.81 0 0 1-6.81 1.36 15.22 15.22 0 0 1-8.24-2.1 1.13 1.13 0 0 0-.28.37 1.29 1.29 0 0 0-.11.44c0 .45.38.88 1.13 1.31a11.24 11.24 0 0 0 3.14 1 22.05 22.05 0 0 0 4.36.41q1.92 0 3.6-.24t3.06-.24a7.26 7.26 0 0 1 5 1.58 5.55 5.55 0 0 1 1.8 4.41 6.74 6.74 0 0 1-1.65 4.53 10.7 10.7 0 0 1-4.77 3 22.56 22.56 0 0 1-7.38 1.17 20.6 20.6 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.57a3.3 3.3 0 0 1 .86-2.2 7.3 7.3 0 0 1-2.21-5.49 7.7 7.7 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68 9.38 9.38 0 0 1-3.16-7.14 9.49 9.49 0 0 1 1.53-5.25 10.84 10.84 0 0 1 4.36-3.78 14.21 14.21 0 0 1 6.43-1.42h.86a6.5 6.5 0 0 1 .87.12 6.47 6.47 0 0 1-.63-1.48 7.59 7.59 0 0 1-.29-2.06 5.52 5.52 0 0 1 2-4.41 7.52 7.52 0 0 1 5.1-1.72 7.24 7.24 0 0 1 4.65 1.41 4.49 4.49 0 0 1 1.78 3.67 4.35 4.35 0 0 1-.37 1.81 4.2 4.2 0 0 1-1.12 1.46 5.69 5.69 0 0 1-3.79 1.27 5.55 5.55 0 0 1-3.43-1 3.05 3.05 0 0 1-1-1.14 3 3 0 0 1-.36-1.48Zm2.1 35.18a17 17 0 0 1-6.47 1.19 15.36 15.36 0 0 1-8.15-2.14 1 1 0 0 0-.3.36 1 1 0 0 0-.09.46c0 .7.89 1.33 2.66 1.89a20.09 20.09 0 0 0 6.06.85 18.31 18.31 0 0 0 4.66-.52q2-.52 2-1.44a.91.91 0 0 0-.08-.37.75.75 0 0 0-.25-.28Zm-5.79-12.94c.57 0 .86-.43.86-1.3V16c0-.87-.29-1.31-.86-1.31s-.83.45-.83 1.31v13.92c0 .87.28 1.31.86 1.31M194.7 9a3.08 3.08 0 0 1 .3-1.26 3 3 0 0 1 .73-1 3.53 3.53 0 0 1 2.47-.92 3.43 3.43 0 0 1 1.69.41 1 1 0 0 0 .17-.27.54.54 0 0 0 .06-.31q0-.43-.57-.69a3.69 3.69 0 0 0-1.55-.29 4.68 4.68 0 0 0-3.3 1.25 3.93 3.93 0 0 0-1 1.41 3.87 3.87 0 0 0-.38 1.67 4.1 4.1 0 0 0 .91 2.58 6.94 6.94 0 0 0 2.63 2 14.84 14.84 0 0 1 5.41 3.91 8.29 8.29 0 0 1 1.63 5.23 9.9 9.9 0 0 1-1.56 5.49 10.39 10.39 0 0 1-4.48 3.79 16 16 0 0 1-6.81 1.36 15.13 15.13 0 0 1-8.24-2.11 1.25 1.25 0 0 0-.28.37 1.15 1.15 0 0 0-.11.45c0 .44.38.88 1.13 1.3a11.26 11.26 0 0 0 3.14 1 22.83 22.83 0 0 0 4.36.41c1.28 0 2.48-.12 3.6-.25s2.14-.2 3.06-.24a7.25 7.25 0 0 1 5 1.59 5.58 5.58 0 0 1 1.79 4.41 6.79 6.79 0 0 1-1.65 4.53 10.82 10.82 0 0 1-4.77 3 22.56 22.56 0 0 1-7.37 1.18 20.63 20.63 0 0 1-8.19-1.37q-3.12-1.36-3.12-3.59a3.3 3.3 0 0 1 .86-2.2 7.23 7.23 0 0 1-2.2-5.47 7.58 7.58 0 0 1 .84-3.55 7.2 7.2 0 0 1 2.37-2.68 9.29 9.29 0 0 1-3.16-7.14 9.41 9.41 0 0 1 1.53-5.25 10.78 10.78 0 0 1 4.36-3.81 14.15 14.15 0 0 1 6.43-1.42h.86a6.14 6.14 0 0 1 .86.12 6.91 6.91 0 0 1-.62-1.48 7.59 7.59 0 0 1-.29-2.06 5.53 5.53 0 0 1 .5-2.44 5.62 5.62 0 0 1 1.51-2 7.59 7.59 0 0 1 5.1-1.66A7.21 7.21 0 0 1 203 4.39 4.44 4.44 0 0 1 204.32 6a4.54 4.54 0 0 1 .45 2.05 4.14 4.14 0 0 1-1.49 3.27 5.64 5.64 0 0 1-3.78 1.27 5.55 5.55 0 0 1-3.44-1A3.13 3.13 0 0 1 194.69 9Zm2.1 35.19a17.27 17.27 0 0 1-6.47 1.2 15.46 15.46 0 0 1-8.2-2.11 1 1 0 0 0-.38.81c0 .71.88 1.34 2.66 1.9a20.07 20.07 0 0 0 6.06.83 18.18 18.18 0 0 0 4.65-.52c1.35-.35 2-.83 2-1.44a1 1 0 0 0-.08-.37.84.84 0 0 0-.25-.28ZM191 31.21c.58 0 .87-.43.87-1.3V16c0-.87-.29-1.31-.87-1.31s-.86.44-.86 1.31v13.92c0 .87.29 1.31.86 1.31"/><path fill="#393845" fill-rule="evenodd" d="M159.32 13.09a1.78 1.78 0 0 1 1.27.36 1.62 1.62 0 0 1 .36 1.18v16.49a1.45 1.45 0 0 0 .23.86.81.81 0 0 0 .3.25.84.84 0 0 0 .38.08 1 1 0 0 0 .46-.08 1 1 0 0 0 .35-.31V14.61a1.62 1.62 0 0 1 .36-1.18 1.75 1.75 0 0 1 1.27-.36h8.63a1.81 1.81 0 0 1 1.25.36 1.58 1.58 0 0 1 .38 1.18v15.6a2.74 2.74 0 0 0 .15 1.1.51.51 0 0 0 .19.22.55.55 0 0 0 .28.07.69.69 0 0 0 .37-.1.73.73 0 0 0 .26-.29 5 5 0 0 0 .32-1.48 3.23 3.23 0 0 1 .2-1 .43.43 0 0 1 .16-.14.41.41 0 0 1 .22 0h.81a.39.39 0 0 1 .26.09.44.44 0 0 1 .15.23 3.41 3.41 0 0 1 .12 1.1 8.12 8.12 0 0 1-2.05 5.87 7.54 7.54 0 0 1-5.72 2.12 8 8 0 0 1-4.07-1 7 7 0 0 1-2.78-3 7.53 7.53 0 0 1-3 3 8.9 8.9 0 0 1-4.29 1 6.67 6.67 0 0 1-5.27-2 8.54 8.54 0 0 1-1.82-5.85V19a5.54 5.54 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.13 1.13 0 0 1-.4-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM121.08 8.88a5.57 5.57 0 0 0-.48-2.57 4.63 4.63 0 0 0-1.78-1.65 1.38 1.38 0 0 1-.4-.32.61.61 0 0 1-.08-.32v-.56c0-.33.2-.48.58-.48h12.41a1.77 1.77 0 0 1 1.27.36 1.61 1.61 0 0 1 .4 1.17v10.93a7.88 7.88 0 0 1 6.53-2.94 6.69 6.69 0 0 1 5.28 2.06 8.59 8.59 0 0 1 1.82 5.85V35.9a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.61 1.61 0 0 1-.29-.55 1.45 1.45 0 0 1-.07-.62V19.42a1.37 1.37 0 0 0-.24-.86.71.71 0 0 0-.29-.25.86.86 0 0 0-.36-.08.9.9 0 0 0-.46.08.83.83 0 0 0-.36.31v17.31a1.61 1.61 0 0 1-.36 1.17 1.75 1.75 0 0 1-1.27.36h-8.64a1.77 1.77 0 0 1-1.27-.36 1.48 1.48 0 0 1-.3-.55 1.62 1.62 0 0 1-.06-.62ZM104.49 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.89 9.89 0 0 0 7.47-3.02 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.42.42 0 0 1 .27 0 .41.41 0 0 1 .19.18 2.14 2.14 0 0 1 .12.87 10.1 10.1 0 0 1-1.62 5.49 11.62 11.62 0 0 1-4.55 4.05 14.09 14.09 0 0 1-6.58 1.56 15.15 15.15 0 0 1-7-1.58 12.33 12.33 0 0 1-5-4.51 12.14 12.14 0 0 1-1.85-6.66 12.61 12.61 0 0 1 1.72-6.57 12.19 12.19 0 0 1 4.96-4.51 16 16 0 0 1 7.45-1.65 15.81 15.81 0 0 1 5.78 1 9.5 9.5 0 0 1 4 2.88 6.76 6.76 0 0 1 1.49 4.31 6.68 6.68 0 0 1-2.26 5.16 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.63.63 0 0 0-.27.06.63.63 0 0 0-.23.16.7.7 0 0 0-.17.25.8.8 0 0 0-.06.3Zm1.44-3.3a.84.84 0 0 0 .34.28.91.91 0 0 0 .43.1c.57 0 .86-.32.86-1v-6.77c0-.65-.29-1-.86-1a.91.91 0 0 0-.43.1.87.87 0 0 0-.34.29ZM76.64 26.37c0 .74.62 1.42 1.87 2a9 9 0 0 0 4.17.93 9.9 9.9 0 0 0 7.48-3.06 2 2 0 0 1 .41-.36.63.63 0 0 1 .36-.07h.57a.4.4 0 0 1 .26 0 .37.37 0 0 1 .19.18 2.14 2.14 0 0 1 .13.87 10 10 0 0 1-1.61 5.49 11.58 11.58 0 0 1-4.56 4.05 14.09 14.09 0 0 1-6.59 1.6 15.13 15.13 0 0 1-7-1.58 12.44 12.44 0 0 1-5-4.51 12.22 12.22 0 0 1-1.84-6.66 12.52 12.52 0 0 1 1.72-6.57 12.15 12.15 0 0 1 4.9-4.53 16.05 16.05 0 0 1 7.46-1.65 15.85 15.85 0 0 1 5.78 1 9.58 9.58 0 0 1 4 2.88 6.75 6.75 0 0 1 1.48 4.31 6.53 6.53 0 0 1-.55 2.83 6.65 6.65 0 0 1-1.7 2.33 8.16 8.16 0 0 1-5.7 2 7.33 7.33 0 0 1-5.61-2.31.67.67 0 0 0-.28.06.73.73 0 0 0-.23.16.61.61 0 0 0-.15.26.57.57 0 0 0 0 .29Zm1.44-3.3a.81.81 0 0 0 .33.28 1 1 0 0 0 .44.1c.57 0 .86-.32.86-1v-6.77c0-.65-.29-1-.86-1a1 1 0 0 0-.44.1.77.77 0 0 0-.33.29ZM44.73 13.09q4.13 0 5.61 2.45a9 9 0 0 1 3.11-2.29 10.26 10.26 0 0 1 4-.74 8.6 8.6 0 0 1 5.76 1.92 6.15 6.15 0 0 1 2.25 4.9 5 5 0 0 1-.46 2.23 4.93 4.93 0 0 1-1.37 1.82 7 7 0 0 1-4.7 1.56 7.06 7.06 0 0 1-4.63-1.44 4.47 4.47 0 0 1-1.8-3.65 3.83 3.83 0 0 1 .32-1.67 3.93 3.93 0 0 1 1-1.4 4.66 4.66 0 0 1 3.3-1.19.85.85 0 0 0 .15-.48c0-.45-.33-.67-1-.67a4.67 4.67 0 0 0-2 .41A4.88 4.88 0 0 0 52.6 16a5.71 5.71 0 0 0-.46 7.24 7.3 7.3 0 0 0 3.09 2.32 1.9 1.9 0 0 1 .89.66 2.55 2.55 0 0 1 .22 1.22v8.44c0 1-.55 1.53-1.64 1.53H45a1.34 1.34 0 0 1-1.49-1.53V19a5.54 5.54 0 0 0-.51-2.58 4.56 4.56 0 0 0-1.78-1.65 1.3 1.3 0 0 1-.41-.32.6.6 0 0 1-.07-.32v-.56q0-.48.57-.48ZM38.24 1.46a5.07 5.07 0 0 0-4-1.46h-26a5 5 0 0 0-4 1.46A6.76 6.76 0 0 0 3 6v10.3a6.6 6.6 0 0 0 1.31 4.49 5.11 5.11 0 0 0 4 1.46h3.26a1.82 1.82 0 0 0 1.31-.38 1.82 1.82 0 0 0 .38-1.31V8.92c0-.7.28-1 .82-1a.89.89 0 0 1 .45.09.94.94 0 0 1 .36.29v27.47a1.91 1.91 0 0 0 .36 1.31 1.63 1.63 0 0 0 .58.31 1.59 1.59 0 0 0 .65.07h9.65a1.68 1.68 0 0 0 1.22-.38 1.86 1.86 0 0 0 .36-1.31V8.25a1 1 0 0 1 .34-.25.9.9 0 0 1 .46-.09q.81 0 .81 1v11.67a1.82 1.82 0 0 0 .38 1.31 1.82 1.82 0 0 0 1.31.38h3.27a5.07 5.07 0 0 0 4-1.46 6.65 6.65 0 0 0 1.3-4.49V6a6.76 6.76 0 0 0-1.34-4.54Z"/></svg> </symbol>
<symbol id="icon-facebook">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 12 23"><path fill-rule="evenodd" d="M7.79 22.99V12.504h3.536l.532-4.09H7.789V5.805c0-1.188.327-1.99 2.04-1.99H12V.163C11.622.112 10.327 0 8.829 0c-3.14 0-5.28 1.909-5.28 5.4v3.013H0v4.091h3.548V23H7.79v-.01z"/></svg> </symbol>
<symbol id="icon-instagram">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 503.8 503.8"><path d="M251.9 45.4c67.3 0 75.2.3 101.8 1.5 24.6 1.1 37.9 5.2 46.8 8.7 11.8 4.6 20.2 10 29 18.8s14.3 17.2 18.8 29c3.4 8.9 7.6 22.2 8.7 46.8 1.2 26.6 1.5 34.5 1.5 101.8s-.3 75.2-1.5 101.8c-1.1 24.6-5.2 37.9-8.7 46.8-4.6 11.8-10 20.2-18.8 29s-17.2 14.3-29 18.8c-8.9 3.4-22.2 7.6-46.8 8.7-26.6 1.2-34.5 1.5-101.8 1.5s-75.2-.3-101.8-1.5c-24.6-1.1-37.9-5.2-46.8-8.7-11.8-4.6-20.2-10-29-18.8s-14.3-17.2-18.8-29c-3.4-8.9-7.6-22.2-8.7-46.8-1.2-26.6-1.5-34.5-1.5-101.8s.3-75.2 1.5-101.8c1.1-24.6 5.2-37.9 8.7-46.8 4.6-11.8 10-20.2 18.8-29s17.2-14.3 29-18.8c8.9-3.4 22.2-7.6 46.8-8.7 26.6-1.3 34.6-1.5 101.8-1.5m0-45.4c-68.4 0-77 .3-103.9 1.5-26.8 1.2-45.1 5.5-61.1 11.7-16.6 6.4-30.6 15.1-44.6 29.1-14 14-22.6 28.1-29.1 44.6-6.2 16-10.5 34.3-11.7 61.2C.3 174.9 0 183.5 0 251.9s.3 77 1.5 103.9C2.7 382.6 7 400.9 13.2 417c6.4 16.6 15.1 30.6 29.1 44.6 14 14 28.1 22.6 44.6 29.1 16 6.2 34.3 10.5 61.2 11.7 26.9 1.2 35.4 1.5 103.9 1.5s77-.3 103.9-1.5c26.8-1.2 45.1-5.5 61.2-11.7 16.6-6.4 30.6-15.1 44.6-29.1 14-14 22.6-28.1 29.1-44.6 6.2-16 10.5-34.3 11.7-61.2 1.2-26.9 1.5-35.4 1.5-103.9s-.3-77-1.5-103.9c-1.2-26.8-5.5-45.1-11.7-61.2-6.4-16.6-15.1-30.6-29.1-44.6-14-14-28.1-22.6-44.6-29.1-16-6.2-34.3-10.5-61.2-11.7-27-1.1-35.6-1.4-104-1.4z"/><path d="M251.9 122.6c-71.4 0-129.4 57.9-129.4 129.4s57.9 129.4 129.4 129.4S381.3 323.5 381.3 252s-57.9-129.4-129.4-129.4zm0 213.3c-46.4 0-84-37.6-84-84s37.6-84 84-84 84 37.6 84 84-37.6 84-84 84z"/><circle cx="386.4" cy="117.4" r="30.2"/></svg> </symbol>
<symbol id="icon-pinterest">
<svg viewBox="0 0 23 23" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M11.756 0C5.559 0 .536 5.024.536 11.22c0 4.756 2.954 8.82 7.129 10.454-.102-.886-.185-2.253.036-3.223.204-.877 1.312-5.578 1.312-5.578s-.333-.674-.333-1.662c0-1.56.905-2.724 2.032-2.724.96 0 1.422.72 1.422 1.58 0 .96-.61 2.4-.933 3.74-.267 1.117.564 2.031 1.663 2.031 1.995 0 3.528-2.106 3.528-5.135 0-2.687-1.93-4.562-4.692-4.562-3.195 0-5.07 2.392-5.07 4.867 0 .96.37 1.995.831 2.558.093.111.102.213.074.323-.083.351-.277 1.118-.314 1.275-.046.203-.166.25-.378.148-1.404-.656-2.281-2.697-2.281-4.35 0-3.537 2.567-6.788 7.415-6.788 3.888 0 6.917 2.77 6.917 6.483 0 3.87-2.438 6.982-5.818 6.982-1.136 0-2.207-.591-2.567-1.293l-.702 2.669c-.25.979-.933 2.198-1.394 2.946 1.052.323 2.16.498 3.324.498 6.197 0 11.22-5.023 11.22-11.22A11.197 11.197 0 0 0 11.757 0Z"/></g></svg> </symbol>
<symbol id="icon-search">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 35 42"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FCB9A2" stroke="#FCB9A2" d="M17.8 1.396c7.7 0 13.9 6.3 14 14 0 7.7-6.2 13.9-13.9 13.9-1.3 0-2.5-.2-3.6-.5l-6.5 11.3c-.6 1-1.9 1.3-2.9.8l-3.3-1.9c-1-.6-1.3-1.9-.8-2.9l6.7-11.5c-2.2-2.5-3.5-5.7-3.5-9.3-.1-7.7 6.1-13.9 13.8-13.9z"/><g transform="translate(1 1.396)" fill-rule="evenodd" clip-rule="evenodd" stroke="#393845"><path d="m1.8 34.8 8.4-14.5c.6-1 1.9-1.3 2.9-.8l3.3 1.9c1 .6 1.3 1.9.8 2.9L8.8 38.7c-.6 1-1.9 1.3-2.9.8l-3.3-1.9c-1-.6-1.3-1.8-.8-2.8z"/><ellipse cx="18.9" cy="14" rx="13.9" ry="14"/></g><circle fill-rule="evenodd" clip-rule="evenodd" fill="#83DEFE" stroke="#393845" cx="19.8" cy="15.5" r="7.4"/></svg> </symbol>
<symbol id="icon-hand">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 278.4 367.1"><path d="M46.3 100.5c4.3 0 8-2.6 9.6-6.4.7-2.2-.1-7.2-.7-10.2-.2-.8-.4-1.6-.5-2.4v-.2c-.6-3.1-.9-6.3-.9-9.5 0-28.3 22.8-51.1 50.8-51.1 28.1 0 50.8 22.7 50.8 51 0 2.6-.2 5.1-.6 7.7 0 0 0 .1-.1.2-.3 1.8-.6 3.7-1.1 5.4 0 0 0 .1-.1.1-.5 2.7-.8 5.7-.5 7.4 1.3 4.2 5.2 7.3 9.8 7.3 1.6 0 3.2-.4 4.5-1.1 0 0 .6-.3 1.5-.9.1 0 .1-.1.2-.1.3-.3.7-.6 1.1-1 1.2-1.2 2.5-3 3.1-5.6V91c1.7-5.4 2.6-12.6 2.6-19.2C176 32.1 144 0 104.6 0 65.1 0 33.2 32 33.2 71.7c0 7.1 1 14.8 2.9 20.3.9 4.9 5.1 8.5 10.2 8.5z"/><path d="M276.7 184.1c-1.4-23.9-21.2-37.2-44.8-33-1.4.3-2.8.2-4 .2-10.8-20.2-24-25.6-47.8-19.5-9.5-15.3-23.5-20.4-41.6-16.4 0-10.7.1-20.8 0-30.8-.1-5.4-.2-10.9-1.1-16.2-3.2-18.8-21.3-31-39.8-27.3-17 3.4-27.5 17.2-27.5 36.9-.1 42.5 0 85 0 127.5v12c-5-7.8-9-15.9-14-23.5-7.4-11.3-20.4-16.8-32.5-14.1-12.8 2.8-22.2 11.5-23.3 24.5-.7 9.3-.3 19.6 3.1 28.2 9.8 25.2 20 50.5 32.6 74.4 10.1 19.3 23.6 36.8 36.2 54.7 4.7 6.6 12.7 6.9 17.4 2.3 4.9-4.8 4.5-11.4-1-17.7-3.9-4.4-7.9-8.9-11.3-13.7-23.8-34-39.7-71.9-53.9-110.7-1.4-3.8-2.1-7.9-2-12 .2-6.3 6.4-10 11.9-7 2.6 1.4 4.8 4.2 6.4 6.8 9.9 16.8 19.6 33.7 29.3 50.6 5.8 10 10.1 13 16.9 10.9 8.8-2.7 7.8-10.3 7.8-17.2.1-57.6 0-115.1 0-172.7 0-2.5-.1-5 .2-7.4 1-6.2 5-9.5 11.1-10 5.8-.4 10.8 4.2 11.6 10.2.3 2.4.2 4.9.2 7.4v120c0 8.9 3.9 13.5 11.1 13.6 7.5.1 11-4.1 11.1-13.3.1-16.3 0-32.6 0-48.9 0-9.8 4.6-15.5 12.1-15.3 7.3.1 11.5 5.4 11.5 15 .1 17.8-.1 35.6.1 53.4.1 8 4.6 12.7 11.5 12.5 6.7-.2 10.6-4.5 10.6-12.3.1-12.6 0-25.2 0-37.8.1-10.2 4.1-15.5 11.7-15.7 7.7-.1 11.8 5.1 11.9 15.3.1 12.6-.1 25.2.1 37.8.1 7.9 4.4 12.8 11.2 12.8 6.8 0 10.8-4.6 10.9-12.9.1-6.9-.2-13.8.2-20.7.4-6 3.7-10.2 9.8-11.3 6-1.1 10 2.3 12.1 7.6 1.3 3.4 2.3 7.1 2.3 10.7.7 52 3.5 104.3-13.7 154.7-2.1 6.2 1.1 11.9 7.3 14.2 5.7 2.1 11.1-.2 13.6-6.6 2-5 3.7-10.2 5-15.4 12.5-51.1 12.7-102.9 9.5-154.8z"/></svg> </symbol>
<symbol id="mntl-dotdash-universal-nav__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="6 3.9 317.3 67.3"><path fill="#f44b34" d="m38.3 44.3 7.5-7.5v-4.6l-7.5 7.6v4.5zm3-21.7h-3v15l7.5-7.6v-1.8c0-2.3-.5-3.9-1.4-4.8a4.18 4.18 0 0 0-3.1-.8zm-7.9 29.1h12.4V39l-9.1 9.3-3.3 3.4z"/><path d="M40 3.9a33.65 33.65 0 1 0 33.3 34v-.3A33.5 33.5 0 0 0 40 3.9zm13.8 21.4v25.1L45.5 59H26.7l3.7-3.8V28.4l5.5-5.8h-8.2l2.9-6.7H44a9.79 9.79 0 0 1 7.1 2.6 10.05 10.05 0 0 1 2.7 6.8z" fill="#f44b34"/><path d="M116.9 22.2c-4.5-4-10.5-6-17.8-6H87l.1 43.6v.3h13.2c7 0 12.7-2 17-6s6.5-9.3 6.5-16a20.21 20.21 0 0 0-6.9-15.9zm-3.2 28.6c-3.6 3.2-8.3 4.8-14.2 4.8h-7.8V20.9h7.8c5.9 0 10.6 1.6 14.2 4.8s5.2 7.3 5.2 12.5-1.7 9.5-5.2 12.6zM145.3 26a15.52 15.52 0 0 0-11.8 5.1 17.92 17.92 0 0 0-4.8 12.3 17.38 17.38 0 0 0 4.7 12.3 15.52 15.52 0 0 0 11.8 5.1h.1a15.52 15.52 0 0 0 11.8-5.1 17.55 17.55 0 0 0 4.7-12.3 17 17 0 0 0-4.8-12.3 15.31 15.31 0 0 0-11.7-5.1zm8.2 26.5a10.77 10.77 0 0 1-7.1 3.7h-1.2a11 11 0 0 1-8.5-3.7 13 13 0 0 1-3.4-9.2 12.75 12.75 0 0 1 3.4-9.1 11.06 11.06 0 0 1 8.5-3.6 10.85 10.85 0 0 1 8.4 3.6 13.11 13.11 0 0 1 3.3 9.1 13 13 0 0 1-3.4 9.2zm28.7 2.3a5.2 5.2 0 0 1-3.8 1.3c-2.9 0-4.1-1.4-4.1-4.7V31.1h9.5v-4.6h-9.5v-7.1h-4.8v7.1h-4.6v4.7h4.6v20.5c0 2.9.8 5.2 2.3 6.7a8.94 8.94 0 0 0 6.6 2.3 9.11 9.11 0 0 0 6.7-2.4l.9-.8-2.7-3.8zm33-23.7a15.39 15.39 0 0 0-3.4-2.8 15 15 0 0 0-8.5-2.4 15.52 15.52 0 0 0-11.8 5.1 17.92 17.92 0 0 0-4.8 12.3 17.38 17.38 0 0 0 4.7 12.3 15.52 15.52 0 0 0 11.8 5.1 15 15 0 0 0 8.5-2.4 14.84 14.84 0 0 0 3.3-2.8V60h4.8V12.8l-4.7.4zm-3.3 21.4a11 11 0 0 1-7.1 3.7h-1.2a11 11 0 0 1-8.5-3.7 13.54 13.54 0 0 1-3.5-9.2 12.75 12.75 0 0 1 3.4-9.1 11.06 11.06 0 0 1 8.5-3.6 10.71 10.71 0 0 1 8.4 3.6 13.11 13.11 0 0 1 3.3 9.1 13.36 13.36 0 0 1-3.3 9.2zM254 31.1a17.5 17.5 0 0 0-3.3-2.8 15 15 0 0 0-8.5-2.4 15.52 15.52 0 0 0-11.8 5.1 17.92 17.92 0 0 0-4.8 12.3 17.79 17.79 0 0 0 4.7 12.4 15.52 15.52 0 0 0 11.8 5.1 15 15 0 0 0 8.5-2.4 13.43 13.43 0 0 0 3.4-2.9v4.8h4.8V26.6H254zm-3.5 21.2a10.77 10.77 0 0 1-7.1 3.7h-1.2a11 11 0 0 1-8.5-3.7 13 13 0 0 1-3.4-9.2 12.75 12.75 0 0 1 3.4-9.1 11.06 11.06 0 0 1 8.5-3.6 10.85 10.85 0 0 1 8.4 3.6 13.28 13.28 0 0 1 3.3 9.1 13 13 0 0 1-3.4 9.2zM282 41.7l-5.7-1.8a11.51 11.51 0 0 1-4.3-2.1 3.42 3.42 0 0 1-1.4-2.9v-.1a3.53 3.53 0 0 1 1.6-3 8.1 8.1 0 0 1 5-1.4c3.4 0 5.8 1 7.4 3.1l.8 1.1L289 32l.2-.2-.7-1c-2.2-3.2-6-4.9-11.2-4.9a13.38 13.38 0 0 0-8.2 2.4 7.88 7.88 0 0 0-3.2 6.6 7.49 7.49 0 0 0 2.4 5.8 13.29 13.29 0 0 0 5.3 3l5.6 1.7a10.77 10.77 0 0 1 4.2 2.3 4.07 4.07 0 0 1 1.5 3.2 4.28 4.28 0 0 1-1.8 3.6 8.81 8.81 0 0 1-5.5 1.5 14.87 14.87 0 0 1-5.5-1 7 7 0 0 1-3.3-2.6l-.8-1.3-3.8 3.2-.1.1.8 1q4.05 5.4 12.6 5.4a13.69 13.69 0 0 0 8.6-2.6 9.09 9.09 0 0 0 3.4-7.3 8.37 8.37 0 0 0-2.3-6 12.27 12.27 0 0 0-5.2-3.2zm37.4-12v-.1h-.1a13.47 13.47 0 0 0-9.9-3.7 12.87 12.87 0 0 0-9 3.3V13.1h-4.8v47.1h4.8l.2-20.1a10.27 10.27 0 0 1 2.3-7.1 10 10 0 0 1 13.2 0c1.6 1.7 2.4 4 2.4 7.1v20.1h4.8V39.5a15 15 0 0 0-3.9-9.8z"/></svg> </symbol>
</defs>
</svg>
<!-- Google Tag Manager (Testing) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5P3SZGS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager -->
<header id="header_1-0" class="comp header" role="banner" data-tracking-container="true">
<div class="menu-button-container">
<button class="menu-button">
<span class="is-vishidden">Menu</span>
<div class="menu-button-inner">
<svg class="icon icon-menu ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use>
</svg>
<svg class="icon icon-close ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use>
</svg>
<div>
</button>
</div>
<div class="header-logo-wrapper">
<div id="logo_1-0" class="comp logo">
<a href="/" rel="home">
<span class="is-vishidden">Home</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div class="header-title">Sustainability for All.</div>
</div>
<div id="header-social_1-0" class="comp header-social mntl-block">
<div id="social-follow-header_1-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="https://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
<span class="count">1.4M</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
<span class="count">546K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="https://www.instagram.com/treehuggerdotcom" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
<span class="count">106K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="https://www.pinterest.com/Treehuggerdotcom" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">pinterest</span>
<span class="label">pinterest</span>
<span class="count">367K</span>
</a>
</li>
</ul>
</div>
<form id="header-newsletter_1-0" class="comp header-newsletter--inactive header-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="header-newsletter__close-button_1-0" class="comp header-newsletter__close-button mntl-block"></div>
<div id="mntl-newsletter-submit_1-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="e3d444878ece999a8c80c829b700eef1" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_1-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_1-0__input" type="email" name="email" placeholder="Enter Email" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_1-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
</form>
<!--end mntl-newsletter-signup-->
</div>
<div id="general-search_1-0" class="comp general-search" data-tracking-container="true">
<button class="search-icon">
<span class="is-vishidden">Search</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
<form class="general-search-form" role="search" action="/search" method="get">
<div class="input-group">
<span class="general-search__close">Close</span>
<label for="search-input" class="is-vishidden">Search the site</label>
<input type="text" name="q" id="search-input" class="general-search-input" placeholder="Search..." type="text" required="required" value="">
<button class="btn btn-go">
<span class="is-vishidden">GO</span>
<svg class="icon icon-search ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-search"></use>
</svg>
</button>
</div>
</form>
</div>
<nav id="header-nav_1-0" class="comp header-nav" role="navigation">
<ul class="header-nav__list">
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/news-4846010"
class="header-nav__list-item-link"
> News
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environment-news-4846089"
class="header-nav__sublist-item-link"
> Environment
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/business-and-policy-news-4846087"
class="header-nav__sublist-item-link"
> Business & Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/science-news-4846088"
class="header-nav__sublist-item-link"
> Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-news-4846084"
class="header-nav__sublist-item-link"
> Animals
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-and-design-news-4846086"
class="header-nav__sublist-item-link"
> Home & Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/current-events-4846083"
class="header-nav__sublist-item-link"
> Current Events
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/treehugger-voices-4846082"
class="header-nav__sublist-item-link"
> Treehugger Voices
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/news-archive-5209276"
class="header-nav__sublist-item-link"
> News Archive
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/environment-4846081"
class="header-nav__list-item-link"
> Environment
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planet-earth-4846080"
class="header-nav__sublist-item-link"
> Planet Earth
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/climate-crisis-4846076"
class="header-nav__sublist-item-link"
> Climate Crisis
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pollution-4846075"
class="header-nav__sublist-item-link"
> Pollution
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/recycling-and-waste-4846074"
class="header-nav__sublist-item-link"
> Recycling & Waste
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-disasters-4846069"
class="header-nav__sublist-item-link"
> Natural Disasters
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/transportation-4846071"
class="header-nav__sublist-item-link"
> Transportation
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/home-and-garden-4846061"
class="header-nav__list-item-link"
> Home & Garden
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/home-4846063"
class="header-nav__sublist-item-link"
> Home
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-cleaning-4846059"
class="header-nav__sublist-item-link"
> Natural Cleaning
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-living-4846055"
class="header-nav__sublist-item-link"
> Green Living
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/sustainable-eating-4846053"
class="header-nav__sublist-item-link"
> Sustainable Eating
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/garden-4846054"
class="header-nav__sublist-item-link"
> Garden
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/planting-guides-4846052"
class="header-nav__sublist-item-link"
> Planting Guides
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/indoor-gardening-4846051"
class="header-nav__sublist-item-link"
> Indoor Gardening
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-farms-4846050"
class="header-nav__sublist-item-link"
> Urban Farms
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/science-4846043"
class="header-nav__list-item-link"
> Science
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/space-4846042"
class="header-nav__sublist-item-link"
> Space
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/natural-science-4846041"
class="header-nav__sublist-item-link"
> Natural Science
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/technology-4846040"
class="header-nav__sublist-item-link"
> Technology
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/agriculture-4846039"
class="header-nav__sublist-item-link"
> Agriculture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/energy-4846038"
class="header-nav__sublist-item-link"
> Energy
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/business-and-policy-4846048"
class="header-nav__list-item-link"
> Policy
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/corporate-responsibility-4846047"
class="header-nav__sublist-item-link"
> Corporate Responsibility
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/environmental-policy-4846046"
class="header-nav__sublist-item-link"
> Environmental Policy
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/economics-4846045"
class="header-nav__sublist-item-link"
> Economics
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/food-issues-4846044"
class="header-nav__sublist-item-link"
> Food Issues
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/design-4846024"
class="header-nav__list-item-link"
> Eco-Design
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/tiny-homes-4846022"
class="header-nav__sublist-item-link"
> Tiny Homes
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/architecture-4846023"
class="header-nav__sublist-item-link"
> Architecture
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/interior-design-4846021"
class="header-nav__sublist-item-link"
> Interior Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/green-design-4846020"
class="header-nav__sublist-item-link"
> Green Design
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/urban-design-4846018"
class="header-nav__sublist-item-link"
> Urban Design
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="https://www.treehugger.com/animals-4846035"
class="header-nav__list-item-link"
> Animals
</a>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/wildlife-4846032"
class="header-nav__sublist-item-link"
> Wildlife
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/pets-4846034"
class="header-nav__sublist-item-link"
> Pets
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/animal-rights-4846031"
class="header-nav__sublist-item-link"
> Animal Rights
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/endangered-species-4846029"
class="header-nav__sublist-item-link"
> Endangered Species
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<span class="header-nav__list-item-link">
More
</span>
<ul class="header-nav__sublist">
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/clean-beauty-4846025"
class="header-nav__sublist-item-link"
> Clean Beauty
</a> </li>
<li class="header-nav__sublist-item">
<a
href="https://www.treehugger.com/culture-4846019"
class="header-nav__sublist-item-link"
> Culture
</a> </li>
</uL>
</li>
<li class="header-nav__list-item">
<a
href="/about-us-5024862"
class="header-nav__list-item-link"
>About Us</a>
</li>
</ul>
</nav>
<div class="header-nav-panel">
<nav id="fullscreen-nav_1-0" class="comp fullscreen-nav" role="navigation" data-tracking-container="true">
<ul class="fullscreen-nav-list">
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--news">
<div>
News
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/environment-news-4846089"
>Environment</a></li>
<li><a
href="https://www.treehugger.com/business-and-policy-news-4846087"
>Business & Policy</a></li>
<li><a
href="https://www.treehugger.com/science-news-4846088"
>Science</a></li>
<li><a
href="https://www.treehugger.com/animal-news-4846084"
>Animals</a></li>
<li><a
href="https://www.treehugger.com/home-and-design-news-4846086"
>Home & Design</a></li>
<li><a
href="https://www.treehugger.com/current-events-4846083"
>Current Events</a></li>
<li><a
href="https://www.treehugger.com/treehugger-voices-4846082"
>Treehugger Voices</a></li>
<li><a
href="https://www.treehugger.com/news-archive-5209276"
>News Archive</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--environment">
<div>
Environment
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/planet-earth-4846080"
>Planet Earth</a></li>
<li><a
href="https://www.treehugger.com/climate-crisis-4846076"
>Climate Crisis</a></li>
<li><a
href="https://www.treehugger.com/pollution-4846075"
>Pollution</a></li>
<li><a
href="https://www.treehugger.com/recycling-and-waste-4846074"
>Recycling & Waste</a></li>
<li><a
href="https://www.treehugger.com/natural-disasters-4846069"
>Natural Disasters</a></li>
<li><a
href="https://www.treehugger.com/transportation-4846071"
>Transportation</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--business-&-policy">
<div>
Business & Policy
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/corporate-responsibility-4846047"
>Corporate Responsibility</a></li>
<li><a
href="https://www.treehugger.com/environmental-policy-4846046"
>Environmental Policy</a></li>
<li><a
href="https://www.treehugger.com/economics-4846045"
>Economics</a></li>
<li><a
href="https://www.treehugger.com/food-issues-4846044"
>Food Issues</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--home-&-garden">
<div>
Home & Garden
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/home-4846063"
>Home</a></li>
<li><a
href="https://www.treehugger.com/garden-4846054"
>Garden</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--science">
<div>
Science
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/space-4846042"
>Space</a></li>
<li><a
href="https://www.treehugger.com/natural-science-4846041"
>Natural Science</a></li>
<li><a
href="https://www.treehugger.com/technology-4846040"
>Technology</a></li>
<li><a
href="https://www.treehugger.com/agriculture-4846039"
>Agriculture</a></li>
<li><a
href="https://www.treehugger.com/energy-4846038"
>Energy</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--animals">
<div>
Animals
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/wildlife-4846032"
>Wildlife</a></li>
<li><a
href="https://www.treehugger.com/pets-4846034"
>Pets</a></li>
<li><a
href="https://www.treehugger.com/animal-rights-4846031"
>Animal Rights</a></li>
<li><a
href="https://www.treehugger.com/endangered-species-4846029"
>Endangered Species</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--culture">
<div>
Culture
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/history-4846015"
>History</a></li>
<li><a
href="https://www.treehugger.com/travel-4846017"
>Travel</a></li>
<li><a
href="https://www.treehugger.com/sustainable-fashion-4846014"
>Sustainable Fashion</a></li>
<li><a
href="https://www.treehugger.com/art-and-media-4846013"
>Art & Media</a></li>
<li><a
href="https://www.treehugger.com/holidays-4846012"
>Holidays</a></li>
<li><a
href="https://www.treehugger.com/community-4846011"
>Community</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--eco-design">
<div>
Eco-Design
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/tiny-homes-4846022"
>Tiny Homes</a></li>
<li><a
href="https://www.treehugger.com/architecture-4846023"
>Architecture</a></li>
<li><a
href="https://www.treehugger.com/interior-design-4846021"
>Interior Design</a></li>
<li><a
href="https://www.treehugger.com/green-design-4846020"
>Green Design</a></li>
<li><a
href="https://www.treehugger.com/urban-design-4846018"
>Urban Design</a></li>
</uL>
</li>
<li class="fullscreen-nav-list-item">
<div class="fullscreen-nav-title fullscreen-nav-title--clean-beauty">
<div>
Clean Beauty
</div>
<svg class="icon icon-caret-down ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-down"></use>
</svg>
</div>
<ul class="fullscreen-nav-sub">
<li><a
href="https://www.treehugger.com/clean-beauty-products-5176151"
>Products</a></li>
<li><a
href="https://www.treehugger.com/clean-beauty-tips-5176156"
>Tips & Techniques</a></li>
</uL>
</li>
<li>
<form id="hamburger-newsletter_1-0" class="comp hamburger-newsletter mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_1-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_3-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="e3d444878ece999a8c80c829b700eef1" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_3-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_3-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_3-0" class="comp mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
</div>
<div id="mntl-newsletter-signup__error_1-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
</form>
<!--end mntl-newsletter-signup-->
<div id="social-follow-header_2-0" class="comp extended social-follow-header social-follow" data-tracking-container="true">
<ul class="social-follow-header-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="https://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
<span class="count">1.4M</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="https://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
<span class="count">546K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="https://www.instagram.com/treehuggerdotcom" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">instagram</span>
<span class="label">instagram</span>
<span class="count">106K</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="https://www.pinterest.com/Treehuggerdotcom" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">pinterest</span>
<span class="label">pinterest</span>
<span class="count">367K</span>
</a>
</li>
</ul>
</div>
</li>
<li>
<ul id="contact-nav_1-0" class="comp contact-nav">
<li class="contact-nav__nav-item"><a
href="/about-us-5024862"
>About Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#toc-contact-us"
>Contact Us</a></li>
<li class="contact-nav__nav-item"><a
href="/about-us-5024862#toc-editorial-guidelines"
>Editorial Guidelines</a></li>
<li class="contact-nav__nav-item"><a
href="/legal-5024854#toc-privacy-policy"
>Privacy Policy</a></li>
</ul>
</li>
</uL>
</nav>
</div>
</header>
<div id="mntl-leaderboard-header_1-0" class="comp leaderboard--header has-right-label mntl-leaderboard-header mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard ">
<div id="leaderboard" class="wrapper"></div>
</div>
<div id="mntl-leaderboard-spacer_1-0" class="comp js-rollaway-spacer mntl-leaderboard-spacer mntl-block"></div>
<main id="main" class="loc main" role="main">
<iframe id="height-change-listener" role="none" tabindex="-1" src="about:blank" aria-hidden="true"></iframe>
<article id="mntl-external-basic-sublayout_1-0" class="comp article mntl-external-basic-sublayout" data-sc-sticky-offset="92" data-sc-ad-label-height="15" data-sc-ad-track-spacing="100" data-tracking-id="article" data-sc-min-track-height="250" data-sc-max-track-height="600" data-sc-breakpoint="54em" data-sc-load-immediate="3" data-sc-content-positions="[1,2,3,4,5,6,7]" data-bind-scroll-on-start="true" data-tracking-container="true">
<div class="loc article-header">
<div id="breadcrumbs_1-0" class="comp breadcrumbs" data-tracking-container="true">
<a
href="https://www.treehugger.com/design-4846024"
class="breadcrumbs-link"
>Eco-Design</a>
<svg class="icon icon-dot breadcrumbs__separator">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-dot"></use>
</svg>
<a
href="https://www.treehugger.com/green-design-4846020"
class="breadcrumbs-link"
>Green Design</a>
</div>
<h1 id="article-heading_1-0" class="comp article-heading">
The 7 Best Reusable Coffee Filters of 2022
</h1>
<h2 id="article-subheading_1-0" class="comp article-subheading">
Cut the waste out of your coffee habit.</h2>
<div id="article-meta_1-0" class="comp article-meta mntl-block" data-tracking-container="true">
<div id="bylines_1-0" class="comp bylines green-bylines mntl-bylines">
<div id="mntl-bylines__group_1-0" class="comp mntl-bylines__group--author mntl-bylines__group mntl-block">
<div id="mntl-bylines__item_1-0" class="comp mntl-bylines__item mntl-attribution__item mntl-attribution__item--has-date">
<span class="mntl-attribution__item-descriptor">By</span>
<div data-tooltip="Steph Dyson is a bilingual freelance travel writer, guidebook author, and blogger originally from the UK. She covers sustainability and adventure travel for Treehugger." data-inline-tooltip="true">
<a
href="https://www.treehugger.com/steph-dyson-5077901"
class="mntl-attribution__item-name"
>Steph Dyson</a>
<div id="mntl-author-tooltip_2-0" class="comp mntl-author-tooltip mntl-tooltip mntl-group">
<div class="mntl-author-tooltip__top ">
<div class="mntl-author-tooltip__image-wrapper">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-src="https://www.treehugger.com/thmb/E_-XVD0rdEpK4eV4SQQatFrsdMU=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/StephDyson-b37c8e689bec47c7a64f3afa16c0426f.jpg"
alt="Steph Dyson"
class="lazyload mntl-author-tooltip__image"
width="40"
height="40"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/E_-XVD0rdEpK4eV4SQQatFrsdMU=/40x40/filters:no_upscale():max_bytes(150000):strip_icc()/StephDyson-b37c8e689bec47c7a64f3afa16c0426f.jpg"
alt="Steph Dyson"
width="40"
height="40"
class="img--noscript mntl-author-tooltip__image" />
</noscript>
</div> </div>
<div id="mntl-author-tooltip__name_2-0" class="comp mntl-author-tooltip__name mntl-attribution__item">
<a
href="https://www.treehugger.com/steph-dyson-5077901"
class="mntl-attribution__item-name"
>Steph Dyson</a>
</div>
<div class="mntl-author-tooltip__bio">
Steph Dyson is a bilingual freelance travel writer, guidebook author, and blogger originally from the UK. She covers sustainability and adventure travel for Treehugger.
</div>
</div>
<div class="mntl-author-tooltip__bottom">
<span class="mntl-author-tooltip__learn-more-text">Learn about our </span>
<a
href="/about-us-5024862#toc-editorial-guidelines"
class="mntl-author-tooltip__learn-more-link"
>editorial process</a>
</div>
</div>
</div>
</div>
<div class="mntl-attribution__item-date">Published February 22, 2022</div>
</div>
</div>
</div>
</div>
<div class="loc post-header">
<div id="social-share-block_1-0" class="comp social-share-block mntl-block">
<ul id="social-share_1-0" class="comp social-share mntl-social-share share" data-title="The 7 Best Reusable Coffee Filters of 2021" data-description="If you drink coffee daily, using paper filters or plastic pods creates a lot of waste. We researched the best reusable filters for more eco-friendly coffee." data-tracking-container="true">
<li class="share-item share-item-facebook">
<span data-href="https://www.facebook.com/dialog/share?app_id=190445748994485&display=popup&href=https%3A%2F%2Fwww.treehugger.com%2Fbest-reusable-coffee-filters-5205464%3Futm_source%3Dfacebook%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&redirect_uri=https%3A%2F%2Fwww.treehugger.com%2FfacebookShareRedirect.htm"
data-network="facebook"
data-click-tracked="true"
class="share-link share-link-facebook"
title="Share on Facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
Share
</span>
</li>
<li class="share-item share-item-twitter">
<span data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.treehugger.com%2Fbest-reusable-coffee-filters-5205464%3Futm_source%3Dtwitter%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&via=string&text=The+7+Best+Reusable+Coffee+Filters+of+2021"
data-network="twitter"
data-click-tracked="true"
class="share-link share-link-twitter"
title="Share on Twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
Twitter
</span>
</li>
<li class="share-item share-item-pinterest">
<span data-href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.treehugger.com%2Fbest-reusable-coffee-filters-5205464%3Futm_source%3Dpinterest%26utm_medium%3Dsocial%26utm_campaign%3Dshareurlbuttons&description=The+7+Best+Reusable+Coffee+Filters+of+2021&media=https%3A%2F%2Fwww.treehugger.com%2Fthmb%2FUDVqOmBJcA7KFZQkyScnqWSoTuE%3D%2F750x0%2FGettyImages-1250243991-26fbde0824ab4fd69e199811cd333e00.jpg"
data-network="pinterest"
data-click-tracked="true"
class="share-link share-link-pinterest"
title="Share on Pinterest">
<svg class="icon icon-pinterest-white ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest-white"></use>
</svg>
Pinterest
</span>
</li>
<li class="share-item share-item-email">
<span data-href="https://www.treehugger.com/best-reusable-coffee-filters-5205464?utm_source=emailshare&utm_medium=social&utm_campaign=shareurlbuttons"
data-network="emailshare"
data-click-tracked="true"
class="share-link share-link-email"
title="Email this article">
<svg class="icon icon-letter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-letter"></use>
</svg>
Email
</span>
</li>
</ul>
</div>
</div>
<div class="loc left-rail">
<div id="breadcrumbs-list_1-0" class="comp breadcrumbs-list" data-tracking-container="true">
<span class="breadcrumbs-list-title">
<a
href="https://www.treehugger.com/green-design-4846020"
>Eco-Design</a>
</span>
<ul class="breadcrumbs-list-list">
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/tiny-homes-4846022"
data-ordinal="1"
class="breadcrumbs-list-link"
> Tiny Homes
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/architecture-4846023"
data-ordinal="2"
class="breadcrumbs-list-link"
> Architecture
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/interior-design-4846021"
data-ordinal="3"
class="breadcrumbs-list-link"
> Interior Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item is-active">
<a
href="https://www.treehugger.com/green-design-4846020"
data-ordinal="4"
class="breadcrumbs-list-link is-active"
> <svg class="icon icon-caret-right breadcrumbs-list-icon-active">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
Green Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
<li class="breadcrumbs-list-item tax-one-item">
<a
href="https://www.treehugger.com/urban-design-4846018"
data-ordinal="5"
class="breadcrumbs-list-link"
> Urban Design
<svg class="icon icon-caret-right breadcrumbs-list-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-caret-right"></use>
</svg>
</a> </li>
</ul>
</div>
</div>
<div class="loc content">
<div id="mntl-external-basic-sublayout-content_1-0" class="comp sc-ad-container right-rail article-content right-rail__offset list-sc list mntl-external-basic-sublayout-content">
<div class="loc content-body">
<span id="external-content_1-0" class="comp external-content mntl-external-component">
<div id="round-up-content--green_1-0" class="comp round-up-content round-up-content--green round-up-content-base mntl-block">
<p id="commerce-disclosure_1-0" class="comp commerce-disclosure commerce-disclosure--green commerce-disclosure--base mntl-commerce-disclosure" data-tracking-container="true">
We independently research, test, review, and recommend the best
products—learn more about
<a
href="https://www.treehugger.com/commerce-guidelines-and-mission-5070420"
target="_blank"
rel="noopener"
class="mntl-commerce-disclosure__review-process-link"
> our process</a>. If you buy something through our links, we may earn a commission.
</p>
<div id="article-intro_1-0" class="comp article-content__description article-intro litho-sc-page mntl-sc-page mntl-block">
<p id="mntl-sc-block_1-0" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
With 44% of all Americans drinking between two and three cups of coffee every day, for a combined 146 billion cups per year, disposable components like coffee filters and single-serve capsules produce a lot of waste.<span class="ql-inline-citation" data-cite="1"></span>
</p>
<p id="mntl-sc-block_1-0-1" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Reusable coffee filters are one way to reduce paper waste, with options available in a variety of materials, including cotton, hemp, metal, and even wood. As coffee lovers, we&#39;ve scoured manufacturers and researched a variety of brands to track down the most promising possible alternatives to your standard paper coffee filter.
</p>
<p id="mntl-sc-block_1-0-2" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Here are the best reusable coffee filters.<br/>
</p>
</div>
<div id="summary-list_1-0" class="comp summary-list js-extended-commerce__section summary-list summary-list--green summary-list-base mntl-block" data-click-category="Commerce Summary List" data-retailer-limit="1">
<div id="summary-list__heading_1-0" class="comp summary-list__heading mntl-text-block">
The Rundown</div>
<div id="summary-list__body_1-0" class="comp summary-list__body mntl-block">
<div id="summary-list-item_1-0" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0" class="comp summary-list-item__superlative mntl-text-block">
Best Overall:</div>
<a
href="https://thrivemarket.com/p/coffeesock-reusable-coffee-filter-cone-drip-4"
target="_blank"
rel="noopener nofollow sponsored"
data-amazon-asin="B00F8LHECI"
id="summary-list-item__link_1-0"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">CoffeeSock at Thrive Market</span></a>
</div>
<div id="summary-list-item__quote_1-0" class="comp summary-list-item__quote mntl-text-block">
The Coffeesock is a simple, environmentally-friendly, reusable cloth coffee filters.</div>
</div>
<div id="summary-list-item_1-0-1" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0-1" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0-1" class="comp summary-list-item__superlative mntl-text-block">
Best Pour Over:</div>
<a
href="https://www.rei.com/product/185725/stanley-pour-over-set"
target="_blank"
rel="noopener nofollow sponsored"
data-amazon-asin="B08JP7QZPW"
id="summary-list-item__link_1-0-1"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">Stanley Pour Over at REI</span></a>
</div>
<div id="summary-list-item__quote_1-0-1" class="comp summary-list-item__quote mntl-text-block">
This stainless steel pour over system includes a removable, washable filter.</div>
</div>
<div id="summary-list-item_1-0-2" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0-2" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0-2" class="comp summary-list-item__superlative mntl-text-block">
Best for Keurig Machines:</div>
<a
href="https://www.amazon.com/Reusable-Universal-Refillable-reusable-Delibru/dp/B01DP1IWKU/?tag=ddtreehugger-20"
target="_blank"
rel="noopener nofollow sponsored"
data-amazon-asin="B01DP1IWKU"
id="summary-list-item__link_1-0-2"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">DeliBru Reusable Coffee and Tea Filters at Amazon</span></a>
</div>
<div id="summary-list-item__quote_1-0-2" class="comp summary-list-item__quote mntl-text-block">
These refillable filters can replace single-use K-Cups and are compatible with over 24 Keurig models.</div>
</div>
<div id="summary-list-item_1-0-3" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0-3" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0-3" class="comp summary-list-item__superlative mntl-text-block">
Best Round:</div>
<a
href="https://www.amazon.com/Able-Brewing-Coffee-AeroPress-Espresso/dp/B00E58P7ME/?tag=ddtreehugger-20"
target="_blank"
rel="noopener nofollow sponsored"
data-amazon-asin="B00E58P7ME"
id="summary-list-item__link_1-0-3"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">Able Disk at Amazon</span></a>
</div>
<div id="summary-list-item__quote_1-0-3" class="comp summary-list-item__quote mntl-text-block">
These disk-shaped stainless steel filters are available in two thicknesses and will press the perfect cup.</div>
</div>
<div id="summary-list-item_1-0-4" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0-4" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0-4" class="comp summary-list-item__superlative mntl-text-block">
Best Conical:</div>
<a
href="https://ecoroots.us/collections/new-arrivals/products/reusable-coffee-filter-2-pack"
target="_blank"
rel="noopener nofollow sponsored"
id="summary-list-item__link_1-0-4"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">EcoRoots Reusable Coffee Filter at Ecoroots.us</span></a>
</div>
<div id="summary-list-item__quote_1-0-4" class="comp summary-list-item__quote mntl-text-block">
Go paperless every morning with these coffee filters engineered to fit most 8- to 12-cup cone coffee makers.</div>
</div>
<div id="summary-list-item_1-0-5" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0-5" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0-5" class="comp summary-list-item__superlative mntl-text-block">
Best Metal:</div>
<a
href="https://www.amazon.com/Paperless-Stainless-Steel-Coffee-Filter/dp/B01G2LO1OG/?tag=ddtreehugger-20"
target="_blank"
rel="noopener nofollow sponsored"
data-amazon-asin="B01G2LO1OG"
id="summary-list-item__link_1-0-5"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">Ovalware Stainless Steel Coffee Filter at Amazon</span></a>
</div>
<div id="summary-list-item__quote_1-0-5" class="comp summary-list-item__quote mntl-text-block">
This stainless steel coffee filter is compatible with many pour-over makers and drip machines.</div>
</div>
<div id="summary-list-item_1-0-6" class="comp js-extended-commerce__block summary-list-item mntl-block">
<div id="summary-list-item__heading_1-0-6" class="comp summary-list-item__heading mntl-block">
<div id="summary-list-item__superlative_1-0-6" class="comp summary-list-item__superlative mntl-text-block">
Most Stylish:</div>
<a
href="https://canadiano.co/collections/pour-overs/products/walnut-pour-over-coffee-maker"
target="_blank"
rel="noopener nofollow sponsored"
id="summary-list-item__link_1-0-6"
class=" summary-list-item__link mntl-text-link js-extended-commerce__button"
data-tracking-container="true"
><span class="link__wrapper">Canadiano Walnut Pour-Over Coffee Maker at Canadiano.co</span></a>
</div>
<div id="summary-list-item__quote_1-0-6" class="comp summary-list-item__quote mntl-text-block">
This striking, handcrafted pour-over filter is carved out of a single block of FSC-certified wood milled in Canada.</div>
</div>
</div>
</div>
<div id="list-sc__commerce-wrapper_1-0" class="comp js-extended-commerce__section list-sc__commerce-wrapper mntl-block" data-click-category="commerce-widget Click" data-retailer-limit="3">
<div id="list-sc-item_1-0" class="comp mntl-sc-list-item list-sc-item mntl-block">
<div id="list-sc-item__content_1-0" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-best-overall-coffeesock"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Best Overall:
CoffeeSock
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:93.5%;">
<img
data-srcset="https://www.treehugger.com/thmb/zwtdzUrWd5kcAI3CtDra5Wd8Lhc=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71e9Kdk8f6L._AC_SL1500_-0cb355233a254ba5b9a91fdd3478245f.jpg 280w, https://www.treehugger.com/thmb/zwtdzUrWd5kcAI3CtDra5Wd8Lhc=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71e9Kdk8f6L._AC_SL1500_-0cb355233a254ba5b9a91fdd3478245f.jpg 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/cAcpInkOP8vz5T7LNCgKxfvNIJ0=/fit-in/1356x1268/filters:no_upscale():max_bytes(150000):strip_icc()/71e9Kdk8f6L._AC_SL1500_-0cb355233a254ba5b9a91fdd3478245f.jpg"
alt="CoffeeSock"
class="lazyload mntl-image js-extended-commerce__image "
width="1356"
height="1268"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/cAcpInkOP8vz5T7LNCgKxfvNIJ0=/fit-in/1356x1268/filters:no_upscale():max_bytes(150000):strip_icc()/71e9Kdk8f6L._AC_SL1500_-0cb355233a254ba5b9a91fdd3478245f.jpg"
srcset="https://www.treehugger.com/thmb/zwtdzUrWd5kcAI3CtDra5Wd8Lhc=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71e9Kdk8f6L._AC_SL1500_-0cb355233a254ba5b9a91fdd3478245f.jpg 280w, https://www.treehugger.com/thmb/zwtdzUrWd5kcAI3CtDra5Wd8Lhc=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71e9Kdk8f6L._AC_SL1500_-0cb355233a254ba5b9a91fdd3478245f.jpg 280w"
alt="CoffeeSock"
width="1356"
height="1268"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://thrivemarket.com/p/coffeesock-reusable-coffee-filter-cone-drip-4"
target="_blank"
rel="noopener nofollow sponsored"
data-retailer-type="SKIMLINKS"
id="button_1-0"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Thrive Market</span></a>
<a
href="https://www.amazon.com/CoffeeSock-Certified-Organic-Reusable-Filters/dp/B00F8LHECI/?tag=ddtreehugger-20"
target="_blank"
rel="noskim noopener nofollow sponsored"
data-retailer-type="AMAZON"
data-amazon-asin="B00F8LHECI"
id="button_1-0-1"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Amazon</span></a>
<a
href="https://coffeesock.com/shop-retail"
target="_blank"
rel="noopener nofollow"
data-retailer-type="SKIMLINKS"
id="button_1-0-2"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Coffeesock.com</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-1" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Guaranteed to last up to a year—and replacing, on average, 500 paper filters—the Coffeesock is the leader in simple, environmentally-friendly, reusable cloth coffee filters. 
</p>
<p id="mntl-sc-block_2-0-2" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Made from <a href="https://www.treehugger.com/the-treehugger-guide-to-sustainable-certifications-5119483" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">GOTS-certified organic cotton</a>, which produces up to <a href="https://global-standard.org/images/resource-library/documents/GOTS-flyers/GOTS_Flyer_FieldToFashion_Web_EN.pdf" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2">94% less greenhouse emissions</a> compared with conventional cotton, this pour-over filter is available to fit all common brew systems, including Chemex, v60, basket, and drip. Organic cotton is a great choice for brewing a perfectly balanced cup as it absorbs some of the oils found naturally in the beans, while letting the acids pass through. The result? A crisp and rich coffee that hasn’t absorbed the taste of a paper filter. Delicious!
</p>
<p id="mntl-sc-block_2-0-3" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
When it&#39;s time to replace your CoffeeSock you can even compost the old ones.<br/>
</p>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0" class="comp mntl-sc-block-adslot mntl-block" data-item-index="1"></div>
<div id="list-sc-item_1-0-1" class="comp mntl-sc-list-item list-sc-item mntl-block">
<div id="list-sc-item__content_1-0-1" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0-1" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-best-pour-over-stanley-classic-perfect-brew-pour-over"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Best Pour Over:
Stanley Classic Perfect-Brew Pour Over
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0-1" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:94.4%;">
<img
data-srcset="https://www.treehugger.com/thmb/5Y81CdCW0-KHIIXp6dSrPqsFDAI=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/81RNN7QZoGL._AC_SL1500_-651d02bc98a64ffc82c35603585bc05c.jpg 280w, https://www.treehugger.com/thmb/5Y81CdCW0-KHIIXp6dSrPqsFDAI=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/81RNN7QZoGL._AC_SL1500_-651d02bc98a64ffc82c35603585bc05c.jpg 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/t8bFW9Sp80ezMRM3iFq6UIz6Wvs=/fit-in/1500x1417/filters:no_upscale():max_bytes(150000):strip_icc()/81RNN7QZoGL._AC_SL1500_-651d02bc98a64ffc82c35603585bc05c.jpg"
alt="Stanley Classic Perfect-Brew Pour Over"
class="lazyload mntl-image js-extended-commerce__image "
width="1500"
height="1417"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/t8bFW9Sp80ezMRM3iFq6UIz6Wvs=/fit-in/1500x1417/filters:no_upscale():max_bytes(150000):strip_icc()/81RNN7QZoGL._AC_SL1500_-651d02bc98a64ffc82c35603585bc05c.jpg"
srcset="https://www.treehugger.com/thmb/5Y81CdCW0-KHIIXp6dSrPqsFDAI=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/81RNN7QZoGL._AC_SL1500_-651d02bc98a64ffc82c35603585bc05c.jpg 280w, https://www.treehugger.com/thmb/5Y81CdCW0-KHIIXp6dSrPqsFDAI=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/81RNN7QZoGL._AC_SL1500_-651d02bc98a64ffc82c35603585bc05c.jpg 280w"
alt="Stanley Classic Perfect-Brew Pour Over"
width="1500"
height="1417"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0-1" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://www.rei.com/product/185725/stanley-pour-over-set"
target="_blank"
rel="noopener nofollow sponsored"
data-retailer-type="SKIMLINKS"
id="button_1-0-3"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On REI</span></a>
<a
href="https://www.amazon.com/Stanley-The-Perfect-Brew-Pour-Over/dp/B08JP7QZPW/?tag=ddtreehugger-20"
target="_blank"
rel="noskim noopener nofollow sponsored"
data-retailer-type="AMAZON"
data-amazon-asin="B08JP7QZPW"
id="button_1-0-4"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Amazon</span></a>
<a
href="https://www.cabelas.com/shop/en/stanley-classic-perfect-brew-pour-over-coffee-maker"
target="_blank"
rel="noopener nofollow sponsored"
data-retailer-type="SKIMLINKS"
id="button_1-0-5"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Cabelas.com</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-5" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Want to be able to grab a cup of coffee anytime you’re on the go? This stainless steel filter is made by iconic vacuum flask brand Stanley and is a sustainable solution to your coffee cravings. Designed to last a lifetime, this pour-over cuts out the need to ever buy a filter again and is robust enough for the kitchen and the campground. 
</p>
<p id="mntl-sc-block_2-0-6" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
It’s made from recyclable food-grade stainless steel, lauded for its durability, and—unlike plastic—it never leaches chemicals that affect your coffee&#39;s flavor. The Stanley Pour Over is built to stand the test of time, particularly as it’s stain and rust resistant. 
</p>
<p id="mntl-sc-block_2-0-7" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
The Stanley Perfect-Brew is also available in a set, which includes a double-wall vacuum insulated and dishwasher-safe camping mug. It’s sure to become your go-to backcountry coffee kit.
</p>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0-1" class="comp mntl-sc-block-adslot mntl-block" data-item-index="2"></div>
<div id="list-sc-item_1-0-2" class="comp mntl-sc-list-item list-sc-item mntl-block">
<div id="list-sc-item__content_1-0-2" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0-2" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-best-for-keurig-machines-delibru-premium-reusable-coffee-and-tea-filters"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Best for Keurig Machines:
DeliBru Premium Reusable Coffee and Tea Filters
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0-2" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:88.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/Wognd8Sz68ZjF_aSU-GISffT7Io=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71LDik4bWaL._AC_SL1500_-52517b28589848bdb32ca46741700a30.jpg 280w, https://www.treehugger.com/thmb/Wognd8Sz68ZjF_aSU-GISffT7Io=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71LDik4bWaL._AC_SL1500_-52517b28589848bdb32ca46741700a30.jpg 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/qlg1eRBtk0ktzslyLuO6QgE4n2I=/fit-in/1500x1331/filters:no_upscale():max_bytes(150000):strip_icc()/71LDik4bWaL._AC_SL1500_-52517b28589848bdb32ca46741700a30.jpg"
alt="Delibru Premium Reusable Coffee and Tea Filters"
class="lazyload mntl-image js-extended-commerce__image "
width="1500"
height="1331"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/qlg1eRBtk0ktzslyLuO6QgE4n2I=/fit-in/1500x1331/filters:no_upscale():max_bytes(150000):strip_icc()/71LDik4bWaL._AC_SL1500_-52517b28589848bdb32ca46741700a30.jpg"
srcset="https://www.treehugger.com/thmb/Wognd8Sz68ZjF_aSU-GISffT7Io=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71LDik4bWaL._AC_SL1500_-52517b28589848bdb32ca46741700a30.jpg 280w, https://www.treehugger.com/thmb/Wognd8Sz68ZjF_aSU-GISffT7Io=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71LDik4bWaL._AC_SL1500_-52517b28589848bdb32ca46741700a30.jpg 280w"
alt="Delibru Premium Reusable Coffee and Tea Filters"
width="1500"
height="1331"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0-2" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://www.amazon.com/Reusable-Universal-Refillable-reusable-Delibru/dp/B01DP1IWKU/?tag=ddtreehugger-20"
target="_blank"
rel="noskim noopener nofollow sponsored"
data-retailer-type="AMAZON"
data-amazon-asin="B01DP1IWKU"
id="button_1-0-6"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Amazon</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-9" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
These refillable filters can replace single-use K-Cups and are compatible with over 24 Keurig models.
</p>
<p id="mntl-sc-block_2-0-10" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Made from BPA-free plastic, DeliBru reusable coffee and tea filters offer an alternative to hard-to-recycle K-cups. Plus, unlike ready-packaged K-Cups, you can fill them with your favorite small scale coffee producer, allowing you to take more control over <a href="https://www.treehugger.com/how-make-greener-cup-coffee-4853322" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">the environmental and ethical origins of your beans</a>.&nbsp;
</p>
<p id="mntl-sc-block_2-0-11" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
They’re also fantastically easy to use. Just fill them up, pop them in the machine and voila: perfect coffee every time.<br/>
</p>
<div id="mntl-sc-block_2-0-12" class="comp related-link mntl-sc-block litho-sc-block commerce-sc-block-featuredlink--green commerce-sc-block-featuredlink litho-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.treehugger.com/best-coffee-makers-5092626"
target="_blank"
rel="noopener"
id="mntl-sc-block-featuredlink__link_1-0"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">The 8 Best Eco-Friendly Coffee Makers of 2022</span></a>
</div>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0-2" class="comp mntl-sc-block-adslot mntl-block" data-item-index="3"></div>
<div id="list-sc-item_1-0-3" class="comp mntl-sc-list-item list-sc-item mntl-block">
<div id="list-sc-item__content_1-0-3" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0-3" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-best-round-able-disk"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Best Round:
Able Disk
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0-3" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:44.8%;">
<img
data-srcset="https://www.treehugger.com/thmb/zPW4mx2iFe_645GS38oJPn8VLb8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71X1nPSitEL._AC_SL1500_-7cd1ce261391473c9cae3ce61a46519e.jpg 280w, https://www.treehugger.com/thmb/zPW4mx2iFe_645GS38oJPn8VLb8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71X1nPSitEL._AC_SL1500_-7cd1ce261391473c9cae3ce61a46519e.jpg 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/wCocWULXfUOKXDEVNYjXWQWgo4c=/fit-in/1500x673/filters:no_upscale():max_bytes(150000):strip_icc()/71X1nPSitEL._AC_SL1500_-7cd1ce261391473c9cae3ce61a46519e.jpg"
alt="Able Disk"
class="lazyload mntl-image js-extended-commerce__image "
width="1500"
height="673"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/wCocWULXfUOKXDEVNYjXWQWgo4c=/fit-in/1500x673/filters:no_upscale():max_bytes(150000):strip_icc()/71X1nPSitEL._AC_SL1500_-7cd1ce261391473c9cae3ce61a46519e.jpg"
srcset="https://www.treehugger.com/thmb/zPW4mx2iFe_645GS38oJPn8VLb8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71X1nPSitEL._AC_SL1500_-7cd1ce261391473c9cae3ce61a46519e.jpg 280w, https://www.treehugger.com/thmb/zPW4mx2iFe_645GS38oJPn8VLb8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/71X1nPSitEL._AC_SL1500_-7cd1ce261391473c9cae3ce61a46519e.jpg 280w"
alt="Able Disk"
width="1500"
height="673"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0-3" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://www.amazon.com/Able-Brewing-Coffee-AeroPress-Espresso/dp/B00E58P7ME/?tag=ddtreehugger-20"
target="_blank"
rel="noskim noopener nofollow sponsored"
data-retailer-type="AMAZON"
data-amazon-asin="B00E58P7ME"
id="button_1-0-7"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Amazon</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-14" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Addicted to Aeropress coffee but looking for a paper filter alternative? This disk-shaped filter from Able Brewing is the product you’ve been seeking. Constructed from durable and recyclable food-grade stainless steel, it’s very easy to clean and comes in two different sizes: standard (a thicker disk that makes a full-bodied coffee and is built to last years) or fine (a thinner, less durable disk for a sweet and clean cup). 
</p>
<p id="mntl-sc-block_2-0-15" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
The Able Disk even comes in 100% post-consumer recycled and FSC-certified packaging.<br/>
</p>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0-3" class="comp mntl-sc-block-adslot mntl-block" data-item-index="4"></div>
<div id="list-sc-item_1-0-4" class="comp mntl-sc-list-item list-sc-item mntl-block">
<div id="list-sc-item__content_1-0-4" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0-4" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-best-conical-ecoroots-reusable-coffee-filter"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Best Conical:
EcoRoots Reusable Coffee Filter
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0-4" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:73.2%;">
<img
data-srcset="https://www.treehugger.com/thmb/-I8ehx7NNq5QoxV2C7QHIHFkZ9k=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/ScreenShot2021-10-12at5.26.13PM-7bd76ce2176345ad9e156d67fef89e0d.png 280w, https://www.treehugger.com/thmb/-I8ehx7NNq5QoxV2C7QHIHFkZ9k=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/ScreenShot2021-10-12at5.26.13PM-7bd76ce2176345ad9e156d67fef89e0d.png 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/uN_WScrAtm8qVCRiHf9w89jf-O4=/fit-in/1116x818/filters:no_upscale():max_bytes(150000):strip_icc()/ScreenShot2021-10-12at5.26.13PM-7bd76ce2176345ad9e156d67fef89e0d.png"
alt="EcoRoots Reusable Coffee Filter"
class="lazyload mntl-image js-extended-commerce__image "
width="1116"
height="818"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/uN_WScrAtm8qVCRiHf9w89jf-O4=/fit-in/1116x818/filters:no_upscale():max_bytes(150000):strip_icc()/ScreenShot2021-10-12at5.26.13PM-7bd76ce2176345ad9e156d67fef89e0d.png"
srcset="https://www.treehugger.com/thmb/-I8ehx7NNq5QoxV2C7QHIHFkZ9k=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/ScreenShot2021-10-12at5.26.13PM-7bd76ce2176345ad9e156d67fef89e0d.png 280w, https://www.treehugger.com/thmb/-I8ehx7NNq5QoxV2C7QHIHFkZ9k=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/ScreenShot2021-10-12at5.26.13PM-7bd76ce2176345ad9e156d67fef89e0d.png 280w"
alt="EcoRoots Reusable Coffee Filter"
width="1116"
height="818"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0-4" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://ecoroots.us/collections/new-arrivals/products/reusable-coffee-filter-2-pack"
target="_blank"
rel="noopener nofollow sponsored"
data-retailer-type="SKIMLINKS"
id="button_1-0-8"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Ecoroots.us</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-17" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Go paperless every morning with these coffee filters engineered to fit most 8- to 12-cup cone coffee makers. Including two filters per pack, these are the ideal buy for those who drink a couple of coffees per day, as you can alternate between them to ensure you always have a clean filter on hand. 
</p>
<p id="mntl-sc-block_2-0-18" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Made from organic cotton and <a href="https://www.treehugger.com/what-is-hemp-fabric-5120589" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">organic hemp</a> (which requires less land and water to grow than cotton), these filters are a sustainable alternative to paper that will last you the whole year. Cleaning is a cinch too: they can be washed with soap, boiled for 10 minutes, or rinsed with a scoop of baking soda.
</p>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0-4" class="comp mntl-sc-block-adslot mntl-block" data-item-index="5"></div>
<div id="list-sc-item_1-0-5" class="comp mntl-sc-list-item list-sc-item mntl-block">
<div id="list-sc-item__content_1-0-5" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0-5" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-best-metal-ovalware-stainless-steel-coffee-filter"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Best Metal:
Ovalware Stainless Steel Coffee Filter
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0-5" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:80.7%;">
<img
data-srcset="https://www.treehugger.com/thmb/svZ3JApO18shkaOjF0WjB80DS_8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/91zCK2ugl4L._AC_SL1500_-ff52f2c36611417faba1df16ad2b9697.jpg 280w, https://www.treehugger.com/thmb/svZ3JApO18shkaOjF0WjB80DS_8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/91zCK2ugl4L._AC_SL1500_-ff52f2c36611417faba1df16ad2b9697.jpg 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/C3DxptJsGWCpLkSHKYI4Vs777tw=/fit-in/1500x1211/filters:no_upscale():max_bytes(150000):strip_icc()/91zCK2ugl4L._AC_SL1500_-ff52f2c36611417faba1df16ad2b9697.jpg"
alt="Ovalware Stainless Steel Coffee Filter"
class="lazyload mntl-image js-extended-commerce__image "
width="1500"
height="1211"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/C3DxptJsGWCpLkSHKYI4Vs777tw=/fit-in/1500x1211/filters:no_upscale():max_bytes(150000):strip_icc()/91zCK2ugl4L._AC_SL1500_-ff52f2c36611417faba1df16ad2b9697.jpg"
srcset="https://www.treehugger.com/thmb/svZ3JApO18shkaOjF0WjB80DS_8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/91zCK2ugl4L._AC_SL1500_-ff52f2c36611417faba1df16ad2b9697.jpg 280w, https://www.treehugger.com/thmb/svZ3JApO18shkaOjF0WjB80DS_8=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/91zCK2ugl4L._AC_SL1500_-ff52f2c36611417faba1df16ad2b9697.jpg 280w"
alt="Ovalware Stainless Steel Coffee Filter"
width="1500"
height="1211"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0-5" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://www.amazon.com/Paperless-Stainless-Steel-Coffee-Filter/dp/B01G2LO1OG/?tag=ddtreehugger-20"
target="_blank"
rel="noskim noopener nofollow sponsored"
data-retailer-type="AMAZON"
data-amazon-asin="B01G2LO1OG"
id="button_1-0-9"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Amazon</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-20" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Achieve a perfect brew each and every time with this stainless steel coffee filter that’s compatible with practically all pour-over makers and drip machines. Since stainless steel doesn&#39;t impart any flavor to your coffee, these cone-shaped filters are popular among coffee purists. As such, they fit many coffee makers popular with enthusiasts, including Chemex and Hario V60, plus most ceramic and metal drippers. A BPA-free silicone rim helps the metal filter fit snugly in your preferred coffee marker.
</p>
<p id="mntl-sc-block_2-0-21" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
The Ovalware Stainless Steel Coffee Filter is dishwasher safe.<br/>
</p>
<div id="mntl-sc-block_2-0-22" class="comp related-link mntl-sc-block litho-sc-block commerce-sc-block-featuredlink--green commerce-sc-block-featuredlink litho-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.treehugger.com/best-french-press-coffee-makers-5094832"
target="_blank"
rel="noopener"
id="mntl-sc-block-featuredlink__link_1-0-1"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">The 8 Best French Press Coffee Makers of 2022</span></a>
</div>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0-5" class="comp mntl-sc-block-adslot mntl-block" data-item-index="6"></div>
<div id="list-sc-item_1-0-6" class="comp mntl-sc-list-item mntl-sc-list-item--last list-sc-item mntl-block">
<div id="list-sc-item__content_1-0-6" class="comp list-sc-item__content mntl-block">
<div id="commerce-sc-block-productrecord_1-0-6" class="comp js-extended-commerce__block product-record__two-column commerce-sc-block-productrecord product-record__two-column-base productrecord-base">
<span class="heading-toc" id="toc-most-stylish-canadiano-walnut-pour-over-coffee-maker"></span>
<div class="loc heading">
<h2 class="product-record__heading js-extended-commerce__header">
<span class="product-record__heading--text">
Most Stylish:
Canadiano Walnut Pour-Over Coffee Maker
</span>
</h2>
</div>
<div class="loc figure">
<div id="product-record__image_1-0-6" class="comp product-record__image product__image mntl-block">
<div class="img-placeholder" style="padding-bottom:100.0%;">
<img
data-srcset="https://www.treehugger.com/thmb/X3FAjC1Avvtw9UTtdRou0akA42I=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/Walnut-on-a-cup_1024x10242x-a021b9eecbe34a86b0c1e4208df0b2e7.jpeg 280w, https://www.treehugger.com/thmb/X3FAjC1Avvtw9UTtdRou0akA42I=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/Walnut-on-a-cup_1024x10242x-a021b9eecbe34a86b0c1e4208df0b2e7.jpeg 280w"
data-sizes="280px"
data-src="https://www.treehugger.com/thmb/4jybZMWPwutmRVG5FC8GGzo3ZrU=/fit-in/2048x2048/filters:no_upscale():max_bytes(150000):strip_icc()/Walnut-on-a-cup_1024x10242x-a021b9eecbe34a86b0c1e4208df0b2e7.jpeg"
alt="Canadiano Walnut Pour-Over Coffee Maker"
class="lazyload mntl-image js-extended-commerce__image "
width="2048"
height="2048"
url=""
/>
<noscript>
<img src="https://www.treehugger.com/thmb/4jybZMWPwutmRVG5FC8GGzo3ZrU=/fit-in/2048x2048/filters:no_upscale():max_bytes(150000):strip_icc()/Walnut-on-a-cup_1024x10242x-a021b9eecbe34a86b0c1e4208df0b2e7.jpeg"
srcset="https://www.treehugger.com/thmb/X3FAjC1Avvtw9UTtdRou0akA42I=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/Walnut-on-a-cup_1024x10242x-a021b9eecbe34a86b0c1e4208df0b2e7.jpeg 280w, https://www.treehugger.com/thmb/X3FAjC1Avvtw9UTtdRou0akA42I=/fit-in/280x230/filters:no_upscale():max_bytes(150000):strip_icc()/Walnut-on-a-cup_1024x10242x-a021b9eecbe34a86b0c1e4208df0b2e7.jpeg 280w"
alt="Canadiano Walnut Pour-Over Coffee Maker"
width="2048"
height="2048"
class="img--noscript mntl-image js-extended-commerce__image " />
</noscript>
</div>
</div>
</div>
<div class="loc sidepane">
<div id="product-record__commerce-buttons_1-0-6" class="comp product-record__commerce-buttons commerce-button-list-block commerce-button-list-block--green commerce-button-list-block-base mntl-commerce-button-list-block mntl-block">
<a
href="https://canadiano.co/collections/pour-overs/products/walnut-pour-over-coffee-maker"
target="_blank"
rel="noopener nofollow sponsored"
data-retailer-type="SKIMLINKS"
id="button_1-0-10"
class=" button mntl-commerce-button mntl-text-link js-extended-commerce__button commerce-button"
data-tracking-container="true"
><span class="link__wrapper">View On Canadiano.co</span></a>
</div>
</div>
</div>
<p id="mntl-sc-block_2-0-24" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
A striking design statement isn't what you'd typically expect from a coffee filter, but this handcrafted pour-over filter from <a href="https://www.treehugger.com/canadiano-wooden-one-cup-coffee-maker-4854347" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Canadiano</a> fits the description. Carved out of a single block of FSC-certified wood milled in Canada, the Canadiano Walnut Pour-Over Coffee Maker uses an ultra-fine, stainless steel filter for minimalist approach to morning brewing.
</p>
<p id="mntl-sc-block_2-0-25" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
There are even different wood grain recommendations, depending on your flavor preferences. Walnut or oak work particularly well with dark roats, while the cherry or birch options are better for light and medium brews. Unlike purely stainless steel filters—which are prized for imparting no flavor—part of the fun with the Canadiano is how oils from your coffee slowly season the wood elements, eventually creating a coffee maker that imparts rich flavor notes based on your unique tastes.<br/>
</p>
</div>
</div>
<div id="mntl-sc-block-adslot_1-0-6" class="comp mntl-sc-block-adslot mntl-block" data-item-index="7"></div>
</div>
<div id="article-outro_1-0" class="comp article-outro litho-sc-page mntl-sc-page mntl-block">
<div id="mntl-sc-block_3-0" class="comp theme-generic mntl-sc-block litho-sc-block commerce-sc-block-callout--green commerce-sc-block-callout litho-sc-block-callout mntl-sc-block-callout mntl-block" data-tracking-id="mntl-sc-block-callout" data-tracking-container="true">
<span id="mntl-sc-block-callout-heading_1-0" class="comp mntl-sc-block-callout-heading mntl-text-block">
Final Verdict</span>
<div id="mntl-sc-block-callout-body_1-0" class="comp mntl-sc-block-callout-body mntl-text-block">
<p>With its fuss-free design the CoffeeSock (<a href="https://thrivemarket.com/p/coffeesock-reusable-coffee-filter-cone-drip-4" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow">view at Thrive Market</a>) is the best way to replace your paper coffee filters with a reusable alternative. Or, if you're looking for an all-in-one replacement for your traditional method of brewing, consider the Stanley Classic Perfect-Brew Pour Over (<a href="https://www.rei.com/product/185725/stanley-pour-over-set" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="2" rel="sponsored nofollow">view at REI</a>), which uses stainless steel to create a clean, uninflected cup of coffee every time.</p></div>
</div>
<span class="heading-toc" id="toc-what-to-look-for-in-a-reusable-coffee-filter"></span> <h2 id="mntl-sc-block_3-0-1" class="comp mntl-sc-block litho-sc-block commerce-sc-block-heading--green commerce-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> What to Look for in a Reusable Coffee Filter </span> </h2>
<h3 id="mntl-sc-block_3-0-2" class="comp mntl-sc-block litho-sc-block commerce-sc-block-subheading--green commerce-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Materials </span> </h3>
<p id="mntl-sc-block_3-0-3" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Removing single-use plastic or paper filters from your coffee routine means swapping them out for something else, which is why buying a reusable filter made from sustainably sourced and environmentally-sound materials is a key concern. Organic fabrics such as cotton and <a href="https://www.treehugger.com/perfect-plant-great-uses-for-industrial-hemp-4857990" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">hemp are ideal for replacing paper</a>, as they both require significantly less impactful manufacturing processes than many other alternatives. They’re even <a href="https://www.treehugger.com/is-bamboo-fabric-sustainable-5078509" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">more sustainable than bamboo</a>. They also allow the oils from the coffee beans to pass through into the cup, while holding back fine sediment, for a richer flavor without the grit.
</p>
<p id="mntl-sc-block_3-0-4" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
If you're willing to tolerate fine coffee particles (similar to what you'd get from a French press), consider stainless steel, which doesn't filter quite as well as fabrics, but offer a very easy-to-use replacement filter. Stainless steel, and other recyclable metals like aluminum, are extremely durable, dishwasher safe, and won't release <a href="https://www.treehugger.com/what-are-microplastics-1204133" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">microplastics</a> back into the water supply.<br>
</p>
<h3 id="mntl-sc-block_3-0-5" class="comp mntl-sc-block litho-sc-block commerce-sc-block-subheading--green commerce-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Shape<strong>&nbsp;</strong> </span> </h3>
<p id="mntl-sc-block_3-0-6" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
The style and shape of the filter you need will depend entirely on the coffee maker you use. Pour-over and cone-shaped designs can be used either independently (just with the addition of a cup to catch the coffee) or may fit with Chemex, V60, or more simple coffee drippers; either way, the product description should indicate this. 
</p>
<p id="mntl-sc-block_3-0-7" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Disk-shaped filters are designed exclusively for Aeropresses, while Keurig makers require a completely unique coffee pod that fits like a disposable K-Cup into the machine itself.  
</p>
<h3 id="mntl-sc-block_3-0-8" class="comp mntl-sc-block litho-sc-block commerce-sc-block-subheading--green commerce-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Size </span> </h3>
<p id="mntl-sc-block_3-0-9" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
As with the shape of the filter, its size needs to match your coffee maker of choice. Whether it’s an 8- to 12-cup coffee maker or filters a single cup, the size will differ. Again, this should be clarified on the description of the product when you purchase. 
</p>
<span class="heading-toc" id="toc-faqs"></span> <h2 id="mntl-sc-block_3-0-10" class="comp mntl-sc-block litho-sc-block commerce-sc-block-heading--green commerce-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> FAQs </span> </h2>
<h3 id="mntl-sc-block_3-0-11" class="comp mntl-sc-block litho-sc-block commerce-sc-block-subheading--green commerce-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> Is a reusable coffee filter more eco-friendly than a paper filter? </span> </h3>
<p id="mntl-sc-block_3-0-12" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
While some disposable paper filters are better than others, disposing of them every day makes a significant aggregate contribution to landfills. Many paper filters are also died using chemical baths, including chlorine, while others are sourced from non-sustainable paper suppliers. If you plan on using paper filters, consider more <a href="https://www.amazon.com/Care-Unbleached-Coffee-Filters-count/dp/B000KBNTM0/ref=sr_1_2?tag=ddtreehugger-20" data-component="amazon" data-source="affiliate" data-type="externalLink" data-ordinal="1" rel="sponsored nofollow">eco-friendly alternatives from brands like If You Care</a>.
</p>
<p id="mntl-sc-block_3-0-13" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
Reusable coffee filters, particularly those made from stainless steel, can last decades. Even if the amount of CO2 produced to make steel<span class="ql-inline-citation" data-cite="3"></span> is three times that of paper,<span class="ql-inline-citation" data-cite="4"></span> choosing a filter that’ll last you for life will likely end up being more eco-friendly in the long run. 
</p>
<h3 id="mntl-sc-block_3-0-14" class="comp mntl-sc-block litho-sc-block commerce-sc-block-subheading--green commerce-sc-block-subheading mntl-sc-block-subheading"> <span class="mntl-sc-block-subheading__text"> How do I clean a reusable coffee filter? </span> </h3>
<p id="mntl-sc-block_3-0-15" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
This depends on the material your coffee filter is made from. Before you begin, empty your <a href="https://www.treehugger.com/ways-to-reuse-coffee-grounds-tea-leaves-4864144" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">used grounds</a> into your compost or trash can to avoid plugging up your drains. Stainless steel and plastic filters tend to be dishwasher safe, so you can throw them in with your dishes as and when required. Those made from cotton and hemp should be washed in fresh, boiling water for ten minutes or so; add in a scoop of baking soda to help remove stubborn stains.
</p>
<span class="heading-toc" id="toc-why-trust-treehugger"></span> <h2 id="mntl-sc-block_3-0-16" class="comp mntl-sc-block litho-sc-block commerce-sc-block-heading--green commerce-sc-block-heading mntl-sc-block-heading"> <span class="mntl-sc-block-heading__text"> Why Trust Treehugger? </span> </h2>
<p id="mntl-sc-block_3-0-17" class="comp mntl-sc-block litho-sc-block commerce-sc-block-html--green commerce-sc-block-html mntl-sc-block-html">
We can all reduce the waste we produce, one coffee at a time. But, the world of ethical and environmentally-sound products can be a minefield, which is why we make our guides as clear and detailed as possible to help you make an informed and sustainable decision. Author <a href="https://www.treehugger.com/steph-dyson-5077901" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="1">Steph Dyson</a> is more of a <a href="https://www.treehugger.com/fair-trade-tea-brands-with-smart-sustainable-practices-4859233" data-component="link" data-source="inlineLink" data-type="internalLink" data-ordinal="2">tea</a> drinker herself, but is committed to helping consumers make sustainably savvy choices when it comes to their lifestyles.<br>
</p>
<div id="mntl-sc-block_3-0-18" class="comp readnext-link mntl-sc-block litho-sc-block commerce-sc-block-featuredlink--green commerce-sc-block-featuredlink litho-sc-block-featuredlink mntl-sc-block-featuredlink mntl-block">
<a
href="https://www.treehugger.com/best-travel-mugs-5078744"
target="_blank"
rel="noopener"
id="mntl-sc-block-featuredlink__link_1-0-2"
class=" mntl-sc-block-featuredlink__link mntl-text-link"
data-tracking-container="true"
data-tracking-id="featured-link"
><span class="link__wrapper">The 8 Best Travel Mugs of 2022</span></a>
</div>
</div>
</div>
</span>
</div>
<div class="loc content-bottom">
<div id="sources-and-citation_1-0" class="comp has-sources sources-and-citation mntl-block">
<div id="mntl-article-sources_1-0" class="comp mntl-article-sources mntl-expandable-block" data-scroll-offset="92">
<div class="loc toggle-content">
<div id="mntl-article-sources__wrapper_1-0" class="comp mntl-article-sources__wrapper mntl-block" data-click-tracked="true">
<span id="mntl-article-sources__heading_1-0" class="comp mntl-article-sources__heading mntl-text-block">
View Article Sources</span>
<svg class="icon icon-sources-show show-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sources-show"></use>
</svg>
<svg class="icon icon-sources-hide hide-icon">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-sources-hide"></use>
</svg>
</div>
</div>
<div class="loc expandable-content">
<div id="mntl-article-sources__citation-sources_1-0" class="comp mntl-article-sources__citation-sources mntl-citation-sources mntl-sources" data-tracking-container="true">
<ol class="mntl-sources__content">
<li class="mntl-sources__source" id="citation-1"><p>Buchholz, Katharina, and Felix Richter. “<a href="https://www.statista.com/chart/19524/cups-of-coffee-drunk-by-americans-per-day/" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Infographic: How Many Cups of Coffee Do Americans Drink Each Day?</a>” <em>Statista Infographics</em>, Statista, 1 Oct. 2019, https://www.statista.com/chart/19524/cups-of-coffee-drunk-by-americans-per-day/.</p></li>
<li class="mntl-sources__source" id="citation-3"><p>worldsteel. <a href="https://www.worldsteel.org/en/dam/jcr:7ec64bc1-c51c-439b-84b8-94496686b8c6/Position_paper_climate_2020_vfinal.pdf" data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1"><em>Position Paper Climate 2020</em></a>. World Steel Association, 2020, https://www.worldsteel.org/en/dam/jcr:7ec64bc1-c51c-439b-84b8-94496686b8c6/Position_paper_climate_2020_vfinal.pdf.</p></li>
<li class="mntl-sources__source" id="citation-4"><p>Dietz, Simon, et al. “<a href="https://www.transitionpathwayinitiative.org/publications/49.pdf?type&#61;Publication#:~:text&#61;Therefore%2C%20the%20average%20CO2e%20intensity,pulp%2C%20paper%20and%20paperboard%20produced.&amp;text&#61;*%20Emissions%20and%20production%20for%20the,2014%20and%202025%20data%20points." data-component="link" data-source="inlineLink" data-type="externalLink" data-ordinal="1">Carbon Performance Assessment of Paper Producers: Note on Methodology.</a>” The Transition Pathway Initiative, Dec. 2019.</p></li>
</ol>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="loc post-content">
<div id="mntl-block_1-0" class="comp js-scads-inline-content mntl-block">
<div id="mntl-block_2-0" class="comp mntl-block">
<div id="green-billboard1-sticky_1-0" class="comp scads-to-load right-rail__item green-billboard1-sticky mntl-sc-sticky-billboard" data-height="1050" style="height: 1050px;">
<div id="mntl-sc-sticky-billboard-ad_1-0" class="comp mntl-sc-sticky-billboard-ad mntl-billboard mntl-gpt-adunit gpt billboard ">
<div id="billboard" class="wrapper"></div>
</div>
</div>
</div>
<div id="mntl-block_3-0" class="comp mntl-block">
<div id="green-billboard2-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard2-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_2-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard2" class="wrapper" data-type="billboard" data-pos="btf1" data-priority="3" data-sizes="[[300, 250],[300, 600],[300, 601],[160, 600],[300, 251],[2, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="231d07d702254b5d9404903c6c5f2fa8" data-auction-floor-value="105"></div>
</div>
</div>
</div>
<div id="mntl-block_4-0" class="comp mntl-block">
<div id="green-billboard3-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard3-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_4-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard3" class="wrapper" data-type="billboard" data-pos="btf2" data-priority="5" data-sizes="[[300, 250],[300, 252],[250, 250],[200, 200],[180, 150],[3, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="20d8384c84b64624988a03835bb7c484" data-auction-floor-value="100"></div>
</div>
</div>
</div>
<div id="mntl-block_5-0" class="comp mntl-block">
<div id="green-billboard4-sticky-dynamic_1-0" class="comp scads-to-load right-rail__item green-billboard4-sticky-dynamic mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_5-0" class="comp mntl-billboard mntl-sc-sticky-billboard-ad mntl-dynamic-billboard mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard4" class="wrapper" data-type="billboard" data-pos="btf3" data-priority="6" data-sizes="[[300, 250],[300, 600],[300, 253],[250, 250],[200, 200],[180, 150],[4, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="75d15f064e5243c7b1d097330f06eed6" data-auction-floor-value="160"></div>
</div>
</div>
</div>
<div id="mntl-block_6-0" class="comp mntl-block">
<div id="green-billboard5-sticky-lazy_1-0" class="comp scads-to-load right-rail__item green-billboard5-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_6-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard5" class="wrapper" data-type="billboard" data-pos="btf4" data-priority="7" data-sizes="[[300, 250],[300, 254],[250, 250],[200, 200],[180, 150],[6, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="e13c8107599b400abfb5243a660f5230" data-auction-floor-value="115"></div>
</div>
</div>
</div>
<div id="mntl-block_7-0" class="comp mntl-block">
<div id="green-billboard6-sticky-lazy_1-0" class="comp scads-to-load right-rail__item green-billboard6-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_7-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard6" class="wrapper" data-type="billboard" data-pos="btf5" data-priority="8" data-sizes="[[300, 250],[300, 255],[250, 250],[200, 200],[180, 150],[7, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="44bdc27779684c4e95f495c4f6466bdc" data-auction-floor-value="135"></div>
</div>
</div>
</div>
<div id="mntl-block_8-0" class="comp mntl-block">
<div id="green-billboard7-sticky-lazy_1-0" class="comp scads-to-load right-rail__item green-billboard7-sticky-lazy mntl-sc-sticky-billboard" data-height="600" style="height: 600px;">
<div id="mntl-sc-sticky-billboard-ad_8-0" class="comp js-lazy-ad js-billboard-lazy mntl-billboard mntl-sc-sticky-billboard-ad mntl-lazy-billboard mntl-lazy-ad mntl-gpt-dynamic-adunit mntl-gpt-adunit gpt billboard dynamic">
<div id="billboard7" class="wrapper" data-type="billboard" data-pos="btf6" data-priority="9" data-sizes="[[300, 250],[300, 256],[250, 250],[200, 200],[180, 150],[8, 1],&quot;fluid&quot;]" data-rtb="true" data-targeting="{}" data-auction-floor-id="bb6a058ec740486dbe735747cb8893ab" data-auction-floor-value="135"></div>
</div>
</div>
</div>
</div>
</div>
</article>
<div id="prefooter_1-0" class="comp prefooter mntl-block">
<div id="leaderboard-post-content_1-0" class="comp has-right-label js-lazy-ad leaderboard-post-content leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardac" class="wrapper" data-type="leaderboard" data-pos="ac" data-priority="3" data-sizes="[[728, 90], [1200, 450], [970, 250], [1,11]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="093048fe3ead4f00a44f289c6f7c67ed" data-auction-floor-value="265"></div>
</div>
<section id="masonry-list-section_1-0" class="comp masonry-list-section mntl-block" data-tracking-container="true">
<ul id="mntl-masonry-tax-card-list_1-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_1-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5092626" data-tax-levels href="https://www.treehugger.com/best-coffee-makers-5092626" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/CnLSXB2_QJNWfyZog6XcSV3J8pI=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-153328331-6cb5d8f605344d28accd0b5724f5cd41.jpg"
alt="Cup of coffee"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/CnLSXB2_QJNWfyZog6XcSV3J8pI=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-153328331-6cb5d8f605344d28accd0b5724f5cd41.jpg"
alt="Cup of coffee"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home"></div>
<div class="card__title"><span class="card__title-text">The 8 Best Eco-Friendly Coffee Makers of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="4857973" data-tax-levels href="https://www.treehugger.com/low-tech-ways-brew-coffee-minimal-waste-4857973" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/dxgWXyWCtSCTF8gKyK7KLe_hC04=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/Coffee_f3327912-34591f6b3bfe4c3581326173ec466ebf.jpg"
alt="Coffee grounds in a stove top coffe maker"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/dxgWXyWCtSCTF8gKyK7KLe_hC04=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/Coffee_f3327912-34591f6b3bfe4c3581326173ec466ebf.jpg"
alt="Coffee grounds in a stove top coffe maker"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Eating"></div>
<div class="card__title"><span class="card__title-text">9 Low-Tech Ways to Brew Great Coffee With Minimal Waste</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5094832" data-tax-levels href="https://www.treehugger.com/best-french-press-coffee-makers-5094832" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/-oVpeXJvsO_JlqC3MSB69ghT_eY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-724321399-79a2aa096a72442181d52fac929604c3.jpg"
alt="French Press"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/-oVpeXJvsO_JlqC3MSB69ghT_eY=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-724321399-79a2aa096a72442181d52fac929604c3.jpg"
alt="French Press"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Eating"></div>
<div class="card__title"><span class="card__title-text">The 8 Best French Press Coffee Makers of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5116968" data-tax-levels href="https://www.treehugger.com/best-eco-friendly-gifts-5116968" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/pj2J8FsZRiQNBKgHTN4a0-xRvls=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1079132998-8661157d86424600ac520f78095af5cb.jpg"
alt="Holding a gift"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/pj2J8FsZRiQNBKgHTN4a0-xRvls=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1079132998-8661157d86424600ac520f78095af5cb.jpg"
alt="Holding a gift"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Holidays"></div>
<div class="card__title"><span class="card__title-text">The 9 Best Eco-Friendly Gifts of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5211390" data-tax-levels href="https://www.treehugger.com/best-eco-friendly-dog-products-5211390" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/L3QjWhTYucCbAoHiAhlF4DPnn-o=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1280731587-d5310b4b0c6e49cbbbfca357ceeacf66.jpg"
alt="Walking a corgi"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/L3QjWhTYucCbAoHiAhlF4DPnn-o=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1280731587-d5310b4b0c6e49cbbbfca357ceeacf66.jpg"
alt="Walking a corgi"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Pets"></div>
<div class="card__title"><span class="card__title-text">The 8 Best Eco-Friendly Dog Products of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5084217" data-tax-levels href="https://www.treehugger.com/best-black-friday-cyber-monday-deals-5084217" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/iu6eW8_JfZerFTX7_WGvOv9DBaU=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/TREEHUGGER-best-black-friday-cyber-monday-deals-5084217-8d2beb08a7a44afcae42060b4132e5b6.jpg"
alt="TREEHUGGER-VAT-best-black-friday-cyber-monday-"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/iu6eW8_JfZerFTX7_WGvOv9DBaU=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/TREEHUGGER-best-black-friday-cyber-monday-deals-5084217-8d2beb08a7a44afcae42060b4132e5b6.jpg"
alt="TREEHUGGER-VAT-best-black-friday-cyber-monday-"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home"></div>
<div class="card__title"><span class="card__title-text">The Best Cyber Monday Deals You Can Still Shop for 2021</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5208824" data-tax-levels href="https://www.treehugger.com/best-sustainable-luggage-5208824" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/pVjFsEIcChz-Miu1QqjXH7rQb6c=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1275513765-fa572667c4b241dab49bc6a764c81267.jpg"
alt="Suitcase with a hat"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/pVjFsEIcChz-Miu1QqjXH7rQb6c=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1275513765-fa572667c4b241dab49bc6a764c81267.jpg"
alt="Suitcase with a hat"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Green Design"></div>
<div class="card__title"><span class="card__title-text">The 8 Best Sustainable Luggage of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_1-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_1-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5201527" data-tax-levels href="https://www.treehugger.com/best-reusable-to-go-containers-5201527" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/EVR0MVIznJXdW6nWR-QObTEvT1w=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1220098679-23c50127fe77492f9f8b80a5ced49cf5.jpg"
alt="Food in tupperware"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/EVR0MVIznJXdW6nWR-QObTEvT1w=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1220098679-23c50127fe77492f9f8b80a5ced49cf5.jpg"
alt="Food in tupperware"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Eating"></div>
<div class="card__title"><span class="card__title-text">The 8 Best Reusable To-Go Containers of 2022</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter" class="wrapper" data-type="leaderboard" data-pos="ft1" data-priority="4" data-sizes="[[728, 90], [728, 98], [970, 250], [970, 258], [1, 9]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="3809bacd7e0b451489af7ecd826153ae" data-auction-floor-value="295"></div>
</div>
<ul id="mntl-masonry-tax-card-list_2-0" class="comp masonry-list mntl-masonry-tax-card-list mntl-masonry-card-list mntl-masonry-list mntl-block">
<li id="masonry-list__item_2-0" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5215441" data-tax-levels href="https://www.treehugger.com/best-organic-coffees-5215441" data-cta="Read Now ▸" data-ordinal="1">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/FpR6iW5lvbOplZ5ztKuz8prOIzs=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1305781865-f1ca1b0209d448ae8b5b7a800fa8d0d3.jpg"
alt="Pouring coffee into mug"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/FpR6iW5lvbOplZ5ztKuz8prOIzs=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1305781865-f1ca1b0209d448ae8b5b7a800fa8d0d3.jpg"
alt="Pouring coffee into mug"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Eating"></div>
<div class="card__title"><span class="card__title-text">The 7 Best Organic Coffees of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-1" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-1" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5215548" data-tax-levels href="https://www.treehugger.com/keurig-canada-fined-misleading-recyclability-claims-5215548" data-cta="Read Now ▸" data-ordinal="2">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/j8HExEzu0HUuQMthNPFMeou0R2A=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/IMG_25431-c9e3ed9191d24a2cb8ee0893eba83648.jpeg"
alt="Recycling a Keurig pod"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/j8HExEzu0HUuQMthNPFMeou0R2A=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/IMG_25431-c9e3ed9191d24a2cb8ee0893eba83648.jpeg"
alt="Recycling a Keurig pod"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Treehugger Voices"></div>
<div class="card__title"><span class="card__title-text">Keurig Canada Fined $2.3 Million for Misleading Recyclability Claims </span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-2" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-2" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5211104" data-tax-levels href="https://www.treehugger.com/best-eco-friendly-bath-mats-5211104" data-cta="Read Now ▸" data-ordinal="3">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/VSz6qGk9hjJhRQ6xWaHGeHHnpCc=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-sb10066543ah-001-935455d12d974a5abe5601b7f70059d5.jpg"
alt="Standing on a bathmat"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.499"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/VSz6qGk9hjJhRQ6xWaHGeHHnpCc=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-sb10066543ah-001-935455d12d974a5abe5601b7f70059d5.jpg"
alt="Standing on a bathmat"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home"></div>
<div class="card__title"><span class="card__title-text">The 6 Best Eco-Friendly Bath Mats of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-3" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-3" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5206806" data-tax-levels href="https://www.treehugger.com/best-reusable-gift-bags-5206806" data-cta="Read Now ▸" data-ordinal="4">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/HFFySqj5VcNHUyP6_7hw5XVw9ug=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1323631024-a5bf606b4b2e4a5693626e95179c1337.jpg"
alt="Holding an orange gift bag"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/HFFySqj5VcNHUyP6_7hw5XVw9ug=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1323631024-a5bf606b4b2e4a5693626e95179c1337.jpg"
alt="Holding an orange gift bag"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Thrift & Minimalism"></div>
<div class="card__title"><span class="card__title-text">The 8 Best Reusable Gift Bags of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-4" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-4" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5205618" data-tax-levels href="https://www.treehugger.com/best-zero-waste-gifts-5205618" data-cta="Read Now ▸" data-ordinal="5">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/3cpF5M8q-Cdg1giGIItfp-jR5Vc=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/zero-waste-gifts-1de09d07afc24eb3947e562c1ce77d43.jpg"
alt="Close up of hands holding a holiday gift wrapped in fabric."
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/3cpF5M8q-Cdg1giGIItfp-jR5Vc=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/zero-waste-gifts-1de09d07afc24eb3947e562c1ce77d43.jpg"
alt="Close up of hands holding a holiday gift wrapped in fabric."
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Holidays"></div>
<div class="card__title"><span class="card__title-text">The 11 Best Zero Waste Gifts of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-5" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-5" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5210161" data-tax-levels href="https://www.treehugger.com/best-compact-dish-racks-5210161" data-cta="Read Now ▸" data-ordinal="6">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/AVD51E2kudgwsMeL4vIby_UD_3c=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1218131226-9fe94c2c1e7d45468fb69d7f4251dfc2.jpg"
alt="Plates drying on dish rack"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/AVD51E2kudgwsMeL4vIby_UD_3c=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1218131226-9fe94c2c1e7d45468fb69d7f4251dfc2.jpg"
alt="Plates drying on dish rack"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Home"></div>
<div class="card__title"><span class="card__title-text">The 6 Best Compact Dish Racks of 2022</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-6" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-6" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5210667" data-tax-levels href="https://www.treehugger.com/these-guys-toronto-disposable-coffee-cups-5210667" data-cta="Read Now ▸" data-ordinal="7">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/_SX227zGe7yZMDxu4KvdXXPSthw=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/baristaholdsoutMuusecup-f2fae5061ca0423d868135f2f10fc817.jpeg"
alt="barista holds out reusable Muuse coffee cup"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/_SX227zGe7yZMDxu4KvdXXPSthw=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/baristaholdsoutMuusecup-f2fae5061ca0423d868135f2f10fc817.jpeg"
alt="barista holds out reusable Muuse coffee cup"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Business & Policy"></div>
<div class="card__title"><span class="card__title-text">These Guys in Toronto Want to Wean You Off Disposable Coffee Cups</span></div>
</div>
</a>
</li>
<li id="masonry-list__item_2-0-7" class="comp masonry-list__item mntl-block">
<a id="mntl-card_2-0-7" class="comp is-inverted-small mntl-card mntl-document-card card" data-doc-id="5201554" data-tax-levels href="https://www.treehugger.com/best-sustainable-workout-clothes-5201554" data-cta="Read Now ▸" data-ordinal="8">
<div class="card__media" >
<img
data-src="https://www.treehugger.com/thmb/-Pcv2aoDm2zkBmdqby10VUTfbU8=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1274757932-8f790be0bfdd49d0b649a8ce5e81604f.jpg"
alt="Woman in upward dog position"
class="lazyload card__img "
width="285"
height="0"
data-dim-ratio="1.5"
/>
<noscript>
<img src="https://www.treehugger.com/thmb/-Pcv2aoDm2zkBmdqby10VUTfbU8=/285x0/filters:no_upscale():max_bytes(150000):strip_icc()/GettyImages-1274757932-8f790be0bfdd49d0b649a8ce5e81604f.jpg"
alt="Woman in upward dog position"
width="285"
height="0"
class="img--noscript card__img " />
</noscript> </div>
<div class="card__content" >
<div class="card__header" data-kicker="Sustainable Fashion"></div>
<div class="card__title"><span class="card__title-text">The Best Sustainable Workout Clothes of 2022</span></div>
</div>
</a>
</li>
</ul>
<div id="leaderboard2-deferred-footer_1-0" class="comp has-right-label js-lazy-ad leaderboard2-deferred-footer leaderboard-deferred-footer leaderboard mntl-flexible-leaderboard mntl-flexible-ad mntl-gpt-adunit gpt leaderboard dynamic">
<div id="leaderboardfooter2" class="wrapper" data-type="leaderboard" data-pos="ft2" data-priority="5" data-sizes="[[728, 90], [728, 99], [970, 250], [970, 259], [1, 10]]" data-rtb="true" data-targeting="{}" data-auction-floor-id="f9e5a75fbe7745eea1ea6f2f79d0a77d" data-auction-floor-value="190"></div>
</div>
</section>
</div>
</main>
<footer id="footer_1-0" class="comp footer" role="contentinfo" data-tracking-container="true">
<div class="logo-wrapper">
<div class="logo-inner">
<div id="logo_2-0" class="comp logo logo-footer mntl-block">
<a id="mntl-block_9-0" class="comp mntl-block" rel="home" href="/">
<span id="mntl-text-block_2-0" class="comp is-vishidden mntl-text-block">
Treehugger</span>
<svg class="icon icon-logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-logo"></use>
</svg>
</a>
</div>
<div id="footer__tagline_1-0" class="comp footer__tagline mntl-text-block">
Sustainability for All.</div>
</div>
</div>
<div class="footer-inner">
<div class="footer-social">
<div id="social-block-simple_1-0" class="comp social-block-simple social-block" data-tracking-container="true">
<form id="newsletter-signup_1-0" class="comp newsletter-signup mntl-newsletter-signup" method="POST" action="/newsletter/signup">
<div id="mntl-newsletter-signup__heading_2-0" class="comp mntl-newsletter-signup__heading mntl-text-block">
Sign Up for Our Newsletter</div>
<div id="mntl-newsletter-submit_4-0" class="comp mntl-newsletter-submit mntl-newsletter-submit__input-wrapper">
<input type="hidden" name="list[]" value="" />
<input type="hidden" name="customEventName" value="treehuggerFT" />
<input type="hidden" value="e3d444878ece999a8c80c829b700eef1" name="CSRFToken" />
<label class="mntl-newsletter-submit__label is-vishidden" for="mntl-newsletter-submit_4-0__input">Email Address</label>
<input class="mntl-newsletter-submit__input" id="mntl-newsletter-submit_4-0__input" type="email" name="email" placeholder="Email Address" required pattern="\b[A-Za-z0-9._%+-]+@[A-Za-z0-9.-]+\.[A-Za-z]{2,4}\b" />
<button id="mntl-newsletter-submit__button_4-0" class="comp btn btn-go mntl-newsletter-submit__button mntl-button" type="submit">
Subscribe
</button>
<div class="error-message">
<p class="error">There was an error. Please try again.</p>
</div>
</div>
<div id="mntl-newsletter-signup__success_1-0" class="comp mntl-newsletter-signup__success mntl-text-block">
You're in! Thanks for signing up.</div>
<div id="mntl-newsletter-signup__error_2-0" class="comp mntl-newsletter-signup__error mntl-text-block">
There was an error. Please try again.</div>
<p class="success-message">Thank you <span class="success-email"></span> for signing up.</p>
</form>
<!--end mntl-newsletter-signup-->
<div class="social-block-bottom">
<div id="social-follow_1-0" class="comp short social-follow" data-tracking-container="true">
<div class="social-follow-title">Follow Us</div>
<ul class="social-follow-list">
<li>
<a class="social-follow-btn social-follow-btn-facebook show-label" href="http://www.facebook.com/Treehugger" data-network="facebook">
<svg class="icon icon-facebook ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-facebook"></use>
</svg>
<span class="is-vishidden">Facebook</span>
<span class="label">Facebook</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-twitter show-label" href="http://twitter.com/Treehugger" data-network="twitter">
<svg class="icon icon-twitter ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-twitter"></use>
</svg>
<span class="is-vishidden">Twitter</span>
<span class="label">Twitter</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-instagram show-label" href="http://www.instagram.com/treehuggerdotcom" data-network="instagram">
<svg class="icon icon-instagram ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-instagram"></use>
</svg>
<span class="is-vishidden">Instagram</span>
<span class="label">Instagram</span>
</a>
</li>
<li>
<a class="social-follow-btn social-follow-btn-pinterest show-label" href="http://www.pinterest.com/Treehuggerdotcom" data-network="pinterest">
<svg class="icon icon-pinterest ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-pinterest"></use>
</svg>
<span class="is-vishidden">Pinterest</span>
<span class="label">Pinterest</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-wrapper">
<nav id="footer-nav_1-0" class="comp footer-nav mntl-block">
<ul id="mntl-block_11-0" class="comp footer-nav__list mntl-block">
<li id="footer-nav__list-item_1-0" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/environment-4846081">
Environment</a>
</li>
<li id="footer-nav__list-item_1-0-1" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-1" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/business-and-policy-4846048">
Business & Policy</a>
</li>
<li id="footer-nav__list-item_1-0-2" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-2" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/home-and-garden-4846061">
Home & Garden</a>
</li>
<li id="footer-nav__list-item_1-0-3" class="comp footer-nav__list-item mntl-block">
<a id="mntl-text-block_3-0-3" class="comp footer-nav__item-link mntl-text-block" href="https://www.treehugger.com/news-4846010">
News</a>
</li>
</ul>
</nav>
<ul id="footer-links_1-0" class="comp footer-links">
<li class="footer-links-item"><a
href="/about-us-5024862"
data-type="ourStory"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>About Us</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/our-brands/"
target="_blank"
rel="noopener"
data-type="advertise"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Advertise</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-privacy-policy"
data-type="privacyPolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Privacy Policy</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-treehugger-cookie-disclosure"
data-type="cookiePolicy"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Cookie Policy</a></li>
<li class="footer-links-item"><a
href="https://www.dotdash.com/careers/"
target="_blank"
rel="noopener"
data-type="careersAtAbout"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Careers</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#toc-editorial-guidelines"
data-type="editorialGuidelines"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Editorial Guidelines</a></li>
<li class="footer-links-item"><a
href="/about-us-5024862#toc-contact-us"
data-type="contact"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Contact</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-terms-of-use"
data-type="termsOfUse"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>Terms of Use</a></li>
<li class="footer-links-item"><a
href="/legal-5024854#toc-california-privacy-notice"
data-type="californiaPrivacyNotice"
data-ordinal="1"
data-component="footerLinks"
data-source="footerLinks"
>California Privacy Notice</a></li>
<li class="footer-links-item"><a id="truste-badge_1-0" class="comp truste-badge mntl-truste-badge mntl-block" href="//privacy.truste.com/privacy-seal/validation?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" aria-label="Access TRUSTe&#39;s Enterprise Privacy Certification program" target="_blank" data-tracking-container="true">
<img id="badge-image_1-0" class="comp lazyload badge-image mntl-block" data-src="//privacy-policy.truste.com/privacy-seal/seal?rid=56a623cb-46e9-46a9-85a2-94182aa14d73" alt="TRUSTe"></img>
</a>
</li>
</ul>
</div>
</div>
<div class="loc footer-bottom">
<nav id="mntl-dotdash-universal-nav_1-0" class="comp mntl-dotdash-universal-nav" role="navigation" data-tracking-container="true">
<div class="mntl-dotdash-universal-nav__content">
<svg class="icon mntl-dotdash-universal-nav__logo ">
<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#mntl-dotdash-universal-nav__logo"></use>
</svg>
<span class="mntl-dotdash-universal-nav__text">
Treehugger is part of the <a href="https://www.dotdash.com" class="mntl-dotdash-universal-nav__text--link" target="_blank">Dotdash</a> publishing&nbsp;family.
</span>
</div>
</nav>
</div>
</footer>
<svg class="is-hidden">
<defs>
<symbol id="mntl-sc-block-starrating-icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M0,0v20h20V0H0z M14.2,12.2l1.1,6.3l-5.4-3.2l-5.1,3.2l1-6.3L1.4,8l5.9-0.8l2.6-5.8l2.7,5.8L18.5,8L14.2,12.2z"/>
</svg>
</symbol>
</defs>
</svg>		
<script type="text/javascript" data-glb-js="bottom" src="/static/3.109.0/cache/eNqNVGGSsyAMvdAyHuL7u5eIEDHbCH4Q1trTb9S227Ut7YwjJnkvvgRCkwWEbDNAEMbmbDG1ufnS53_BNH80f0EaKEJMQphNW4jFTCS9eYoe9MN8QyBmMNmmyLxH2TiMMWCQ3FAQTAG4cdhhWvjrR0J3JalvZJgNFEexkuoAgsftXUHBAKcYDHSdFqVYI-D99ucnoVqyK5QpHEzCKZGckz0OVZLhcWsFnTbOuil3zkqCiZxHXXsk38u_HoLHT8qCQSU9cr6RS2JkofGyVhgtZNwUjxActIym5WgPFYqlJaItz7Eki2vBFLRMNJdQrV4o0sdkLhK_9p43ysvRErDJPaRV_K19ewDXPWRt2z7nboayGoe5JanqdtotHY82QnIbzZqlVebX-4K-SIKTzoR7DewYj7Rsxz14fwMU1d8ROmMjl6Ha_AFyDGlem_LHuHJuwJ5jqzPeI7j1KC7LI1wX05DPcRNwyowiV8aNpyLsF2Qy-VDGe8_zX_tlLJYDgJBsvzMf0QJ8k19PatMVZr3vEINR7858vU3LRQkTzM_FvVHZD-pIQ-4.min.js" async defer="true"></script>
<script type="text/javascript">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</script>
<div id="mntl-sponsor-tracking-codes_1-0" class="comp mntl-sponsor-tracking-codes" data-defer="load" data-defer-params></div>		
</body>
</html>		
