<!doctype html>
<html xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="google-site-verification" content="8vPjrK7EAmDb6bgc8IcwN7lzxISq1R8DTLICB8Z1tuI">
<meta name="msvalidate.01" content="DC07946918BBE381F88182D4F07BDB41"/>
<title>This plastic bag is edible, compostable, even drinkable : TreeHugger</title>
<link rel="shortcut icon" href="http://static.treehugger.com/images/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="http://static.treehugger.com/images/touch-icon-iphone.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://static.treehugger.com/images/touch-icon-ipad.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://static.treehugger.com/images/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://static.treehugger.com/images/touch-icon-ipad-retina.png">
<link rel="canonical" href="http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html">
<meta name="robots" content="noodp"/>
<meta name="keywords" content="Bali,Bioplastics,Plastic Bags,Plastics,Pollution"/>
<meta name="news_keywords" content="Bali,Bioplastics,Plastic Bags,Plastics,Pollution"/>
<meta name="description" content="This company from Bali chose to address plastic pollution through better design, rather than waiting for a behavioral shift in consumers."/>
<link rel="image_src" href="http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2169.jpeg.600x315_q90_crop-smart.jpg"/>
<script type="application/ld+json">
            {
    "@context": "http://schema.org", 
    "@type": "Article", 
    "name": "This plastic bag is edible, compostable, even drinkable", 
    "headline": "This plastic bag is edible, compostable, even drinkable", 
    "url": "http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html", 
    "articleSection": "Sustainable Product Design", 
    "about": "This company from Bali chose to address plastic pollution through better design, rather than waiting for a behavioral shift in consumers.", 
    "author": "Katherine Martinko", 
    "datePublished": "2017-01-27T12:48:00", 
    "image": "http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2169.jpeg"
}
      </script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "www.treehugger.com",
          "name": "TreeHugger"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "www.treehugger.com/design/",
          "name": "Design"
        }
      },
    
      {
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "www.treehugger.com/sustainable-product-design/",
          "name": "Sustainable Product Design"
        }
      }
    
  ]
}
</script>
<script type="application/ld+json">
            {
    "@context": "http://schema.org", 
    "@type": "Person", 
    "name": "Katherine Martinko", 
    "url": "http://www.treehugger.com/author/katherine-martinko/", 
    "image": "http://media.treehugger.com/profiles/Katherine.jpg"
}
      </script>
<link rel="publisher" href="https://plus.google.com/102001055758725836852"/>
<!-- CSS -->
<link rel="stylesheet" href="http://static.treehugger.com/CACHE/css/4a7c303c5802.css" type="text/css"/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="http://static.treehugger.com/stylesheets/ie/8.css" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="http://static.treehugger.com/stylesheets/ie/7.css" /><![endif]-->
<script type="text/javascript" src="http://static.treehugger.com/ext/rrssb/js/vendor/modernizr-mq-only.js"></script>
<!-- Scripts -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">if(navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/iPad/i)){document.title="TreeHugger";}
function smBackfillLoaded(adContainerElem){adContainerElem.style.height="0px";adContainerElem.style.width="0px";}</script>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1024612/th-leaderboard',[728,90],'div-gpt-ad-1358436939521-0').addService(googletag.pubads());googletag.defineSlot('/1024612/th-halfpage-atf',[300,250],'div-gpt-ad-1362783366681-1').addService(googletag.pubads());googletag.defineSlot('/1024612/th-rectangle-atf',[[300,600],[300,250],[300,100]],'div-gpt-ad-1358436939521-2').addService(googletag.pubads());googletag.defineSlot('/1024612/th-rectangle-btf',[300,250],'div-gpt-ad-1358436939521-3').addService(googletag.pubads());googletag.defineSlot('/1024612/th-leaderboard-footer',[728,90],'div-gpt-ad-1397594561147-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("category","design");googletag.pubads().setTargeting("subcat","sustainable-product-design");googletag.pubads().setTargeting("type","article");googletag.enableServices();});</script>
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Latest Stories" href="/feeds/latest/"/>
<link rel="alternate" type="application/rss+xml" title="Sustainable Product Design Feed" href="/feeds/category/sustainable-product-design/"/>
<link rel="alternate" type="application/rss+xml" title="Katherine Martinko's Feed on TreeHugger" href="/feeds/author/katherine-martinko/"/>
<!-- OpenGraph -->
<meta property="og:title" content="This plastic bag is edible, compostable, even drinkable"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html"/>
<meta property="og:image" content="http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2169.jpeg.600x315_q90_crop-smart.jpg"/>
<meta property="og:site_name" content="TreeHugger"/>
<meta property="og:description" content="This company from Bali chose to address plastic pollution through better design, rather than waiting for a behavioral shift in consumers."/>
<meta property="fb:app_id" content="133255656700169"/>
<!-- Twitter card meta -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@TreeHugger">
<meta name="twitter:creator" content="@feistyredhair">
<meta name="twitter:url" content="http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html">
<meta name="twitter:title" content="This plastic bag is edible, compostable, even drinkable">
<meta name="twitter:description" content="This company from Bali chose to address plastic pollution through better design, rather than waiting for a behavioral shift in consumers.">
<meta name="twitter:image" content="http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2169.jpeg.400x300_q90_crop-smart.jpg">
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-1096487-1']);_gaq.push(['_setCustomVar',1,'Author','Katherine Martinko',3]);_gaq.push(['_setCustomVar',2,'Year','2017',3]);_gaq.push(['_setCustomVar',3,'Parent Category','Design',3]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://':'http://')+'stats.g.doubleclick.net/dc.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/narrativecontent-treehugger/loader.js');</script>
</head>
<body class="two-col plastic-bag-edible-and-fully-biodegradable">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=133255656700169";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div id="ad-container-banner">
<!-- th-leaderboard -->
<div id='div-gpt-ad-1358436939521-0'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-0');});</script>
</div>
</div>
<div id="container">
<!-- Modal HTML embedded directly into document -->
<form action="" class="newsletter_signup_form modal" id="nl_signup_modal" style="display:none;">
<h3>Can't get enough TreeHugger? Sign up now and have it sent straight to your inbox.</h3>
<h4>Daily and Weekly newsletters available.</h4>
<div class="nl-popup-input-container">
<label for="email_address">Email Address*</label>
<input type="email" name="email_address" id="email_address"/>
<!-- <input type="checkbox" id="daily_newsletter" name="daily_newsletter"><label for="daily_newsletter" class="add-margin-right">Daily</label>
        <input type="checkbox" id="weekly_newsletter" name="weekly_newsletter"><label for="weekly_newsletter">Weekly</label> -->
<button id="nl_signup_modal_submit" type="submit">Sign Up</button>
</div>
<img src="http://static.treehugger.com/images/nl-popup-leaf.png"/>
<a href="#close" rel="modal:close" class="modal-close">X</a>
</form>
<div id="header">
<div id="header-top">
<div id="logo-bar">
<div id="logo">
<a href="/"><img src="http://static.treehugger.com/images/th-logo-header-white.png" alt="TreeHugger"/></a>
<p class="tagline">Environmental carpe diem</p>
</div>
</div><!-- end logo-bar -->
<div id="header-social">
<ul>
<li><a href="https://www.facebook.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-facebook-square fa-2x"></i></a></li>
<li><a href="https://www.twitter.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-twitter-square fa-2x"></i></a></li>
<li><a href="http://www.pinterest.com/treehugger/" target="_blank" rel="nofollow"><i class="fa fa-pinterest-square fa-2x"></i></a></li>
</ul>
</div>
</div>
<ul id="nav">
<li>
<a href="/design/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Design',]);">Design</a>
</li>
<li>
<a href="/living/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Living',]);">Living</a>
</li>
<li>
<a href="/science/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Science',]);">Science</a>
</li>
<li>
<a href="/technology/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Technology',]);">Technology</a>
</li>
<li>
<a href="/transportation/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Transportation',]);">Transportation</a>
</li>
<li>
<a href="/business/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Business',]);">Business</a>
</li>
<li>
<a href="/energy/" class="" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Energy',]);">Energy</a>
</li>
<li>
<a href="/slideshows/" class=" last" onClick="_gaq.push(['_trackEvent', 'Top Nav', 'Slideshows',]);">Slideshows</a>
</li>
</ul>
</div><!-- header -->
<div id="content">
<div id="primary-column">
<h1>This plastic bag is edible, compostable, even drinkable</h1>
<div id="byline">
<div class="author-info">
<p class="author-image"><a href="/author/katherine-martinko/"><img src="http://media.treehugger.com/profiles/Katherine.jpg.50x50_q70_crop-smart.jpg" alt="Katherine Martinko"/></a></p>
<p class="author">
<strong><a href="/author/katherine-martinko/">Katherine Martinko</a></strong> <small>(<a href="https://twitter.com/feistyredhair">@feistyredhair)</a></small><br>
<strong><a href="/design/">Design</a> / <a href="/sustainable-product-design/">Sustainable Product Design</a></strong><br>
January 27, 2017
</p>
</div>
<div id="byline-facebook-share">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html" class="popup" target="_blank" rel="nofollow">
<span>Share on Facebook</span>
</a>
</div>
</div>
<div id="promo-image-area">
<div class="promo-image">
<img class="slide" src="http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2169.jpeg.662x0_q70_crop-scale.jpg" alt="Avani eco bags" width="662"/><!-- Please call pinit.js only once per page --><script type="text/javascript" async data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script>
</div>
<em class="credit">© <a href="http://www.avanieco.com/avani-1/">Avani</a></em>
</div>
<div id="primary-column-content">
<div id="entry-body" obj="102768">
<!-- google_ad_section_start -->
<p><strong>This company from Bali chose to address plastic pollution through better design, rather than waiting for a behavioral shift in consumers.</strong></p><p>Think of Bali and images of pristine, palm tree-lined beaches likely come to mind. Unfortunately, reality is different. Those beaches are no longer pristine; they’re strewn with garbage, most of it plastic that comes either from Bali’s newly commercialized way of life, or from ocean currents that generously deliver foreign trash.</p><p>Environmentalists (myself included) talk about needing to change habits, encourage reusables, implement better recycling facilities, and figure out ways of upcycling trash, but these sorts of major lifestyle shifts take a long time. A company in Bali called <a href="http://www.avanieco.com/welcome-1#home">Avani</a> thinks we can’t waste any more time trying to convince people to act differently; instead, we should try to meet people where they’re at, by designing a better product that does not require a significant behavioral shift.</p><p>Avani has come up with a line of fully biodegradable food products, including takeaway containers, cutlery, straws, and coffee cups, as well as grocery bags and rain ponchos; but it’s the grocery bags that most interest me, since they’re one of the worst culprits when it comes to plastic pollution. More than one million plastic bags are used worldwide <em>each minute</em> and these require hundreds of years to break down, which really means just breaking up into miniscule pieces that will eventually be eaten by animals. In fact, an estimated one million animals die each year from eating plastic bags.</p><p><a href="http://www.avanieco.com/avani-1/">Avani’s bags</a> are made from cassava root starch and other natural resins, using no petroleum products. They biodegrade fully within 3 to 6 months, depending on soil conditions, converting naturally into carbon dioxide and biomass, with no toxic residue. This process can be hurried by dissolving in hot water (<a href="https://www.youtube.com/watch?v=wxbA4D2f9qY">see video</a>), softening in cold water, and burning to leave a small amount of ash.</p><p>The bags are safe for insects and animals to eat, both terrestrial and marine, and apparently they’re tasty, too, as seen in <a href="https://www.youtube.com/watch?v=iBe54I3Pajc">this video</a> of crayfish and chickens fighting over the edible bags. When dissolved in hot water, Avani claims they're even <a href="http://www.businessinsider.com/green-cassava-bag-bali-biodegradable-compostable-plastic-waste-ocean-dissolve-drink-kevin-kumala-2016-12">safe for humans to drink</a>.</p><p>From the <a href="http://www.avanieco.com/avani-1/">website</a>:</p><blockquote><p>“Avani bags ‘disappear’ with the help of macro- and micro-organisms under natural conditions and can go to landfills directly. Other bioplastics WILL ONLY degrade under industrial composting conditions and WILL NOT decompose when discarded improperly.” (emphasis theirs)</p></blockquote><p><a href="https://www.fastcoexist.com/3067107/if-this-plastic-bag-ends-up-in-the-ocean-dont-worry-animals-can-safely-eat-it">Fast Company reports</a> that the bags cost two to three cents more than a regular bag, which works out to about double the price. But Avani co-founder, Kevin Kumala, thinks it’s a small price to pay:</p><blockquote><p>“What is two cents more when you can help reduce the plastic waste that is currently occurring on our planet?"</p></blockquote><p>The bag is an intriguing concept, and obviously a much better option than the non-biodegradable plastics currently in use. I am uncomfortable, however, with Avani’s statement that users “can discard them with a clear conscience.” Despite the company’s innovation, I still maintain that a shift <em>away from disposables</em> desperately needs to happen, and I wouldn’t want a sense of complacency to impede that. It’s best to leave no trace at all, whether biodegradable in six months’ time or not.</p><p><iframe width="640" height="360" src="https://www.youtube.com/embed/uxolBZZ_fRU?rel=0" frameborder="0" allowfullscreen></iframe></p>
<!-- google_ad_section_end -->
</div>
<div id="related-text-links">
<h4>Related on TreeHugger.com:</h4>
<ul>
<li><a href="/sustainable-product-design/bureo-makes-skateboards-and-sunglasses-discarded-fishing-nets.html" onClick="_gaq.push(['_trackEvent', 'B Pages', 'Related Items (Overriden)', 'Related Item Title Click, Position 1']);">Bureo makes skateboards and sunglasses from discarded fishing nets</a>
</li>
<li><a href="/ocean-conservation/plastic-tide-film-depicts-shocking-plastic-pollution-worldwide.html" onClick="_gaq.push(['_trackEvent', 'B Pages', 'Related Items (Overriden)', 'Related Item Title Click, Position 2']);">"A Plastic Tide" film depicts shocking plastic pollution worldwide</a>
</li>
<li><a href="/culture/delhi-bans-disposable-plastics.html" onClick="_gaq.push(['_trackEvent', 'B Pages', 'Related Items (Overriden)', 'Related Item Title Click, Position 3']);">Delhi bans disposable plastics</a>
</li>
</ul>
</div>
<p id="tags">
Tags:
<a href="/tag/bali/">Bali</a> |
<a href="/tag/bioplastics/">Bioplastics</a> |
<a href="/tag/plastic-bags/">Plastic Bags</a> |
<a href="/tag/plastics/">Plastics</a> |
<a href="/tag/pollution/">Pollution</a>
</p>
<div id="sharing-tools">
<ul class="rrssb-buttons inner-sharing-tools">
<li class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 100 100" xml:space="preserve" class="style0"><path d="M99.5,17.001C99.5,8.31,91.689,0.5,83,0.5H17C8.327,0.5,0.5,8.31,0.5,17.001v65.998C0.5,91.689,8.31,99.5,17,99.5h33V62.1 H37.9V45.6H50v-6.428C50,28.11,58.359,18.1,68.59,18.1H81.9v16.5H68.562c-1.46,0-3.162,1.761-3.162,4.427V45.6h16.5v16.5H65.4v37.4 H83c8.672,0,16.5-7.83,16.5-16.501V17.001z"/></svg>
</span>
<span class="text">facebook</span>
</a>
</li>
<li class="twitter">
<a href="http://twitter.com/home?status=This plastic bag is edible, compostable, even drinkable: http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="328 355 335 276" preserveAspectRatio="xMidYMid meet"><path d=" M 630  425 A 195  195 0 0 1 331  600 A 142  142 0 0 0 428  570 A 70  70 0 0 1 370  523 A 70  70 0 0 0 401  521 A 70  70 0 0 1 344  455 A 70  70 0 0 0 372  460 A 70  70 0 0 1 354  370 A 195  195 0 0 0 495  442 A 67  67 0 0 1 611  380 A 117  117 0 0 0 654  363 A 65  65 0 0 1 623  401 A 117  117 0 0 0 662  390 A 65  65 0 0 1 630  425 Z"/></svg>
</span>
<span class="text">twitter</span>
</a>
</li>
<li class="googleplus">
<a href="https://plus.google.com/share?url=http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html" class="popup" target="_blank" rel="nofollow">
<span class="icon">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="134.658px" height="131.646px" viewBox="0 0 134.658 131.646" enable-background="new 0 0 134.658 131.646" xml:space="preserve">
<g>
<g>
<path d="M72.689,75.044l-6.05-4.698c-1.842-1.527-4.362-3.545-4.362-7.237c0-3.708,2.521-6.064,4.707-8.246
                                                c7.046-5.547,14.089-11.45,14.089-23.892c0-12.793-8.05-19.523-11.907-22.716h10.401l10.918-6.86H57.408
                                                c-9.077,0-22.157,2.147-31.733,10.054c-7.217,6.226-10.739,14.813-10.739,22.542c0,13.121,10.075,26.421,27.865,26.421
                                                c1.681,0,3.518-0.165,5.368-0.337c-0.831,2.021-1.671,3.706-1.671,6.561c0,5.211,2.678,8.406,5.038,11.435
                                                c-7.559,0.519-21.671,1.356-32.074,7.752c-9.907,5.891-12.923,14.465-12.923,20.519c0,12.458,11.743,24.062,36.092,24.062
                                                c28.875,0,44.159-15.976,44.159-31.791C86.792,86.988,80.078,81.269,72.689,75.044z M50.698,55.698
                                                c-14.444,0-20.988-18.673-20.988-29.94c0-4.387,0.831-8.915,3.688-12.453C36.09,9.936,40.781,7.75,45.16,7.75
                                                c13.925,0,21.147,18.84,21.147,30.957c0,3.032-0.333,8.405-4.194,12.287C59.411,53.69,54.893,55.698,50.698,55.698z
                                                 M50.863,123.353c-17.961,0-29.545-8.593-29.545-20.541c0-11.943,10.74-15.984,14.435-17.321
                                                c7.048-2.373,16.117-2.704,17.63-2.704c1.678,0,2.518,0,3.855,0.17c12.77,9.087,18.311,13.615,18.311,22.219
                                                C75.549,115.594,66.984,123.353,50.863,123.353z"/>
<polygon points="115.087,55.441 115.087,38.619 106.778,38.619 106.778,55.441 89.984,55.441 89.984,63.84 106.778,63.84
                                                106.778,80.766 115.087,80.766 115.087,63.84 131.966,63.84 131.966,55.441        "/>
</g>
</g>
</svg>
</span>
<span class="text">google+</span>
</a>
</li>
<li class="pinterest">
<a href="http://www.treehugger.com/files/pinterest-button-redirect?url=http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html&media=http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2169.jpeg.400x300_q90_crop-smart.jpg&description=This%20plastic%20bag%20is%20edible%2C%20compostable%2C%20even%20drinkable" target="_blank" rel="nofollow">
<span class="icon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="28px" height="28px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve"><path d="M256 0C114.615 0 0 114.6 0 256s114.613 256 256 256c141.385 0 256-114.615 256-256S397.385 0 256 0z M280.822 342.1 c-23.26-1.807-33.021-13.328-51.252-24.404c-10.03 52.589-22.282 103.009-58.57 129.3 c-11.202-79.484 16.447-139.182 29.285-202.557c-21.892-36.853 2.635-111.017 48.81-92.737 c56.813 22.474-49.2 137 22 151.308c74.311 14.9 104.645-128.929 58.571-175.712 c-66.579-67.553-193.799-1.54-178.155 95.178c3.807 23.6 28.2 30.8 9.8 63.451c-42.61-9.446-55.325-43.051-53.688-87.856 c2.634-73.337 65.892-124.682 129.343-131.783c80.242-8.982 155.6 29.5 166 104.9 C414.553 256.4 366.6 348.7 280.8 342.059z"/></svg>
</span>
<span class="text">pinterest</span>
</a>
</li>
</ul>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'alternating-thumbnails-a',container:'taboola-below-article-thumbnails',placement:'Below Article Thumbnails',target_type:'mix'});</script>
<div id="wapp_signup_widget"></div>
<div id="care2">
<script type='text/javascript' src='http://dingo.care2.com/petitions/widget/common/care2PetitionEmbedBar.js'></script>
<script type='text/JavaScript'>window.Care2Widgets.add({rssPath:'http://www.thepetitionsite.com/feeds/publisher/000/001/352/feed.swf',adSize:'425x190',publisherID:'1213',borderColor:'#',buttonColor:'#76A603',grabbed:'0'});</script>
</div>
<div id="disqus_thread"></div>
<script type="text/javascript">var disqus_shortname='treehuggercomments';var disqus_identifier='cms::entry::102768';var disqus_url='http://www.treehugger.com/sustainable-product-design/plastic-bag-edible-and-fully-biodegradable.html';(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='http://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<noscript>Please enable JavaScript to view the comments.</noscript>
</div>
</div>
<div id="rail">
<div id="search">
<!-- Google CSE Search Box Begins -->
<form id="searchbox_017401606067716418337:btpggki1yw8" action="/search/">
<input type="hidden" name="cx" value="017401606067716418337:btpggki1yw8"/>
<input type="hidden" name="cof" value="FORID:11"/>
<input name="q" type="text" size="20"/>
<input type="hidden" name="sa" value="Search"/>
<input type="submit" value=""/>
</form>
<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=searchbox_017401606067716418337%3Abtpggki1yw8"></script>
<!-- Google CSE Search Box Ends -->
</div>
<div class="rail-item">
<!-- th-rectangle-atf -->
<div id='div-gpt-ad-1358436939521-2'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-2');});</script>
</div>
</div>
<div class="rail-item most-popular-right-now">
<h3 class="section-header">MOST POPULAR RIGHT NOW</h3>
<div id="featured-promo-module">
<ul class="most-popular-module">
<li>
<a href="/corporate-responsibility/bulk-barn-has-embraced-zero-waste-movement.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="http://media.treehugger.com/assets/images/2017/01/fullsizeoutput_2168.jpeg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">1</div>
</div>
<h3>Bulk Barn has embraced the Zero Waste movement</h3>
</a>
</li>
<li>
<a href="/slideshows/bathroom-design/why-bathrooms-future-shouldnt-look-bathrooms-past/" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="http://media.treehugger.com/assets/images/2017/01/_Bathroom_of_the_future_091061_.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">2</div>
</div>
<h3>Why the bathrooms of the future shouldn't look like the bathrooms of the past</h3>
</a>
</li>
<li>
<a href="/ocean-conservation/plastic-tide-film-depicts-shocking-plastic-pollution-worldwide.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="http://media.treehugger.com/assets/images/2017/01/a_plastic_tide.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">3</div>
</div>
<h3>"A Plastic Tide" film depicts shocking plastic pollution worldwide</h3>
</a>
</li>
<li>
<a href="/interior-design/theres-not-lot-history-white-house-actually.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="http://media.treehugger.com/assets/images/2017/01/white-house-interior.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">4</div>
</div>
<h3>There's not a lot of history in the White House, actually</h3>
</a>
</li>
<li>
<a href="/urban-design/elon-musks-tunnel-under-los-angeles-wont-save-him-time.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'Chartbeat Most Popular', 'Most Popular Click']);">
<div class="most-popular-image-container">
<img class="most-popular-img" src="http://media.treehugger.com/assets/images/2017/01/time-tunnel.jpg.110x83_q70_crop-smart.jpg"/>
<div class="most-popular-num">5</div>
</div>
<h3>Elon Musk's tunnel under Los Angeles won't save him time</h3>
</a>
</li>
</ul>
</div>
</div>
<div id="taboola-native-right-rail-thumbnails"></div>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'thumbnails-rr',container:'taboola-native-right-rail-thumbnails',placement:'Native Right Rail Thumbnails',target_type:'mix'});</script>
<div class="rail-item">
<!-- th-halfpage-atf -->
<div id='div-gpt-ad-1362783366681-1'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1362783366681-1');});</script>
</div>
</div>
<div class="rail-item whats-hot-on-facebook">
<h2 class="section-header">WHAT&#39;S HOT ON FACEBOOK</h2>
<div id="featured-promo-module">
<ul>
<li>
<p class="thumb left">
<a href="/culture/let-sleeping-babies-lie-chilly-temps-build-tough-nordic-tots.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="http://media.treehugger.com/assets/images/2016/12/BabiesBelowZero3.jpg.98x98_q70_crop-center.jpg" alt="BabiesBelowZero3.jpg"/></a>
</p>
<h3><a href="/culture/let-sleeping-babies-lie-chilly-temps-build-tough-nordic-tots.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">Let sleeping babies lie: Chilly temps build tough Nordic tots</a></h3>
<p class="excerpt">Cold weather won&#39;t stop Scandinavian moms from their age-old practice of parking baby ...</p>
<p class="byline  avatar" style="background-image:url(http://media.treehugger.com/profiles/april-streeter-pic.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/culture/let-sleeping-babies-lie-chilly-temps-build-tough-nordic-tots.html">A.K. Streeter</a> in Culture
</p>
</li>
<li>
<p class="thumb right">
<a href="/animals/indescribable-beauty-monarch-butterflies-filling-sky-video.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="http://media.treehugger.com/assets/images/2016/06/monarchs-trees.jpg.98x98_q70_crop-center.jpg" alt="Monarchs"/></a>
</p>
<h3><a href="/animals/indescribable-beauty-monarch-butterflies-filling-sky-video.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">The indescribable beauty of monarch butterflies filling the sky (video)</a></h3>
<p class="excerpt">This stunning short film takes us to Mexico during monarch migration where millions ...</p>
<p class="byline  avatar" style="background-image:url(http://media.treehugger.com/profiles/melissa-breyer.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/animals/indescribable-beauty-monarch-butterflies-filling-sky-video.html">Melissa Breyer</a> in Animals
</p>
</li>
<li>
<p class="thumb left">
<a href="/animals/prehistoric-shrimp-emerge-australian-desert-after-heavy-rain.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="http://media.treehugger.com/assets/images/2017/01/shrimps.jpg.98x98_q70_crop-center.jpg" alt="Shield shrimp"/></a>
</p>
<h3><a href="/animals/prehistoric-shrimp-emerge-australian-desert-after-heavy-rain.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">Prehistoric shrimp emerge from Australian desert after heavy rain</a></h3>
<p class="excerpt">Imagine millions of these slithering out from the mud? The eggs of this ...</p>
<p class="byline  avatar" style="background-image:url(http://media.treehugger.com/profiles/melissa-breyer.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/animals/prehistoric-shrimp-emerge-australian-desert-after-heavy-rain.html">Melissa Breyer</a> in Animals
</p>
</li>
<li>
<p class="thumb right">
<a href="/sustainable-fashion/adidas-new-shoes-will-dissolve-your-sink.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Image Click']);"><img src="http://media.treehugger.com/assets/images/2017/01/futurecraft_biofabric_shoe.jpg.98x98_q70_crop-center.jpg" alt="Futurecraft Biofabric shoes"/></a>
</p>
<h3><a href="/sustainable-fashion/adidas-new-shoes-will-dissolve-your-sink.html" onClick="_gaq.push(['_trackEvent', 'Promo Widgets', 'WHAT\u0027S HOT ON FACEBOOK', 'Promo Title Click']);">Adidas' new shoes will dissolve in your sink</a></h3>
<p class="excerpt">In an attempt to close the loop on production, Adidas has invented a ...</p>
<p class="byline  avatar" style="background-image:url(http://media.treehugger.com/profiles/Katherine.jpg.24x24_q70_crop-smart.jpg)">
by <a href="/sustainable-fashion/adidas-new-shoes-will-dissolve-your-sink.html">Katherine Martinko</a> in Sustainable Fashion
</p>
</li>
</ul>
</div>
</div>
<div class="rail-item house-ad-th-slideshows">
<a href="http://www.treehugger.com/slideshows?campaign=rail/"><img src="http://media.treehugger.com/assets/images/2012/02/TH-Slideshows_300x400g.jpg" alt="treehugger slideshows"/></a>
</div>
<div class="rail-item">
<!-- th-rectangle-btf -->
<div id='div-gpt-ad-1358436939521-3'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1358436939521-3');});</script>
</div>
</div>
</div>
</div>
<div style="margin: 10px auto; width: 728px; height: 90px;">
<!-- th-leaderboard-footer -->
<div id='div-gpt-ad-1397594561147-0' style='width:728px; height:90px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1397594561147-0');});</script>
</div>
</div>
<div id="footer">
<div class="footer-row">
<div id="footer-logo">
<img src="http://static.treehugger.com/images/th-logo-header-white.png" alt="TreeHugger"/>
</div>
<div id="footer-social">
<ul>
<li><a href="https://www.facebook.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-facebook-square fa-2x"></i></a></li>
<li><a href="https://www.twitter.com/TreeHugger" target="_blank" rel="nofollow"><i class="fa fa-twitter-square fa-2x"></i></a></li>
<li><a href="http://www.pinterest.com/treehugger/" target="_blank" rel="nofollow"><i class="fa fa-pinterest-square fa-2x"></i></a></li>
</ul>
</div>
</div>
<div id="page-credits">
<ul>
<li><a href="/about/">About Us</a></li>
<li><a href="/about/contact/">Contact Us</a></li>
<li><a href="/newsletters/">Newsletters</a></li>
<li><a href="/feeds/">RSS</a></li>
<li><a href="/privacy/">Privacy Policy</a></li>
</ul>
</div>
<div id="footer-copy"><p>COPYRIGHT &copy; 2017 <a href="https://www.narrativecontentgroup.com">NARRATIVE CONTENT GROUP.</a> ALL RIGHTS RESERVED.</div>
</div><!-- end footer -->
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-a3dg0lzhn7Qx6"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-a3dg0lzhn7Qx6.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</div>
<link rel="stylesheet" href="http://static.treehugger.com/CACHE/css/e99e259e348e.css" type="text/css"/>
<link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800" rel="stylesheet" type="text/css">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
<input type="hidden" name="OBKey" value="kqbsAP6QYePTH6gUFXYcsw=="/> <script LANGUAGE="JavaScript">var OBCTm='1357652844871';</script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
<script async src="http://d34rdvn2ky3gnm.cloudfront.net/signup_widget.min.js"></script>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=14471;_sf_async_config.domain='treehugger.com';_sf_async_config.sections='Design,Sustainable Product Design';_sf_async_config.authors='Katherine Martinko';(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src',(('https:'==document.location.protocol)?'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/':'http://static.chartbeat.com/')+'js/chartbeat.js');document.body.appendChild(e);}
var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript" src="http://static.treehugger.com/CACHE/js/ae82c327d9ce.js"></script>
<script type="text/javascript" src="http://static.treehugger.com/CACHE/js/c6b8bbf5edb5.js" async></script>
<script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script>
</body>
</html>
